<!DOCTYPE html>
<html lang="en">
  <head>
    <meta charset='utf-8'>
    <meta http-equiv='X-UA-Compatible' content='IE=edge'>
    <link rel="dns-prefetch" href="//media.golfdigest.com">
    <link rel="dns-prefetch" href="//player.cnevids.com">
    <link rel="dns-prefetch" href="//use.typekit.net">
    
    <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
    <link rel="dns-prefetch" href="//partner.googleadservices.com">
    <link rel="dns-prefetch" href="//plugin.mediavoice.com">
    <link rel="dns-prefetch" href="//subscribe.golfdigest.com">
    <link rel="dns-prefetch" href="//tpc.googlesyndication.com">
    <link rel="dns-prefetch" href="//v4.moatads.com">
    <link rel="dns-prefetch" href="//z.moatads.com">
    <link rel="dns-prefetch" href="//js.moatads.com">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    
    <link rel="dns-prefetch" href="//assets.adobedtm.com">
    <link rel="dns-prefetch" href="//condenast.demdex.net">
    <link rel="dns-prefetch" href="//capture.condenast.com">
    <link rel="dns-prefetch" href="//images.outbrain.com">
    <link rel="dns-prefetch" href="//log.outbrain.com">
    <link rel="dns-prefetch" href="//static.parsely.com">
    <link rel="dns-prefetch" href="//stats2.golfdigest.com">
    <link rel="dns-prefetch" href="//subscribe.golfdigest.com">
    <link rel="dns-prefetch" href="//widgets.outbrain.com">
    <link rel="dns-prefetch" href="//www.google-analytics.com">
    
    <link rel="dns-prefetch" href="//platform.instagram.com">
    <link rel="dns-prefetch" href="//platform.twitter.com">
    <link rel="dns-prefetch" href="//connect.facebook.net">
    <title>Police toxicology report lists 5 drugs in Tiger Woods&#x27; system during May arrest - Golf Digest</title>
    
    <meta name="msapplication-tap-highlight" content="no" />
    <meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no'>
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
    
    <meta name="author" content="Brian Wacker">
    <meta name="copyright" content="Copyright &#169; Cond&#233; Nast 2017">
    <meta name="description" content="Police toxicology report says Tiger Woods had Vicodin, Dilaudid, Xanax, Ambien and THC in his system when he was arrested on suspicion of DUI on May 29">
    <link rel="canonical" href="https://www.golfdigest.com/story/police-toxicology-report-lists-5-drugs-in-tiger-woods-system-during-may-arrest">
    <meta name="keywords" content="Tiger Woods,Vicodin,xanex,Ambien,Dilaudid,THC,DUI arrest">
    <meta name="news_keywords" content="Tiger Woods,Vicodin,xanex,Ambien,Dilaudid,THC,DUI arrest">
    
      <link rel="amphtml" href="https://www.golfdigest.com/story/police-toxicology-report-lists-5-drugs-in-tiger-woods-system-during-may-arrest/amp">
    
    <meta property="fb:app_id" content="22983068728" />
    <meta property="fb:admins" content="108943" />
    
    <meta property="og:site_name" content="Golf Digest"/>
    <meta property="og:title" content="Police toxicology report lists 5 drugs in Tiger Woods&#x27; system during May arrest - Golf Digest" />
    <meta property="og:url" content="https://www.golfdigest.com/story/police-toxicology-report-lists-5-drugs-in-tiger-woods-system-during-may-arrest" />
    <meta property="og:description" content="Police toxicology report says Tiger Woods had Vicodin, Dilaudid, Xanax, Ambien and THC in his system when he was arrested on suspicion of DUI on May 29" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="https://media.golfdigest.com/photos/58cc59641f6bee0c891000b9/master/pass/170317-tiger-woods-dubai-2017.jpg" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="GolfDigest">
    <meta name="twitter:domain" content="www.golfdigest.com">
    <meta name="version" content="6.0.0" />
    
    <link rel="preload" href="/fonts/cooperhewitt-semibold.woff" as="font" type="font/woff" crossorigin>
    
      <link rel="preload" href="/fonts/Assistant/assistant-semibold.woff2" as="font" type="font/woff" crossorigin>
      <link rel="preload" href="/fonts/Miller_Display/millerdisplay-semibold.woff2" as="font" type="font/woff" crossorigin>
      <link rel="preload" href="/fonts/Assistant/assistant.woff2" as="font" type="font/woff" crossorigin>
      <link rel="preload" href="/fonts/Assistant/assistant-bold.woff2" as="font" type="font/woff" crossorigin>
      <link rel="preload" href="/fonts/Miller_Display/millerdisplay-roman.woff2" as="font" type="font/woff" crossorigin>
      <link rel="preload" href="/fonts/Miller_Display/millerdisplay-bold.woff2" as="font" type="font/woff" crossorigin>
    
    
    <script type="application/ld+json">
      {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "headline": "Police toxicology report lists 5 drugs in Tiger Woods' system during May arrest",
        "alternativeHeadline": "",
        "url": "https://www.golfdigest.com/story/police-toxicology-report-lists-5-drugs-in-tiger-woods-system-during-may-arrest",
        "image": ["https://media.golfdigest.com/photos/58cc59641f6bee0c891000b9/master/pass/170317-tiger-woods-dubai-2017.jpg"],
        "thumbnailUrl": "https://media.golfdigest.com/photos/58cc59641f6bee0c891000b9/master/pass/170317-tiger-woods-dubai-2017.jpg",
        "datePublished": "2017-08-15T00:42:09.415Z",
        "dateModified": "2017-08-15T00:44:30.784Z",
        "articleSection": "Golf News &amp; Tours",
        "description": "Police toxicology report says Tiger Woods had Vicodin, Dilaudid, Xanax, Ambien and THC in his system when he was arrested on suspicion of DUI on May 29",
        "articleBody": "Tiger Woods had Vicodin, Dilaudid, Xanax, Ambien and THC in his system when he was arrested on suspicion of DUI in the early morning hours of May 29, according to a toxicology report released on Monday by the Palm Beach County Sherriff’s Office.\nTwo of the medications listed on the report, Hydrocodone (a generic form of Vicodin) and Hydromorphone (more commonly referred to as Dilaudid), are painkillers.\nAlprazolam (Xanax) and Zolpidem (Ambien) are both sleep aids, while Delta-9 carboxy THC is the primary compound in marijuana.\nIt’s unclear whether Woods had prescriptions for all of the medications, though at the time of his arrest he told police he had been taking Vicodin and Xanax following a fourth back surgery in April. Medical marijuana, meanwhile, is legal in Florida.\nLast week, Woods pleaded guilty to reckless driving and agreed to enter a diversion program that could result in his record being expunged.\nThree weeks after his arrest, Woods announced that he had checked himself into a clinic to seek help dealing with managing his prescription drugs. He completed treatment last month, he said.\n&quot;As I previously said, I received professional help to manage my medications,&quot; Woods said in a statement released published by ESPN and GolfChannel.com. &quot;Recently, I had been trying on my own to treat my back pain and a sleep disorder, including insomnia, but I realize now it was a mistake to do this without medical assistance. I am continuing to work with my doctors, and they feel I&#39;ve made significant progress. I remain grateful for the amazing support that I continue to receive and for the family and friends that are assisting me.&quot;\nWoods was found by police asleep at the wheel of his Black Mercedes, the engine running and with fresh damage to the vehicle, on a road near his home in Jupiter, Fla., shortly after 2 a.m. back in May.\nHe failed multiple field sobriety tests and didn’t know where he was but also blew a 0.00 on a breathalyzer after being taken into custody.\nWoods hasn’t played golf since February and hasn’t said when he plans to play again. In a statement published by GolfChannel.com, Woods said his doctors are pleased with his recovered from his most recent surgery, and that he&#39;s &quot;doing light lifting, riding a stationary bike and putting a little.&quot;\nRELATED: Now What, Tiger? Six questions for the man who used to have all the answers\n\nWATCH: GOLF DIGEST VIDEOS\n",
        "author": ["Brian Wacker"],
        "creator": ["Brian Wacker"],
        "keywords": ["Tiger Woods","Vicodin","xanex","Ambien","Dilaudid","THC","DUI arrest","article"]
      }
    </script>
    <script>!function(b,c,d){"use strict";var e=b.location.hostname,f=""!==b.location.port?":"+b.location.port:"",g=location.search.match(/CNS_SB=([^&\s]+)[&\s]?/)||[],h=e+f+"/cns"+(g.length?"-sandbox/"+g[1]:"")+"/services.min.js",i=d||"//"+h;b.cns=b.cns||{async:function(b,c){this.queue[b]||(this.queue[b]=[]),"function"==typeof c&&this.queue[b].push(c)},queue:{},embed:{backup:d}};var j;j=c.createElement("script"),j.async=!0,j.src=i,c.head.appendChild(j)}(window,document,"");</script>
    <script>
      (function(d) {
        var config = {
          kitId: 'hqx8zjm',
          scriptTimeout: 3000,
          async: true
        },
        h = d.documentElement,
        t = setTimeout(function() {
          h.className = h.className.replace(/\bwf-loading\b/g, '') + ' wf-inactive';
        }, config.scriptTimeout),
        tk = d.createElement('script'),
        f = false,
        s = d.getElementsByTagName("script")[0],
        a;
        h.className += ' wf-loading';
        tk.src = 'https://use.typekit.net/' + config.kitId + '.js';
        tk.async = true;
        tk.onload = tk.onreadystatechange = function() {
          a = this.readyState;
          if (f || a && a != 'complete' && a != 'loaded') return;
          f = true;
          clearTimeout(t);
          try {
            Typekit.load(config)
          } catch (e) {}
        };
        s.parentNode.insertBefore(tk, s)
      })(document);
    </script>
    <link rel='stylesheet' href='/css/902120fa94d2-gw-article.css'>
  </head>
  <body class="body-article">
    <div id='react-app' class="app-root"><div><div class="component-article landscape-golf-world" data-reactroot="" data-reactid="1" data-react-checksum="448429916"><div class="constellation-crown" data-reactid="2"></div><div class="component-top-banner ad-top-banner gdTopBan" data-reactid="3"></div><div class="content-wrapper" data-reactid="4"><div class="component-sticky site-header" style="top:0;" data-reactid="5"><div data-reactid="6"><header class="component-header" role="banner" data-reactid="7"><div class="component-header__side-item component-header__side-item--left-block" data-reactid="8"><a href="/" class="component-header__main-link" data-reactid="9">GolfDigest.com</a></div><div class="component-logo component-header__logo" data-reactid="10"><a class="link" href="/golf-news-tours" aria-label="Golf World" data-reactid="11"><img class="logo" src="/images/golf-world-logo-white.svg" alt="Golf World" data-reactid="12"/></a></div><div class="component-header__side-item component-header__side-item--right-block" data-reactid="13"><a class="component-header__link-search" href="/search" aria-label="search" data-reactid="14"> </a><div class="component-header__main-link-wrapper" data-reactid="15"><a class="component-header__main-link" href="/newsletter/subscribe?newsletterId=5156" target="_blank" data-reactid="16"><span class="component-header__signup-text component-header__signup-text--show-xs" data-reactid="17">Newsletter</span><span class="component-header__signup-text component-header__signup-text--hide-xs" data-reactid="18">Sign up for our newsletter</span></a></div></div></header></div><div data-reactid="19"></div></div><div class="page-article page-container" data-reactid="20"><div class="grid container" data-component="Grid" data-reactid="21"><article data-reactid="22"><div class="row" data-component="Row" data-reactid="23"><div class="col col-xs-12 col-sm-10 col-sm-push-1 col-md-7 col-md-push-1 header-column" data-component="Col" data-reactid="24"><div class="article-heading" data-reactid="25"><span class="rubric" data-reactid="26">Tiger Woods</span><span class="pub-date" data-reactid="27">an hour ago</span><h1 class="hed" data-reactid="28">Police toxicology report lists 5 drugs in Tiger Woods&#39; system during May arrest</h1><!-- react-text: 29 --><!-- /react-text --></div></div><div class="col col-xs-12 col-sm-10 col-sm-push-1 col-md-7 col-md-push-1 byline-column" data-component="Col" data-reactid="30"><div class="byline-top" data-reactid="31"><div class="component-byline byline" data-reactid="32"><div class="component-contributor-list byline-item" data-reactid="33"><span class="byline-label" data-reactid="34">By</span><span aria-hidden="true" data-reactid="35"> </span><div class="component-contributor" data-reactid="36"><a class="byline-contributor-link" rel="author" target="" href="/contributor/brian-wacker" data-reactid="37">Brian Wacker</a></div><!-- react-text: 38 --><!-- /react-text --></div></div><div class="byline-social-share" data-reactid="39"><span class="social-share-cta2" data-reactid="40">Share this story:</span><div class="component-social-share default closed" data-component="SocialShare" role="list" data-reactid="41"><div class="share-item facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.golfdigest.com%2Fstory%2Fpolice-toxicology-report-lists-5-drugs-in-tiger-woods-system-during-may-arrest&amp;t=Police%20toxicology%20report%20lists%205%20drugs%20in%20Tiger%20Woods&#x27;%20system%20during%20May%20arrest" role="listitem" data-component="facebook" data-reactid="42"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.golfdigest.com%2Fstory%2Fpolice-toxicology-report-lists-5-drugs-in-tiger-woods-system-during-may-arrest&amp;t=Police%20toxicology%20report%20lists%205%20drugs%20in%20Tiger%20Woods&#x27;%20system%20during%20May%20arrest" data-pin-do="" target="_blank" aria-label="Facebook share" data-reactid="43"><span class="icon" data-reactid="44"></span><span class="label" data-reactid="45">Facebook</span></a></div><div class="share-item twitter" data-href="https://twitter.com/share?text=Police%20toxicology%20report%20lists%205%20drugs%20in%20Tiger%20Woods&#x27;%20system%20during%20May%20arrest&amp;via=GolfDigest&amp;url=https%3A%2F%2Fwww.golfdigest.com%2Fstory%2Fpolice-toxicology-report-lists-5-drugs-in-tiger-woods-system-during-may-arrest" role="listitem" data-component="twitter" data-reactid="46"><a href="https://twitter.com/share?text=Police%20toxicology%20report%20lists%205%20drugs%20in%20Tiger%20Woods&#x27;%20system%20during%20May%20arrest&amp;via=GolfDigest&amp;url=https%3A%2F%2Fwww.golfdigest.com%2Fstory%2Fpolice-toxicology-report-lists-5-drugs-in-tiger-woods-system-during-may-arrest" data-pin-do="" target="_blank" aria-label="Tweet" data-reactid="47"><span class="icon" data-reactid="48"></span><span class="label" data-reactid="49">Twitter</span></a></div><div class="share-item linkedin" data-href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.golfdigest.com%2Fstory%2Fpolice-toxicology-report-lists-5-drugs-in-tiger-woods-system-during-may-arrest&amp;title=Police%20toxicology%20report%20lists%205%20drugs%20in%20Tiger%20Woods&#x27;%20system%20during%20May%20arrest&amp;summary=Police%20toxicology%20report%20says%20Tiger%20Woods%20had%20Vicodin%2C%20Dilaudid%2C%20Xanax%2C%20Ambien%20and%20THC%20in%20his%20system%20when%20he%20was%20arrested%20on%20suspicion%20of%20DUI%20on%20May%2029&amp;source=GolfDigest" role="listitem" data-component="linkedin" data-reactid="50"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.golfdigest.com%2Fstory%2Fpolice-toxicology-report-lists-5-drugs-in-tiger-woods-system-during-may-arrest&amp;title=Police%20toxicology%20report%20lists%205%20drugs%20in%20Tiger%20Woods&#x27;%20system%20during%20May%20arrest&amp;summary=Police%20toxicology%20report%20says%20Tiger%20Woods%20had%20Vicodin%2C%20Dilaudid%2C%20Xanax%2C%20Ambien%20and%20THC%20in%20his%20system%20when%20he%20was%20arrested%20on%20suspicion%20of%20DUI%20on%20May%2029&amp;source=GolfDigest" data-pin-do="" target="_blank" aria-label="LinkedIn share" data-reactid="51"><span class="icon" data-reactid="52"></span><span class="label" data-reactid="53">LinkedIn</span></a></div></div></div></div></div><div class="col col-xs-12 col-sm-10 col-sm-push-1 col-md-7 col-md-push-1 article-column" data-component="Col" data-reactid="54"><figure class="main-image-container" style="width:100%;" data-reactid="55"><div class="placeholder" data-reactid="56"><div class="placeholder-buttress" style="padding-top:62.91%;" data-reactid="57"></div><div class="placeholder-content" data-reactid="58"><picture class="component-responsive-image" data-reactid="59"><source media="(min-width: 1024px)" srcset="https://media.golfdigest.com/photos/58cc59641f6bee0c891000b9/master/w_780,c_limit/170317-tiger-woods-dubai-2017.jpg" data-reactid="60"/><source media="(min-width: 768px)" srcset="https://media.golfdigest.com/photos/58cc59641f6bee0c891000b9/master/w_960,c_limit/170317-tiger-woods-dubai-2017.jpg" data-reactid="61"/><source srcset="https://media.golfdigest.com/photos/58cc59641f6bee0c891000b9/master/w_768,c_limit/170317-tiger-woods-dubai-2017.jpg" data-reactid="62"/><img alt="" src="https://media.golfdigest.com/photos/58cc59641f6bee0c891000b9/master/w_768,c_limit/170317-tiger-woods-dubai-2017.jpg" aria-hidden="false" data-reactid="63"/></picture></div></div><figcaption class="image-credits" data-reactid="64"><cite class="credit" data-reactid="65">Ross Kinnaird</cite></figcaption></figure><div class="body-text" data-reactid="66"><p class="body-text__p" data-reactid="67">Tiger Woods had Vicodin, Dilaudid, Xanax, Ambien and THC in his system when he was <a href="https://www.golfdigest.com/story/report-tiger-woods-arrested-on-dui-charges">arrested on suspicion of DUI&#xA0;in the early morning hours of May 29</a>, according to a toxicology report released on Monday by the Palm Beach County Sherriff&#x2019;s Office.</p><p class="body-text__p" data-reactid="68">Two of the medications listed on the report, Hydrocodone (a generic form of Vicodin) and Hydromorphone (more commonly referred to as Dilaudid), are painkillers.</p><p class="body-text__p" data-reactid="69">Alprazolam (Xanax) and Zolpidem (Ambien) are both sleep aids, while Delta-9 carboxy THC is the primary compound in marijuana.</p><p class="body-text__p" data-reactid="70">It&#x2019;s unclear whether Woods had prescriptions for all of the medications, though at the time of his arrest he told police he had been taking Vicodin and Xanax following a fourth back surgery in April. Medical marijuana, meanwhile, is legal in Florida.</p><p class="body-text__p" data-reactid="71">Last week, Woods pleaded guilty to reckless driving and <a href="https://www.golfdigest.com/story/tiger-woods-dui-woods-will-enter-first-time-offender-program-after-pleading-not-guilty">agreed to enter a diversion program</a> that could result in his record being expunged.</p><p class="body-text__p" data-reactid="72">Three weeks after his arrest, Woods announced that he had checked himself into a clinic to seek help dealing with managing his&#xA0;prescription drugs. He completed treatment last month, he said.</p><p class="body-text__p" data-reactid="73">&quot;As I previously said, I received professional help to manage my medications,&quot; Woods said in a statement released published by ESPN and GolfChannel.com. &quot;Recently, I had been trying on my own to treat my back pain and a sleep disorder, including insomnia, but I realize now it was a mistake to do this without medical assistance. I am continuing to work with my doctors, and they feel I&apos;ve made significant progress. I remain grateful for the amazing support that I continue to receive and for the family and friends that are assisting me.&quot;</p><p class="body-text__p" data-reactid="74">Woods was found by police asleep at the wheel of his Black Mercedes, the engine running and&#xA0;with fresh damage to the&#xA0;vehicle,&#xA0;on a road near his home in Jupiter, Fla., shortly after 2 a.m. back in May.</p><p class="body-text__p" data-reactid="75">He failed multiple field sobriety tests and didn&#x2019;t know where he was but also blew a 0.00 on a breathalyzer after being taken into custody.</p><p class="body-text__p" data-reactid="76">Woods hasn&#x2019;t played golf since February and hasn&#x2019;t said when he plans to play again. In a statement published by GolfChannel.com, Woods said his doctors are pleased with his recovered from his most recent surgery, and that he&apos;s &quot;doing light lifting, riding a stationary bike and putting a little.&quot;</p><p class="body-text__p" data-reactid="77"><a href="https://www.golfdigest.com/story/what-now-tiger-woods-jaime-diaz-august-2017-issue">RELATED: Now What, Tiger? Six questions for the man who used to have all the answers</a></p><div class="body-text__embed hr embed" data-reactid="78"><hr></div><p class="body-text__p" data-reactid="79"><a href="http://video.golfdigest.com/"><strong>WATCH: GOLF DIGEST VIDEOS</strong></a></p><div class="embed cneembed-embed-component body-text__embed cneembed embed" data-url="/embedjs/557f3c3b61646d48f10c0000/playlist/5988a8c4be10344ca600000a.js?autoplay=0&amp;muted=1" data-type="cneembed" data-reactid="80"><div data-reactid="81"></div></div></div></div><div class="col col-md-4 sticky-wrapper sticky-padding" data-component="Col" data-reactid="82"><div class="component-sticky sticky-ad" style="top:85px;" data-reactid="83"><div data-reactid="84"></div><div data-reactid="85"></div></div></div></div></article><div class="row" data-component="Row" data-reactid="86"><div class="col col-xs-24 col-md-16 col-md-push-1" data-component="Col" data-reactid="87"><div class="component-outbrain" data-reactid="88"><div class="OUTBRAIN outbrain-content" data-src="https://www.golfdigest.com/story/police-toxicology-report-lists-5-drugs-in-tiger-woods-system-during-may-arrest" data-widget-id="AR_1" data-ob-template="golfdigest" data-reactid="89"></div></div></div></div></div><div class="ad-instream-ban" data-reactid="90"></div><div class="cm-article-content-river" data-reactid="91"></div><div class="more-stories-wrapper" data-reactid="92"><div class="more-stories-container" data-reactid="93"><section class="component-feature-list quint more-stories" data-component="FeatureList:Quint" data-reactid="94"><div class="features-list-content" data-reactid="95"><div class="features-list-header" data-reactid="96">Trending on Golf World</div></div><div class="group" data-reactid="97"><div class="feature-list-item" data-reactid="98"><section class="feature-item" data-component="Feature" data-reactid="99"><div class="feature-item-image" data-reactid="100"><a class="feature-item-link" href="/story/fowler-big-step-forward-thomas-biggest-putt-and-chris-strouds-lucrative-side-gig" data-reactid="101"><img class="feature-item-thumb" src="https://media.golfdigest.com/photos/59909cf2bd3a1e54d42a62ed/1:1/w_280/rickie-fowler-pga-championship-2017-sunday-putting.jpg" alt="" data-reactid="102"/></a></div><div class="feature-item-content" data-reactid="103"><div class="feature-item-rubric" data-reactid="104">Golf News & Tours</div><h3 class="feature-item-hed" data-reactid="105"><a class="feature-item-link" href="/story/fowler-big-step-forward-thomas-biggest-putt-and-chris-strouds-lucrative-side-gig" data-reactid="106">Fowler&#39; big step forward, Thomas&#39; biggest putt, and Chris Stroud&#39;s lucrative side gig</a></h3></div></section></div><div class="feature-list-item" data-reactid="107"><section class="feature-item" data-component="Feature" data-reactid="108"><div class="feature-item-image" data-reactid="109"><a class="feature-item-link" href="/story/justin-thomas-pga-win-another-milestone-in-a-new-golden-era" data-reactid="110"><img class="feature-item-thumb" src="https://media.golfdigest.com/photos/5991afaff5f75c511ae08a91/1:1/w_280/GettyImages-831151496.jpg" alt="" data-reactid="111"/></a></div><div class="feature-item-content" data-reactid="112"><div class="feature-item-rubric" data-reactid="113">Golf News & Tours</div><h3 class="feature-item-hed" data-reactid="114"><a class="feature-item-link" href="/story/justin-thomas-pga-win-another-milestone-in-a-new-golden-era" data-reactid="115">Justin Thomas&#39; PGA win another milestone in a new golden era</a></h3></div></section></div></div><div class="feature-list-item" data-reactid="116"><section class="feature-item highlighted" data-component="Feature" data-reactid="117"><div class="feature-item-image" data-reactid="118"><a class="feature-item-link" href="/story/pga-championship-2017-the-sneaky-stat-that-led-to-justin-thomas-winning-his-1st-major" data-reactid="119"><img class="feature-item-thumb" src="https://media.golfdigest.com/photos/5991e2e7e5033a247f72a06e/1:1/w_280/170814-justin-thomas-stats.jpg" alt="" data-reactid="120"/></a></div><div class="feature-item-content" data-reactid="121"><div class="feature-item-rubric" data-reactid="122">Golf News & Tours</div><h3 class="feature-item-hed" data-reactid="123"><a class="feature-item-link" href="/story/pga-championship-2017-the-sneaky-stat-that-led-to-justin-thomas-winning-his-1st-major" data-reactid="124">PGA Championship 2017: The sneaky stat that led to Justin Thomas winning his 1st major</a></h3></div></section></div><div class="group" data-reactid="125"><div class="feature-list-item" data-reactid="126"><section class="feature-item" data-component="Feature" data-reactid="127"><div class="feature-item-image" data-reactid="128"><a class="feature-item-link" href="/story/2018-masters-odds-jordan-spieth-opens-as-the-favorite-tiger-woods-listed-as-a-long-shot" data-reactid="129"><img class="feature-item-thumb" src="https://media.golfdigest.com/photos/5739cdfcbd4b080b064e5380/1:1/w_280/Jordan-Spieth-masters-champion-green-jacket.jpg" alt="" data-reactid="130"/></a></div><div class="feature-item-content" data-reactid="131"><div class="feature-item-rubric" data-reactid="132">Golf News & Tours</div><h3 class="feature-item-hed" data-reactid="133"><a class="feature-item-link" href="/story/2018-masters-odds-jordan-spieth-opens-as-the-favorite-tiger-woods-listed-as-a-long-shot" data-reactid="134">2018 Masters odds: Jordan Spieth opens as the favorite, Tiger Woods listed as a long shot</a></h3></div></section></div><div class="feature-list-item" data-reactid="135"><section class="feature-item" data-component="Feature" data-reactid="136"><div class="feature-item-image" data-reactid="137"><a class="feature-item-link" href="/story/what-you-missed-thomas-wins-pga-rorys-possible-shutdown-and-rahms-incredible-backhanded-shot" data-reactid="138"><img class="feature-item-thumb" src="https://media.golfdigest.com/photos/5990d90df5f75c511ae08a60/1:1/w_280/GettyImages-831129060.jpg" alt="" data-reactid="139"/></a></div><div class="feature-item-content" data-reactid="140"><div class="feature-item-rubric" data-reactid="141">Golf News & Tours</div><h3 class="feature-item-hed" data-reactid="142"><a class="feature-item-link" href="/story/what-you-missed-thomas-wins-pga-rorys-possible-shutdown-and-rahms-incredible-backhanded-shot" data-reactid="143">What you missed: Thomas wins PGA, Rory&#39;s possible shutdown and Rahm&#39;s incredible backhanded shot</a></h3></div></section></div></div></section></div></div><div class="riser" data-reactid="144"><div class="riser-header-wrapper" data-reactid="145"><div class="riser-header-tab" data-reactid="146"><span class="riser-header-tab-text" data-reactid="147">Related</span><div class="toggle-riser" data-reactid="148"></div></div></div><div class="riser-content-wrapper" data-reactid="149"><div class="grid riser-items container" data-component="Grid" data-reactid="150"><div class="row" data-component="Row" data-reactid="151"><div class="col  riser-item-col" data-component="Col" data-reactid="152"><div class="riser-item" data-reactid="153"><a href="/story/pga-championship-2017-the-sneaky-stat-that-led-to-justin-thomas-winning-his-1st-major" data-reactid="154"><div class="riser-image-wrapper" data-reactid="155"><img src="https://media.golfdigest.com/photos/5991e2e7e5033a247f72a06e/1:1/w_280/170814-justin-thomas-stats.jpg" class="riser-image" data-reactid="156"/></div><div class="riser-text-wrapper" data-reactid="157"><span class="riser-section" data-reactid="158">Golf News & Tours</span><span class="riser-hed" data-reactid="159">PGA Championship 2017: The sneaky stat that led to &hellip;</span></div></a></div></div><div class="col  riser-item-col" data-component="Col" data-reactid="160"><div class="riser-item" data-reactid="161"><a href="/story/fowler-big-step-forward-thomas-biggest-putt-and-chris-strouds-lucrative-side-gig" data-reactid="162"><div class="riser-image-wrapper" data-reactid="163"><img src="https://media.golfdigest.com/photos/59909cf2bd3a1e54d42a62ed/1:1/w_280/rickie-fowler-pga-championship-2017-sunday-putting.jpg" class="riser-image" data-reactid="164"/></div><div class="riser-text-wrapper" data-reactid="165"><span class="riser-section" data-reactid="166">Golf News & Tours</span><span class="riser-hed" data-reactid="167">Fowler&#39; big step forward, Thomas&#39; biggest p&hellip;</span></div></a></div></div><div class="col  riser-item-col" data-component="Col" data-reactid="168"><div class="riser-item" data-reactid="169"><a href="/story/2018-masters-odds-jordan-spieth-opens-as-the-favorite-tiger-woods-listed-as-a-long-shot" data-reactid="170"><div class="riser-image-wrapper" data-reactid="171"><img src="https://media.golfdigest.com/photos/5739cdfcbd4b080b064e5380/1:1/w_280/Jordan-Spieth-masters-champion-green-jacket.jpg" class="riser-image" data-reactid="172"/></div><div class="riser-text-wrapper" data-reactid="173"><span class="riser-section" data-reactid="174">Golf News & Tours</span><span class="riser-hed" data-reactid="175">2018 Masters odds: Jordan Spieth opens as the favor&hellip;</span></div></a></div></div></div></div></div></div><div data-reactid="176"><div class="grid container zergnet-footer" data-component="Grid" data-reactid="177"><div class="component-lazy pending" data-component="Lazy" data-reactid="178"></div></div><div class="accessibility-link" data-reactid="179"><li data-reactid="180"><a target="_blank" href="/story/accessibility-help" data-reactid="181">Accessibility Help</a></li></div><div class="cm-footer" data-reactid="182"></div><section class="component-footer" data-reactid="183"><section class="container" data-reactid="184"><div class="column" data-reactid="185"><h3 data-reactid="186">Subscription</h3><ul data-reactid="187"><li data-reactid="188"><a target="_blank" href="https://www.golfdigest.com/go/failsafe" data-reactid="189">Subscribe</a></li><li data-reactid="190"><a target="_blank" href="https://subscriptions.golfdigest.com/pubs/N3/GLF/Register.jsp?cds_page_id=175510&amp;cds_mag_code=GLF&amp;id=1502138950855&amp;lsid=72191549108042598&amp;vid=1" data-reactid="191">Manage Subscription</a></li><li data-reactid="192"><a target="_blank" href="https://www.golfdigest.com/go/giftfailsafe" data-reactid="193">Give a Gift</a></li><li data-reactid="194"><a target="_blank" href="https://www.golfdigest.com/go/internationalgiftfailsafe" data-reactid="195">International Subscription</a></li></ul></div><div class="column" data-reactid="196"><h3 data-reactid="197">Resources</h3><ul data-reactid="198"><li data-reactid="199"><a target="_blank" href="/contact" data-reactid="200">Contact Us</a></li><li data-reactid="201"><a target="_blank" href="/story/accessibility-help" data-reactid="202">Accessibility Help</a></li><li data-reactid="203"><a target="_blank" href="http://www.condenast.com/reprints-permissions" data-reactid="204">Reprints/Permissions</a></li><li data-reactid="205"><a target="_blank" href="http://www.condenast.com/brands/gd/" data-reactid="206">Golf Digest Media Kit</a></li><li data-reactid="207"><a target="_blank" href="http://www.condenastmediakit.com/gw/" data-reactid="208">Golf World Media Kit</a></li><li data-reactid="209"><a target="_blank" href="/sitemap" data-reactid="210">Site Map</a></li></ul></div><div class="column" data-reactid="211"><h3 data-reactid="212">Products &amp; Services</h3><ul data-reactid="213"><li data-reactid="214"><a target="_blank" href="http://www.condenaststore.com/-se/golf_digest.htm/?utm_medium=referral&amp;utm_source=GolfDigest&amp;utm_content=FooterGDShop" data-reactid="215">Golf Digest Shop</a></li><li data-reactid="216"><a target="_blank" href="http://perks.golfdigest.com/" data-reactid="217">Golf Digest Perks</a></li><li data-reactid="218"><a target="_blank" href="http://www.golfdigesttournamentshop.com" data-reactid="219">Golf Digest Tournament Shop</a></li><li data-reactid="220"><a target="_blank" href="http://golfdigesttournamentshop.com/categories/Hole-in-One-Prize-Packages" data-reactid="221">Hole-In-One</a></li><li data-reactid="222"><a target="_blank" href="http://golfdigestplanner.com" data-reactid="223">Golf Digest Planner</a></li><li data-reactid="224"><a target="_blank" href="http://www.golfworldboardroom.com/" data-reactid="225">Golf World Boardroom</a></li><li data-reactid="226"><a target="_blank" href="http://www.golfdigestinsiders.com/" data-reactid="227">Golf Digest Insiders</a></li></ul></div><div class="column" data-reactid="228"><h3 data-reactid="229">Condé Nast</h3><div class="sister-sites" data-reactid="230"><div class="component-dropdown select-links" data-component="Dropdown" data-reactid="231"><label data-reactid="232"><button id="dropdown-label" aria-expanded="false" class="dropdown-label" data-reactid="233">Condé Nast Digital</button></label><ul class="dropdown-list" role="menu" style="display:none;" aria-haspopup="true" aria-labelledby="dropdown-label" data-reactid="234"><li role="menuitem" data-reactid="235"><a class="option-link" href="http://www.allure.com" target="_blank" data-reactid="236">Allure</a></li><li role="menuitem" data-reactid="237"><a class="option-link" href="http://arstechnica.com" target="_blank" data-reactid="238">Ars Technica</a></li><li role="menuitem" data-reactid="239"><a class="option-link" href="http://www.backchannel.com" target="_blank" data-reactid="240">Backchannel</a></li><li role="menuitem" data-reactid="241"><a class="option-link" href="http://www.bonappetit.com" target="_blank" data-reactid="242">Bon Appétit</a></li><li role="menuitem" data-reactid="243"><a class="option-link" href="http://www.brides.com" target="_blank" data-reactid="244">Brides</a></li><li role="menuitem" data-reactid="245"><a class="option-link" href="http://www.cntraveler.com" target="_blank" data-reactid="246">Condé Nast Traveler</a></li><li role="menuitem" data-reactid="247"><a class="option-link" href="http://www.epicurious.com" target="_blank" data-reactid="248">Epicurious</a></li><li role="menuitem" data-reactid="249"><a class="option-link" href="http://www.glamour.com" target="_blank" data-reactid="250">Glamour</a></li><li role="menuitem" data-reactid="251"><a class="option-link" href="http://www.golfdigest.com" target="_blank" data-reactid="252">Golf Digest</a></li><li role="menuitem" data-reactid="253"><a class="option-link" href="http://www.golfdigest.com/golfworld/" target="_blank" data-reactid="254">Golf World</a></li><li role="menuitem" data-reactid="255"><a class="option-link" href="http://www.gq.com" target="_blank" data-reactid="256">GQ</a></li><li role="menuitem" data-reactid="257"><a class="option-link" href="http://www.gq.com/gqstyle" target="_blank" data-reactid="258">GQ Style</a></li><li role="menuitem" data-reactid="259"><a class="option-link" href="http://pitchfork.com" target="_blank" data-reactid="260">Pitchfork</a></li><li role="menuitem" data-reactid="261"><a class="option-link" href="http://www.self.com" target="_blank" data-reactid="262">Self</a></li><li role="menuitem" data-reactid="263"><a class="option-link" href="http://www.style.com" target="_blank" data-reactid="264">Style</a></li><li role="menuitem" data-reactid="265"><a class="option-link" href="http://www.teenvogue.com" target="_blank" data-reactid="266">Teen Vogue</a></li><li role="menuitem" data-reactid="267"><a class="option-link" href="http://www.newyorker.com" target="_blank" data-reactid="268">The New Yorker</a></li><li role="menuitem" data-reactid="269"><a class="option-link" href="http://thescene.com" target="_blank" data-reactid="270">The Scene</a></li><li role="menuitem" data-reactid="271"><a class="option-link" href="http://www.vanityfair.com" target="_blank" data-reactid="272">Vanity Fair</a></li><li role="menuitem" data-reactid="273"><a class="option-link" href="http://www.vogue.com" target="_blank" data-reactid="274">Vogue</a></li><li role="menuitem" data-reactid="275"><a class="option-link" href="http://www.wmagazine.com" target="_blank" data-reactid="276">W</a></li><li role="menuitem" data-reactid="277"><a class="option-link" href="http://www.wired.com" target="_blank" data-reactid="278">Wired</a></li></ul></div><ul data-reactid="279"><li data-reactid="280"><a target="_blank" href="http://www.condenaststore.com/~/golf-digest" data-reactid="281">Condé Nast Collection</a></li><li data-reactid="282"><a target="_blank" href="http://www.condenast.com/careers" data-reactid="283">Careers</a></li></ul></div></div></section><section class="legal" data-reactid="284"><div data-reactid="285"><p data-reactid="286"><!-- react-text: 287 -->Use of this site constitutes acceptance of our <!-- /react-text --><a href="http://www.condenast.com/privacy-policy" target="_blank" data-reactid="288">User Agreement</a><!-- react-text: 289 --> (effective 1/2/2014) and <!-- /react-text --><a href="http://www.condenast.com/privacy-policy#privacypolicy" target="_blank" data-reactid="290">Privacy Policy</a><!-- react-text: 291 --> (effective 1/2/2014). <!-- /react-text --><em data-reactid="292">Golf Digest </em><!-- react-text: 293 --> may earn a portion of sales from products that are purchased through our site as part of our Affiliate Partnerships with retailers. <!-- /react-text --><a href="http://www.condenast.com/privacy-policy#privacypolicy-california" target="_blank" data-reactid="294">Your California Privacy Rights</a><!-- react-text: 295 -->  The material on this site may not be reproduced, distributed, transmitted, cached or otherwise used, except with the prior written permission of Condé Nast.<!-- /react-text --></p><br data-reactid="296"/><p class="copyright" data-reactid="297"><!-- react-text: 298 -->©<!-- /react-text --><!-- react-text: 299 -->2017<!-- /react-text --><!-- react-text: 300 --> Condé Nast. All rights reserved<!-- /react-text --></p><br data-reactid="301"/></div></section><p class="component-footer__brand-collection-name" data-reactid="302">CNMN Collection</p></section></div></div></div></div></div></div>
<script id='initial-state' type='application/json'>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</script>

    <script type="text/javascript">window.digitalData={"appVersion":"6.0.0","brand":"golfdigest","canonical":"https://www.golfdigest.com/story/police-toxicology-report-lists-5-drugs-in-tiger-woods-system-during-may-arrest","contentID":"5992402cf5f75c511ae08aae","contentLength":"all","contentSource":"web","contributor":"Brian Wacker","display":"Police toxicology report lists 5 drugs in Tiger Woods&#39; system during May arrest","keywords":{"display":"tiger_woods,vicodin,xanex,ambien,dilaudid,thc,dui_arrest,story,police_toxicology_report_lists_5_drugs_in_tiger_woods_system_during_may_arrest"},"modifiedDate":"2017-08-15T00:44:30.784Z","numOfSearchResults":0,"pageType":"article","pageValue":"all","publishDate":"2017-08-15T00:42:09.415Z","searchTerms":"","section":"Golf News & Tours","subsection":"Golf News & Tours/Null","syndication":false,"syndicatorUrl":""};</script>
    <script async defer src='/js/902120fa94d2-gw-article.js'></script>
    <!-- START Parse.ly Include: Standard -->
    <div id="parsely-root" style="display: none">
      <div id="parsely-cfg" data-parsely-site="golfdigest.com"></div>
    </div>
    <script>
    (function(s, p, d) {
      var h=d.location.protocol, i=p+"-"+s,
          e=d.getElementById(i), r=d.getElementById(p+"-root"),
          u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
          :"static."+p+".com";
      if (e) return;
      e = d.createElement(s); e.id = i; e.async = true;
      e.src = h+"//"+u+"/p.js"; r.appendChild(e);
    })("script", "parsely", document);
    </script>
    <!-- END Parse.ly Include -->
    <script defer src="//assets.adobedtm.com/6372cf21ef88ee60bc2977a4898dcb5c7945a212/satelliteLib-5e3fc13cdf3ab205a9543e26bb9422dd7bd36711.js"></script>
    <script>
    tp = window["tp"] || [];
    tp.push(["setContentCreated", "2017-08-15T00:42:09.415Z"]);
    tp.push(["setContentAuthor", "Brian Wacker"]);
    tp.push(["setContentSection", "Golf News &amp; Tours"]);
    tp.push(["setTags", ["Tiger Woods","Vicodin","xanex","Ambien","Dilaudid","THC","DUI arrest","article"]]);
    tp.push(["setZone", "Web"]);
    
    // Set custom params, see: http://vx.piano.io/javascript-tracking
    //tp.push(["setCustomParam", "<name>", "<value>", "<scope>"]);
    
    // Add custom variable as any key-value pair. The first parameter is the key or name, and the second is the value
    //tp.push(["setCustomVariable", "userState", "Subscriber"]);
    </script>
    
    <script async src="//experience.tinypass.com/xbuilder/experience/load?aid=zUkajvWJ04"></script>
    <script async type="text/javascript" src="//s.skimresources.com/js/100103X1555755.skimlinks.js"></script>
  </body>
</html>
