<!DOCTYPE html>
<html lang="en">
  <head>
    <meta charset='utf-8'>
    <meta http-equiv='X-UA-Compatible' content='IE=edge'>
    <link rel="dns-prefetch" href="//media.golfdigest.com">
    <link rel="dns-prefetch" href="//player.cnevids.com">
    <link rel="dns-prefetch" href="//use.typekit.net">
    
    <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
    <link rel="dns-prefetch" href="//partner.googleadservices.com">
    <link rel="dns-prefetch" href="//plugin.mediavoice.com">
    <link rel="dns-prefetch" href="//subscribe.golfdigest.com">
    <link rel="dns-prefetch" href="//tpc.googlesyndication.com">
    <link rel="dns-prefetch" href="//v4.moatads.com">
    <link rel="dns-prefetch" href="//z.moatads.com">
    <link rel="dns-prefetch" href="//js.moatads.com">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    
    <link rel="dns-prefetch" href="//assets.adobedtm.com">
    <link rel="dns-prefetch" href="//condenast.demdex.net">
    <link rel="dns-prefetch" href="//capture.condenast.com">
    <link rel="dns-prefetch" href="//images.outbrain.com">
    <link rel="dns-prefetch" href="//log.outbrain.com">
    <link rel="dns-prefetch" href="//static.parsely.com">
    <link rel="dns-prefetch" href="//stats2.golfdigest.com">
    <link rel="dns-prefetch" href="//subscribe.golfdigest.com">
    <link rel="dns-prefetch" href="//widgets.outbrain.com">
    <link rel="dns-prefetch" href="//www.google-analytics.com">
    
    <link rel="dns-prefetch" href="//platform.instagram.com">
    <link rel="dns-prefetch" href="//platform.twitter.com">
    <link rel="dns-prefetch" href="//connect.facebook.net">
    <title>Mini-tour event features mass disqualifications after golfers play from the wrong tee - Golf Digest</title>
    
    <meta name="msapplication-tap-highlight" content="no" />
    <meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no'>
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
    
    <meta name="author" content="Alex Myers">
    <meta name="copyright" content="Copyright &#169; Cond&#233; Nast 2020">
    <meta name="description" content="Fourteen golfers were disqualified from the first round of an Outlaw Tour event after mistakingly playing from the wrong tee.">
    <link rel="canonical" href="https://www.golfdigest.com/story/mini-tour-event-features-mass-disqualifications-after-golfers-play-from-the-wrong-tee">
    <meta name="keywords" content="story,mini_tour_event_features_mass_disqualifications_after_golfers_play_from_the_wrong_tee,mini-tours,outlaw tour,disqualification,DQ'd,DQ,rules,rules controversies">
    <meta name="news_keywords" content="story,mini_tour_event_features_mass_disqualifications_after_golfers_play_from_the_wrong_tee,mini-tours,outlaw tour,disqualification,DQ'd,DQ,rules,rules controversies">
    
    
    
      <link rel="amphtml" href="https://www.golfdigest.com/story/mini-tour-event-features-mass-disqualifications-after-golfers-play-from-the-wrong-tee/amp">
    
    <meta property="fb:app_id" content="22983068728" />
    <meta property="fb:admins" content="108943" />
    
    <meta property="og:site_name" content="Golf Digest"/>
    <meta property="og:title" content="Mini-tour event features mass DQs after golfers play from the wrong tee - Golf Digest" />
    <meta property="og:url" content="https://www.golfdigest.com/story/mini-tour-event-features-mass-disqualifications-after-golfers-play-from-the-wrong-tee" />
    <meta property="og:description" content="Fourteen golfers were disqualified from the first round of an Outlaw Tour event after mistakingly playing from the wrong tee." />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="https://media.golfdigest.com/photos/5e8333ecc88eb100082f3ec8/master/pass/200331-outlaw-tour-th.png" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="GolfDigest">
    <meta name="twitter:domain" content="www.golfdigest.com">
    <meta name="version" content="6.0.0" />
    
    <link rel="preload" href="/fonts/Cooper_Hewitt/cooperhewitt-semibold.woff2" as="font" type="font/woff" crossorigin>
    
      <link rel="preload" href="/fonts/Assistant/assistant-semibold.woff2" as="font" type="font/woff" crossorigin>
      <link rel="preload" href="/fonts/Miller_Display/millerdisplay-semibold.woff2" as="font" type="font/woff" crossorigin>
      <link rel="preload" href="/fonts/Assistant/assistant.woff2" as="font" type="font/woff" crossorigin>
      <link rel="preload" href="/fonts/Assistant/assistant-bold.woff2" as="font" type="font/woff" crossorigin>
      <link rel="preload" href="/fonts/Miller_Display/millerdisplay-roman.woff2" as="font" type="font/woff" crossorigin>
      <link rel="preload" href="/fonts/Miller_Display/millerdisplay-bold.woff2" as="font" type="font/woff" crossorigin>
    
    
    
    <script type="application/ld+json">
      {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "headline": "Mini-tour event features mass disqualifications after golfers play from the wrong tee - Golf Digest",
        "alternativeHeadline": "",
        "url": "https://www.golfdigest.com/story/mini-tour-event-features-mass-disqualifications-after-golfers-play-from-the-wrong-tee",
        "image": {
          "@context": "http://schema.org",
          "@type": "ImageObject",
          "url": "https://media.golfdigest.com/photos/5e8333ecc88eb100082f3ec8/master/pass/200331-outlaw-tour-th.png"
        },
        "thumbnailUrl": "https://media.golfdigest.com/photos/5e8333ecc88eb100082f3ec8/master/pass/200331-outlaw-tour-th.png",
        "datePublished": "2020-03-31T12:44:37.380Z",
        "dateModified": "2020-03-31T13:07:56.559Z",
        "articleSection": "Golf News &amp; Tours",
        "description": "",
        "articleBody": "Incredibly, even amid a global pandemic that has essentially shut down the golf world along with most of the planet, we can still count on one thing. There will be rules controversies.\n\nAs we've documented the past couple weeks, mini-tour events in some areas of the country have continued. And on Tuesday, this circuit featured one of the most unusual brushes with the rules book we've seen in some time. \n\n[RELATED: Former PGA Tour pro has won 34 mini-tour events in past year](https://www.golfdigest.com/story/chris-couch-former-pga-tour-pro-has-won-34-golf-tournaments-in-the-last-year-and-his-story-is-pretty-interesting)\n\nIn the first round of the Verrado Founders Championship, 14 players—or nearly a quarter of the 60-man field—were disqualified for playing from the wrong set of tees on one hole. Thanks to Ryan French (Twitter's Monday Q Info) for bringing this bizarre situation to our attention:\n\n[#twitter: https://twitter.com/acaseofthegolf1/status/1244785302079713286?s=20]\n\nTo be clear, those golfers in violation played from a *longer* yardage, so they clearly weren't trying to gain an edge on the competition. Nevertheless, it's not allowed and the penalty is pretty clear. And as one player pointed out, the tee markers are pretty clear as well.\n\n[#twitter: https://twitter.com/mikeybateman1/status/1244822745579286528]\n\nHere's a look at all the DQs at the bottom of the leader board:\n\n\n[#image: /photos/5e8339ecd2300e00081794d2]||||||\n\nThere are a couple of familiar names on there in Monday qualifier legend [T.J. Vogel](https://www.golfdigest.com/story/tj-vogel-cements-his-status-as-a-monday-qualifying-legendearns-spot-into-eighth-pga-tour-event-of-the-season) and Cody Blick, the man who earned his Korn Ferry Tour card a couple years back by shooting 63 after [his golf clubs were stolen](https://www.golfdigest.com/story/cody-blick-tells-his-crazy-q-school-stolen-clubs-story-and-our-christmas-golf-wish-lists). So these are some serious players involved.\n\nIf this sort of thing sounds familiar it's probably because something similar happened at [the 2018 Oregon high school state golf tournament](https://www.golfdigest.com/story/bizarre-turn-in-story-of-dqed-high-school-golfers-players-administrators-say-rules-official-told-them-to-hit-from-wrong-tee-then-denied-it). A dozen high school golfers were disqualified, although in that case, they had teed off from a shorter distance. \n\nBack to the Outlaw Tour, here's how one player summed up the situation:\n\n[#twitter: https://twitter.com/James_Feutz/status/1244959659108134912]\n\nAnd here's a statement from the tournament director:\n\n[#image: /photos/5e83343bc88eb100082f3ec9]||||||\n\nWhether you agree with the tour's Sheriff (how perfect?) or hate the rule or both, there's no debating the decision proved costly to those affected. According to the Outlaw Tour's website, the three-day event cost $775 for pros to enter as a tour member, a number that jumps to $875 for non-members. Just another reason to be extra careful when playing golf these days.\n\n[RELATED: Mini-tour legend fires final-round 59 for 67th career win](https://www.golfdigest.com/story/mini-tour-legend-wins-from-nine-shots-back-thanks-to-birthday-59-and-theres-even-video-to-prove-it)\n\n--------------------------------------------------------\n\n[__WATCH MORE GOLF DIGEST VIDEOS__](http://video.golfdigest.com/)\n\n\n[#cneembed: script/video/5e6ff047bcdfff1ddca01636.js?muted=1]||||||",
        "author": ["Alex Myers"],
        "creator": ["Alex Myers"],
        "keywords": ["story","mini_tour_event_features_mass_disqualifications_after_golfers_play_from_the_wrong_tee","mini-tours","outlaw tour","disqualification","DQ'd","DQ","rules","rules controversies","article"]
      }
    </script>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-M94KNML');</script>
    <script type="text/javascript">window.cns = window.cns || {}; window.cns.pageContext = {"channel":"golf_news_tours","slug":"mini-tour-event-features-mass-disqualifications-after-golfers-play-from-the-wrong-tee","subChannel":"","templateType":"article_landscape_golf_world","keywords":{"tags":["story","mini_tour_event_features_mass_disqualifications_after_golfers_play_from_the_wrong_tee","mini-tours","outlaw tour","disqualification","DQ'd","DQ","rules","rules controversies"],"copilotid":["5e832ab8f767bd000844466d"],"platform":["autopilot"]},"server":"production"};</script>
    <script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" id="gpt-script" async ></script>
<script>window.googletag=window.googletag||{cmd:[]};window.cns=window.cns||{queue:[]};window.cns.async=function(s,c){cns.queue.push({service:s,callback:c})};window.sparrowQueue=window.sparrowQueue||[];</script>
<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="preconnect" href="https://mb.moatads.com" crossorigin>
<script src="https://z.moatads.com/condenastprebidheader987326845656/moatheader.js" async></script>
<script src="https://cdn.cookielaw.org/consent/cmp.stub.js" async></script>
<script id="cns-head-include">!function(){"use strict";var n,t=(function(n,t){var i=function(){var n=0;function t(n){var t=[],i=0,r=0;this.push=function(s){i-r>=n&&++r>=n&&(r=0,i=n-1),t[i%n]=s,i++},this.asArray=function(){var s=t.slice(r,Math.min(i,n)),a=t.slice(0,Math.max(i-n,0));return s.concat(a)},this.list=t}function i(t,i){for(var r=i,s=0;s<t.length;s++){var a=t[s],o=r.r;o[a]||(o[a]={w:a,r:{},i:n++}),r=o[a]}return r}function r(n,t,i){var r;return i[n]?r=i[n]:(r=function(n,t){for(var i=[[t,0]],r={},s=[];i.length;){var a=i.shift(),o=a[0],e=a[1],u=o.r,f=n[e];if(void 0===f&&o.fn&&!r[o.i]?(r[o.i]=1,s.push(o.fn)):u[f]&&i.push([u[f],e+1]),u["#"])for(var c=e;c<=n.length;c++)i.push([u["#"],c]);f&&u["*"]&&i.push([u["*"],e+1])}return s}(n.split("."),t),i[n]=r),r}var s=function(){var s={w:"",r:{},i:n++},a={},o=new t(9999);function e(n,t){var r=i(n.split("."),s),o=r.fn||[];return o.push(t),r.fn=o,a={},function(){var n=o.indexOf(t);n>-1&&o.splice(n,1)}}function u(n,t){var i=Date.now();o.push([n,i]);for(var e=r(n,s,a),u={topic:n},f=0;f<e.length;f++)for(var c=e[f],h=0;h<c.length;h++)c[h](t,u)}this.emit=u,this.on=e,this.history=function(t){var s={w:"",r:{},i:n++};i(t.split("."),s).fn=1;for(var a=[],e={},u=o.asArray(),f=0;f<u.length;f++){var c=u[f];r(c[0],s,e).length&&a.push(c)}return a},this.publish=u,this.subscribe=e};return s.Ring=t,s}();n.exports=i}(n={exports:{}}),n.exports);window.cnBus=window.cnBus||new t,window.cns=window.cns||{};var i=window.cns;i.fastAdsHead="6.31.11",i.timing=i.timing||{},i.timing.headerStart=Date.now(),i.queue=i.queue||[],i.flags={},window.moatYieldReady=function(){window.moatPrebidApi.setMoatTargetingForAllSlots(),window.cnBus.emit("ads.moat.yield-ready")}}();
</script>
    <script>
      (function(d) {
        var config = {
          kitId: 'hqx8zjm',
          scriptTimeout: 3000,
          async: true
        },
        h = d.documentElement,
        t = setTimeout(function() {
          h.className = h.className.replace(/\bwf-loading\b/g, '') + ' wf-inactive';
        }, config.scriptTimeout),
        tk = d.createElement('script'),
        f = false,
        s = d.getElementsByTagName("script")[0],
        a;
        h.className += ' wf-loading';
        tk.src = 'https://use.typekit.net/' + config.kitId + '.js';
        tk.async = true;
        tk.onload = tk.onreadystatechange = function() {
          a = this.readyState;
          if (f || a && a != 'complete' && a != 'loaded') return;
          f = true;
          clearTimeout(t);
          try {
            Typekit.load(config)
          } catch (e) {}
        };
        s.parentNode.insertBefore(tk, s)
      })(document);
    </script>
    <link rel='stylesheet' href='/css/d7673c4cdcd3-gw-article.css'>
  </head>
  <body class="body-article">
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M94KNML" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <div id='react-app' class="app-root"><div><div class="component-article landscape-golf-world" data-reactroot="" data-reactid="1" data-react-checksum="-1037494887"><div class="ad ad--out-of-page" data-reactid="2"><div class="ad__slot ad__slot--out-of-page" data-reactid="3"></div></div><div class="ad ad--modal" data-reactid="4"><div class="ad__slot ad__slot--modal" data-reactid="5"></div></div><div class="constellation-crown" data-reactid="6"></div><div class="component-top-banner ad-top-banner gdTopBan" data-reactid="7"></div><div class="content-wrapper" data-reactid="8"><div class="component-sticky site-header" style="top:0;" data-reactid="9"><div data-reactid="10"><header class="component-header" role="banner" data-reactid="11"><div class="component-header__side-item component-header__side-item--left-block" data-reactid="12"><a href="/" class="component-header__main-link" data-reactid="13">GolfDigest.com</a></div><div class="component-logo component-header__logo" data-reactid="14"><a class="link" href="/golf-news-tours" aria-label="Golf World" data-reactid="15"><img class="logo" src="/images/golf-world-logo-white.svg" alt="Golf World" data-reactid="16"/></a></div><div class="component-header__side-item component-header__side-item--right-block" data-reactid="17"><a class="component-header__link-search" href="/search" aria-label="search" data-reactid="18"> </a><div class="component-header__main-link-wrapper" data-reactid="19"><a class="component-header__main-link" href="/newsletter/subscribe" target="_blank" rel="noopener noreferrer" data-reactid="20"><span class="component-header__signup-text component-header__signup-text--show-xs" data-reactid="21">Newsletter</span><span class="component-header__signup-text component-header__signup-text--hide-xs" data-reactid="22">Sign up for our newsletter</span></a></div></div></header></div><div data-reactid="23"></div></div><div class="page-article page-container" data-reactid="24"><div class="grid container" data-component="Grid" data-reactid="25"><article data-reactid="26"><div class="row" data-component="Row" data-reactid="27"><div class="col col-xs-12 col-sm-10 col-sm-push-1 col-md-7 col-md-push-1 header-column" data-component="Col" data-reactid="28"><div class="article-heading" data-reactid="29"><span class="rubric" data-reactid="30">Rules Controversies</span><span class="pub-date" data-reactid="31">23 minutes ago</span><h1 class="hed" data-reactid="32">Mini-tour event features mass DQs after golfers play from the wrong tee</h1><!-- react-text: 33 --><!-- /react-text --></div></div><div class="col col-xs-12 col-sm-10 col-sm-push-1 col-md-7 col-md-push-1 byline-column" data-component="Col" data-reactid="34"><div class="byline-top" data-reactid="35"><div class="component-byline byline" data-reactid="36"><div class="component-contributor-list byline-item" data-reactid="37"><span class="byline-label" data-reactid="38">By</span><span aria-hidden="true" data-reactid="39"> </span><div class="component-contributor" data-reactid="40"><a class="byline-contributor-link" rel="author" target="_blank" href="http://www.golfdigest.com/contributor/alex-myers?mbid=synd_golf-digest" data-reactid="41">Alex Myers</a></div><!-- react-text: 42 --><!-- /react-text --></div></div><div class="byline-social-share" data-reactid="43"><span class="social-share-cta2" data-reactid="44">Share this story:</span><div class="component-social-share default closed" data-component="SocialShare" role="list" data-reactid="45"><div class="share-item facebook" data-component="facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.golfdigest.com%2Fstory%2Fmini-tour-event-features-mass-disqualifications-after-golfers-play-from-the-wrong-tee&amp;t=Mini-tour%20event%20features%20mass%20disqualifications%20after%20golfers%20play%20from%20the%20wrong%20tee" role="listitem" data-reactid="46"><a aria-label="Facebook share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.golfdigest.com%2Fstory%2Fmini-tour-event-features-mass-disqualifications-after-golfers-play-from-the-wrong-tee&amp;t=Mini-tour%20event%20features%20mass%20disqualifications%20after%20golfers%20play%20from%20the%20wrong%20tee" rel="noopener" target="_blank" data-reactid="47"><span class="icon" data-reactid="48"></span><span class="label" data-reactid="49">Facebook</span></a></div><div class="share-item twitter" data-component="twitter" data-href="https://twitter.com/share?text=Mini-tour%20event%20features%20mass%20disqualifications%20after%20golfers%20play%20from%20the%20wrong%20tee&amp;via=GolfDigest&amp;url=https%3A%2F%2Fwww.golfdigest.com%2Fstory%2Fmini-tour-event-features-mass-disqualifications-after-golfers-play-from-the-wrong-tee" role="listitem" data-reactid="50"><a aria-label="Tweet" href="https://twitter.com/share?text=Mini-tour%20event%20features%20mass%20disqualifications%20after%20golfers%20play%20from%20the%20wrong%20tee&amp;via=GolfDigest&amp;url=https%3A%2F%2Fwww.golfdigest.com%2Fstory%2Fmini-tour-event-features-mass-disqualifications-after-golfers-play-from-the-wrong-tee" rel="noopener" target="_blank" data-reactid="51"><span class="icon" data-reactid="52"></span><span class="label" data-reactid="53">Twitter</span></a></div><div class="share-item linkedin" data-component="linkedin" data-href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.golfdigest.com%2Fstory%2Fmini-tour-event-features-mass-disqualifications-after-golfers-play-from-the-wrong-tee&amp;title=Mini-tour%20event%20features%20mass%20disqualifications%20after%20golfers%20play%20from%20the%20wrong%20tee&amp;summary=Fourteen%20golfers%20were%20disqualified%20from%20the%20first%20round%20of%20an%20Outlaw%20Tour%20event%20after%20mistakingly%20playing%20from%20the%20wrong%20tee.&amp;source=GolfDigest" role="listitem" data-reactid="54"><a aria-label="LinkedIn share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.golfdigest.com%2Fstory%2Fmini-tour-event-features-mass-disqualifications-after-golfers-play-from-the-wrong-tee&amp;title=Mini-tour%20event%20features%20mass%20disqualifications%20after%20golfers%20play%20from%20the%20wrong%20tee&amp;summary=Fourteen%20golfers%20were%20disqualified%20from%20the%20first%20round%20of%20an%20Outlaw%20Tour%20event%20after%20mistakingly%20playing%20from%20the%20wrong%20tee.&amp;source=GolfDigest" rel="noopener" target="_blank" data-reactid="55"><span class="icon" data-reactid="56"></span><span class="label" data-reactid="57">LinkedIn</span></a></div></div></div></div><div class="gd-nativeslug" data-reactid="58"></div></div><div class="col col-xs-12 col-sm-10 col-sm-push-1 col-md-7 col-md-push-1 article-column" data-component="Col" data-reactid="59"><!-- react-empty: 60 --><div class="body-text" data-reactid="61"><div data-reactid="62"><p class="article-paragraph" data-reactid="63">Incredibly, even amid a global pandemic that has essentially shut down the golf world along with most of the planet, we can still count on one thing. There will be rules controversies.</p><p class="article-paragraph" data-reactid="64">As we&#x27;ve documented the past couple weeks, mini-tour events in some areas of the country have continued. And on Tuesday, this circuit featured one of the most unusual brushes with the rules book we&#x27;ve seen in some time.</p><p class="article-paragraph" data-reactid="65"><a href="https://www.golfdigest.com/story/chris-couch-former-pga-tour-pro-has-won-34-golf-tournaments-in-the-last-year-and-his-story-is-pretty-interesting" data-reactid="66">RELATED: Former PGA Tour pro has won 34 mini-tour events in past year</a></p><p class="article-paragraph" data-reactid="67">In the first round of the Verrado Founders Championship, 14 players—or nearly a quarter of the 60-man field—were disqualified for playing from the wrong set of tees on one hole. Thanks to Ryan French (Twitter&#x27;s Monday Q Info) for bringing this bizarre situation to our attention:</p><blockquote class="embed twitter-embed-component twitter-tweet " lang="en" data-type="twitter" data-url="https://twitter.com/acaseofthegolf1/status/1244785302079713286?s=20" data-reactid="68"><p data-reactid="69"><a href="https://twitter.com/acaseofthegolf1/status/1244785302079713286?s=20" data-reactid="70">https://twitter.com/acaseofthegolf1/status/1244785302079713286?s=20</a></p></blockquote><p class="article-paragraph" data-reactid="71"><!-- react-text: 72 -->To be clear, those golfers in violation played from a <!-- /react-text --><em data-reactid="73">longer</em><!-- react-text: 74 --> yardage, so they clearly weren&#x27;t trying to gain an edge on the competition. Nevertheless, it&#x27;s not allowed and the penalty is pretty clear. And as one player pointed out, the tee markers are pretty clear as well.<!-- /react-text --></p><blockquote class="embed twitter-embed-component twitter-tweet " lang="en" data-type="twitter" data-url="https://twitter.com/mikeybateman1/status/1244822745579286528" data-reactid="75"><p data-reactid="76"><a href="https://twitter.com/mikeybateman1/status/1244822745579286528" data-reactid="77">https://twitter.com/mikeybateman1/status/1244822745579286528</a></p></blockquote><p class="article-paragraph" data-reactid="78">Here&#x27;s a look at all the DQs at the bottom of the leader board:</p><figure class="embed image embedded-image" data-type="image" data-id="5e8339ecd2300e00081794d2" data-caption="" data-credit="" data-reactid="79"><div class="placeholder" data-reactid="80"><div class="placeholder-buttress" style="padding-top:66.88%;" data-reactid="81"></div><div class="placeholder-content" data-reactid="82"><picture class="component-responsive-image" data-reactid="83"><source media="(min-width: 1024px)" srcset="https://media.golfdigest.com/photos/5e8339ecd2300e00081794d2/master/w_925/outlaw-dqs.png, https://media.golfdigest.com/photos/5e8339ecd2300e00081794d2/master/w_1850/outlaw-dqs.png 2x" data-reactid="84"/><source media="(min-width: 768px)" srcset="https://media.golfdigest.com/photos/5e8339ecd2300e00081794d2/master/w_806/outlaw-dqs.png, https://media.golfdigest.com/photos/5e8339ecd2300e00081794d2/master/w_1612/outlaw-dqs.png 2x" data-reactid="85"/><source srcset="https://media.golfdigest.com/photos/5e8339ecd2300e00081794d2/master/w_768/outlaw-dqs.png, https://media.golfdigest.com/photos/5e8339ecd2300e00081794d2/master/w_1536/outlaw-dqs.png 2x" data-reactid="86"/><img alt="" src="https://media.golfdigest.com/photos/5e8339ecd2300e00081794d2/master/w_768/outlaw-dqs.png" title="" data-reactid="87"/></picture><div class="component-social-share default closed" data-component="SocialShare" role="list" data-reactid="88"><div class="share-item facebook" data-component="facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=&amp;t=" role="listitem" data-reactid="89"><a aria-label="Facebook share" href="https://www.facebook.com/sharer/sharer.php?u=&amp;t=" rel="noopener" target="_blank" data-reactid="90"><span class="icon" data-reactid="91"></span><span class="label" data-reactid="92">Facebook</span></a></div><div class="share-item pinterest" data-component="pinterest" data-href="https://www.pinterest.com/pin/create/button/?url=&amp;media=https%3A%2F%2Fmedia.golfdigest.com%2Fphotos%2F5e8339ecd2300e00081794d2%2F1%3A1%2Fw_680%2Cc_limit%2Foutlaw-dqs.png&amp;description=" role="listitem" data-reactid="93"><a aria-label="Pin" data-pin-do="none" href="https://www.pinterest.com/pin/create/button/?url=&amp;media=https%3A%2F%2Fmedia.golfdigest.com%2Fphotos%2F5e8339ecd2300e00081794d2%2F1%3A1%2Fw_680%2Cc_limit%2Foutlaw-dqs.png&amp;description=" rel="noopener" target="_blank" data-reactid="94"><span class="icon" data-reactid="95"></span><span class="label" data-reactid="96">Pinterest</span></a></div></div></div></div></figure><p class="article-paragraph" data-reactid="97"><!-- react-text: 98 -->There are a couple of familiar names on there in Monday qualifier legend <!-- /react-text --><a href="https://www.golfdigest.com/story/tj-vogel-cements-his-status-as-a-monday-qualifying-legendearns-spot-into-eighth-pga-tour-event-of-the-season" data-reactid="99">T.J. Vogel</a><!-- react-text: 100 --> and Cody Blick, the man who earned his Korn Ferry Tour card a couple years back by shooting 63 after <!-- /react-text --><a href="https://www.golfdigest.com/story/cody-blick-tells-his-crazy-q-school-stolen-clubs-story-and-our-christmas-golf-wish-lists" data-reactid="101">his golf clubs were stolen</a><!-- react-text: 102 -->. So these are some serious players involved.<!-- /react-text --></p><p class="article-paragraph" data-reactid="103"><!-- react-text: 104 -->If this sort of thing sounds familiar it&#x27;s probably because something similar happened at <!-- /react-text --><a href="https://www.golfdigest.com/story/bizarre-turn-in-story-of-dqed-high-school-golfers-players-administrators-say-rules-official-told-them-to-hit-from-wrong-tee-then-denied-it" data-reactid="105">the 2018 Oregon high school state golf tournament</a><!-- react-text: 106 -->. A dozen high school golfers were disqualified, although in that case, they had teed off from a shorter distance.<!-- /react-text --></p><p class="article-paragraph" data-reactid="107">Back to the Outlaw Tour, here&#x27;s how one player summed up the situation:</p><blockquote class="embed twitter-embed-component twitter-tweet " lang="en" data-type="twitter" data-url="https://twitter.com/James_Feutz/status/1244959659108134912" data-reactid="108"><p data-reactid="109"><a href="https://twitter.com/James_Feutz/status/1244959659108134912" data-reactid="110">https://twitter.com/James_Feutz/status/1244959659108134912</a></p></blockquote><p class="article-paragraph" data-reactid="111">And here&#x27;s a statement from the tournament director:</p><figure class="embed image embedded-image" data-type="image" data-id="5e83343bc88eb100082f3ec9" data-caption="" data-credit="" data-reactid="112"><div class="placeholder" data-reactid="113"><div class="placeholder-buttress" style="padding-top:71.73%;" data-reactid="114"></div><div class="placeholder-content" data-reactid="115"><picture class="component-responsive-image" data-reactid="116"><source media="(min-width: 1024px)" srcset="https://media.golfdigest.com/photos/5e83343bc88eb100082f3ec9/master/w_925/200331-outlaw-statement.jpg, https://media.golfdigest.com/photos/5e83343bc88eb100082f3ec9/master/w_1850/200331-outlaw-statement.jpg 2x" data-reactid="117"/><source media="(min-width: 768px)" srcset="https://media.golfdigest.com/photos/5e83343bc88eb100082f3ec9/master/w_806/200331-outlaw-statement.jpg, https://media.golfdigest.com/photos/5e83343bc88eb100082f3ec9/master/w_1612/200331-outlaw-statement.jpg 2x" data-reactid="118"/><source srcset="https://media.golfdigest.com/photos/5e83343bc88eb100082f3ec9/master/w_768/200331-outlaw-statement.jpg, https://media.golfdigest.com/photos/5e83343bc88eb100082f3ec9/master/w_1536/200331-outlaw-statement.jpg 2x" data-reactid="119"/><img alt="" src="https://media.golfdigest.com/photos/5e83343bc88eb100082f3ec9/master/w_768/200331-outlaw-statement.jpg" title="" data-reactid="120"/></picture><div class="component-social-share default closed" data-component="SocialShare" role="list" data-reactid="121"><div class="share-item facebook" data-component="facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=&amp;t=" role="listitem" data-reactid="122"><a aria-label="Facebook share" href="https://www.facebook.com/sharer/sharer.php?u=&amp;t=" rel="noopener" target="_blank" data-reactid="123"><span class="icon" data-reactid="124"></span><span class="label" data-reactid="125">Facebook</span></a></div><div class="share-item pinterest" data-component="pinterest" data-href="https://www.pinterest.com/pin/create/button/?url=&amp;media=https%3A%2F%2Fmedia.golfdigest.com%2Fphotos%2F5e83343bc88eb100082f3ec9%2F1%3A1%2Fw_680%2Cc_limit%2F200331-outlaw-statement.jpg&amp;description=" role="listitem" data-reactid="126"><a aria-label="Pin" data-pin-do="none" href="https://www.pinterest.com/pin/create/button/?url=&amp;media=https%3A%2F%2Fmedia.golfdigest.com%2Fphotos%2F5e83343bc88eb100082f3ec9%2F1%3A1%2Fw_680%2Cc_limit%2F200331-outlaw-statement.jpg&amp;description=" rel="noopener" target="_blank" data-reactid="127"><span class="icon" data-reactid="128"></span><span class="label" data-reactid="129">Pinterest</span></a></div></div></div></div></figure><p class="article-paragraph" data-reactid="130">Whether you agree with the tour&#x27;s Sheriff (how perfect?) or hate the rule or both, there&#x27;s no debating the decision proved costly to those affected. According to the Outlaw Tour&#x27;s website, the three-day event cost $775 for pros to enter as a tour member, a number that jumps to $875 for non-members. Just another reason to be extra careful when playing golf these days.</p><p class="article-paragraph" data-reactid="131"><a href="https://www.golfdigest.com/story/mini-tour-legend-wins-from-nine-shots-back-thanks-to-birthday-59-and-theres-even-video-to-prove-it" data-reactid="132">RELATED: Mini-tour legend fires final-round 59 for 67th career win</a></p><hr data-reactid="133"/><p class="article-paragraph" data-reactid="134"><a href="http://video.golfdigest.com/" data-reactid="135"><strong data-reactid="136">WATCH MORE GOLF DIGEST VIDEOS</strong></a></p><div class="embed cneembed-embed-component " data-url="script/video/5e6ff047bcdfff1ddca01636.js?muted=1" data-type="cneembed" data-reactid="137"><div data-reactid="138"></div></div></div><div id="cdc-embed-golfworld" class="sap-cdc" data-screen-set="GD-Pref-LiteRegistration" data-start-screen="gigya-subscribe-embed-golfworld" data-embedded="true" data-subscription-id="5156" data-reactid="139"></div></div></div><div class="col col-md-4 sticky-wrapper sticky-padding" data-component="Col" data-reactid="140"><div class="component-sticky sticky-ad" style="top:85px;" data-reactid="141"><div data-reactid="142"></div><div data-reactid="143"></div></div></div></div></article><div class="row" data-component="Row" data-reactid="144"><div class="col col-xs-24 col-md-16 col-md-push-1" data-component="Col" data-reactid="145"><div class="component-outbrain" data-reactid="146"><div class="OUTBRAIN outbrain-content" data-src="https://www.golfdigest.com/story/mini-tour-event-features-mass-disqualifications-after-golfers-play-from-the-wrong-tee" data-widget-id="AR_1" data-ob-template="golfdigest" data-reactid="147"></div></div></div></div></div><div class="ad-instream-ban" data-reactid="148"></div><div class="cm-article-content-river" data-reactid="149"></div><div class="more-stories-wrapper" data-reactid="150"><div class="more-stories-container" data-reactid="151"><section class="component-feature-list quint more-stories" data-component="FeatureList:Quint" data-reactid="152"><div class="features-list-content" data-reactid="153"><div class="features-list-header" data-reactid="154">Trending on Golf World</div></div><ul class="feature-list-wrapper" data-reactid="155"><li class="group" data-reactid="156"><li class="feature-list-item" data-reactid="157"><div class="feature-item" data-component="Feature" data-reactid="158"><div class="feature-item-image" data-reactid="159"><a class="feature-item-link" href="/story/the-yips-if-youve-had-em-youve-got-em?itm_source=parsely-api" role="presentation" tabindex="-1" data-reactid="160"><img alt="" class="feature-item-thumb" src="https://media.golfdigest.com/photos/5e825536f767bd000844466b/1:1/w_280/GettyImages-611187012.jpg" title="" data-reactid="161"/></a></div><div class="feature-item-content" data-reactid="162"><div class="feature-item-rubric" data-reactid="163">Golf News & Tours</div><a class="feature-item-link feature-item-link-hed" href="/story/the-yips-if-youve-had-em-youve-got-em?itm_source=parsely-api" data-reactid="164"><h3 class="feature-item-hed" id="feature-item-hed-story-the-yips-if-youve-had-em-youve-got-em-itm-source-parsely-api" data-reactid="165">The Yips—If You’ve Had ’Em, You’ve Got ’Em - Golf Digest</h3></a></div></div></li><li class="feature-list-item" data-reactid="166"><div class="feature-item" data-component="Feature" data-reactid="167"><div class="feature-item-image" data-reactid="168"><a class="feature-item-link" href="/story/mark-baldwin-breaks-down-the-economics-of-the-korn-ferry-tour-amid-the-coronavirus-stoppage?itm_source=parsely-api" role="presentation" tabindex="-1" data-reactid="169"><img alt="" class="feature-item-thumb" src="https://media.golfdigest.com/photos/5e825673c88eb100082f3ec7/1:1/w_280/GettyImages-970970530.jpg" title="" data-reactid="170"/></a></div><div class="feature-item-content" data-reactid="171"><div class="feature-item-rubric" data-reactid="172">Golf News & Tours</div><a class="feature-item-link feature-item-link-hed" href="/story/mark-baldwin-breaks-down-the-economics-of-the-korn-ferry-tour-amid-the-coronavirus-stoppage?itm_source=parsely-api" data-reactid="173"><h3 class="feature-item-hed" id="feature-item-hed-story-mark-baldwin-breaks-down-the-economics-of-the-korn-ferry-tour-amid-the-coronavirus-stoppage-itm-source-parsely-api" data-reactid="174">Mark Baldwin breaks down the economics of the Korn Ferry Tour amid the coronavirus stoppage - Golf Digest</h3></a></div></div></li></li><li class="feature-list-item" data-reactid="175"><div class="feature-item highlighted" data-component="Feature" data-reactid="176"><div class="feature-item-image" data-reactid="177"><a class="feature-item-link" href="/story/mini-tour-event-features-mass-disqualifications-after-golfers-play-from-the-wrong-tee?itm_source=parsely-api" role="presentation" tabindex="-1" data-reactid="178"><img alt="" class="feature-item-thumb" src="https://media.golfdigest.com/photos/5e8333ecc88eb100082f3ec8/1:1/w_280/200331-outlaw-tour-th.png" title="" data-reactid="179"/></a></div><div class="feature-item-content" data-reactid="180"><div class="feature-item-rubric" data-reactid="181">Golf News & Tours</div><a class="feature-item-link feature-item-link-hed" href="/story/mini-tour-event-features-mass-disqualifications-after-golfers-play-from-the-wrong-tee?itm_source=parsely-api" data-reactid="182"><h3 class="feature-item-hed" id="feature-item-hed-story-mini-tour-event-features-mass-disqualifications-after-golfers-play-from-the-wrong-tee-itm-source-parsely-api" data-reactid="183">Mini-tour event features mass disqualifications after golfers play from the wrong tee - Golf Digest</h3></a></div></div></li><li class="group" data-reactid="184"><li class="feature-list-item" data-reactid="185"><div class="feature-item" data-component="Feature" data-reactid="186"><div class="feature-item-image" data-reactid="187"><a class="feature-item-link" href="/story/ncaa-grants-spring-sport-athletes-including-college-golfers-extra-year-of-eligibility-due-to-coronavirus?itm_source=parsely-api" role="presentation" tabindex="-1" data-reactid="188"><img alt="" class="feature-item-thumb" src="https://media.golfdigest.com/photos/5d960b5778afde0009ef5131/1:1/w_280/college-golf-ncaa-flag-walt-beazley-razorbacks-athletics-communications.jpg.jpg" title="" data-reactid="189"/></a></div><div class="feature-item-content" data-reactid="190"><div class="feature-item-rubric" data-reactid="191">Golf News & Tours</div><a class="feature-item-link feature-item-link-hed" href="/story/ncaa-grants-spring-sport-athletes-including-college-golfers-extra-year-of-eligibility-due-to-coronavirus?itm_source=parsely-api" data-reactid="192"><h3 class="feature-item-hed" id="feature-item-hed-story-ncaa-grants-spring-sport-athletes-including-college-golfers-extra-year-of-eligibility-due-to-coronavirus-itm-source-parsely-api" data-reactid="193">NCAA grants spring-sport athletes, including college golfers, extra year of eligibility due to coronavirus - Golf Digest</h3></a></div></div></li><li class="feature-list-item" data-reactid="194"><div class="feature-item" data-component="Feature" data-reactid="195"><div class="feature-item-image" data-reactid="196"><a class="feature-item-link" href="/story/what-every-golfer-can-all-learn-from-the-pga-tours-leaders-in-strokes-gained-attitude?itm_source=parsely-api" role="presentation" tabindex="-1" data-reactid="197"><img alt="" class="feature-item-thumb" src="https://media.golfdigest.com/photos/5e8214fdf767bd0008444666/1:1/w_280/webb-simpson-smiling-positive-attitude.jpg" title="" data-reactid="198"/></a></div><div class="feature-item-content" data-reactid="199"><div class="feature-item-rubric" data-reactid="200">Golf News & Tours</div><a class="feature-item-link feature-item-link-hed" href="/story/what-every-golfer-can-all-learn-from-the-pga-tours-leaders-in-strokes-gained-attitude?itm_source=parsely-api" data-reactid="201"><h3 class="feature-item-hed" id="feature-item-hed-story-what-every-golfer-can-all-learn-from-the-pga-tours-leaders-in-strokes-gained-attitude-itm-source-parsely-api" data-reactid="202">What we can all learn from the PGA Tour’s leaders in ‘strokes gained/attitude’ - Golf Digest</h3></a></div></div></li></li></ul></section></div></div><div class="riser" data-reactid="203"><div class="riser-header-wrapper" data-reactid="204"><div class="riser-header-tab" data-reactid="205"><span class="riser-header-tab-text" data-reactid="206">Related</span><div aria-pressed="false" class="toggle-riser" role="button" tabindex="0" data-reactid="207"></div></div></div><div class="riser-content-wrapper" data-reactid="208"><div class="grid riser-items container" data-component="Grid" data-reactid="209"><div class="row" data-component="Row" data-reactid="210"><div class="col  riser-item-col" data-component="Col" data-reactid="211"><div class="riser-item" data-reactid="212"><a href="/story/mini-tour-event-features-mass-disqualifications-after-golfers-play-from-the-wrong-tee?itm_source=parsely-api" data-reactid="213"><div class="riser-image-wrapper" data-reactid="214"><img class="riser-image" src="https://media.golfdigest.com/photos/5e8333ecc88eb100082f3ec8/1:1/w_280/200331-outlaw-tour-th.png" data-reactid="215"/></div><div class="riser-text-wrapper" data-reactid="216"><span class="riser-section" data-reactid="217">Golf News & Tours</span><span class="riser-hed" data-reactid="218">Mini-tour event features mass disqualifications aft&hellip;</span></div></a></div></div><div class="col  riser-item-col" data-component="Col" data-reactid="219"><div class="riser-item" data-reactid="220"><a href="/story/the-yips-if-youve-had-em-youve-got-em?itm_source=parsely-api" data-reactid="221"><div class="riser-image-wrapper" data-reactid="222"><img class="riser-image" src="https://media.golfdigest.com/photos/5e825536f767bd000844466b/1:1/w_280/GettyImages-611187012.jpg" data-reactid="223"/></div><div class="riser-text-wrapper" data-reactid="224"><span class="riser-section" data-reactid="225">Golf News & Tours</span><span class="riser-hed" data-reactid="226">The Yips—If You’ve Had ’Em, You’ve Got ’Em - Golf D&hellip;</span></div></a></div></div><div class="col  riser-item-col" data-component="Col" data-reactid="227"><div class="riser-item" data-reactid="228"><a href="/story/ncaa-grants-spring-sport-athletes-including-college-golfers-extra-year-of-eligibility-due-to-coronavirus?itm_source=parsely-api" data-reactid="229"><div class="riser-image-wrapper" data-reactid="230"><img class="riser-image" src="https://media.golfdigest.com/photos/5d960b5778afde0009ef5131/1:1/w_280/college-golf-ncaa-flag-walt-beazley-razorbacks-athletics-communications.jpg.jpg" data-reactid="231"/></div><div class="riser-text-wrapper" data-reactid="232"><span class="riser-section" data-reactid="233">Golf News & Tours</span><span class="riser-hed" data-reactid="234">NCAA grants spring-sport athletes, including colleg&hellip;</span></div></a></div></div></div></div></div></div><div data-reactid="235"><div class="accessibility-link" data-reactid="236"><li data-reactid="237"><a rel="noopener noreferrer" target="_blank" href="/story/accessibility-help" data-reactid="238">Accessibility Help</a></li></div><div class="cm-footer" data-reactid="239"></div><section class="component-footer" data-reactid="240"><section class="container" data-reactid="241"><div class="column" data-reactid="242"><h3 data-reactid="243">Subscription</h3><ul data-reactid="244"><li data-reactid="245"><a rel="noopener noreferrer" target="_blank" href="https://www.golfdigest.com/go/failsafe" data-reactid="246">Subscribe</a></li><li data-reactid="247"><a rel="noopener noreferrer" target="_blank" href="https://reader.golfdigest.com/" data-reactid="248">Digital Edition</a></li><li data-reactid="249"><a rel="noopener noreferrer" target="_blank" href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code=GLF" data-reactid="250">Manage Subscription</a></li><li data-reactid="251"><a rel="noopener noreferrer" target="_blank" href="https://www.golfdigest.com/go/giftfailsafe" data-reactid="252">Give a Gift</a></li><li data-reactid="253"><a rel="noopener noreferrer" target="_blank" href="https://www.golfdigest.com/go/internationalgiftfailsafe" data-reactid="254">International Subscription</a></li></ul></div><div class="column" data-reactid="255"><h3 data-reactid="256">Resources</h3><ul data-reactid="257"><li data-reactid="258"><a rel="noopener noreferrer" target="_blank" href="/contact" data-reactid="259">Contact Us</a></li><li data-reactid="260"><a rel="noopener noreferrer" target="_blank" href="/story/accessibility-help" data-reactid="261">Accessibility Help</a></li><li data-reactid="262"><a rel="noopener noreferrer" target="_blank" href="/sitemap" data-reactid="263">Site Map</a></li></ul></div><div class="column" data-reactid="264"><h3 data-reactid="265">Products &amp; Services</h3><ul data-reactid="266"><li data-reactid="267"><a rel="noopener noreferrer" target="_blank" href="http://www.golfdigesttournamentshop.com" data-reactid="268">Golf Digest Tournament Shop</a></li><li data-reactid="269"><a rel="noopener noreferrer" target="_blank" href="http://golfdigesttournamentshop.com/categories/Hole-in-One-Prize-Packages" data-reactid="270">Hole-In-One</a></li><li data-reactid="271"><a rel="noopener noreferrer" target="_blank" href="http://golfdigestplanner.com" data-reactid="272">Golf Digest Planner</a></li><li data-reactid="273"><a rel="noopener noreferrer" target="_blank" href="http://www.golfdigestinsiders.com/" data-reactid="274">Golf Digest Insiders</a></li></ul></div></section><section class="legal" data-reactid="275"><div data-reactid="276"><p class="legal-text" data-reactid="277"><!-- react-text: 278 -->Use of and/or registration on any portion of this site constitutes acceptance of our <!-- /react-text --><a class="text-link" href="https://www.golfdigest.com/story/visitor-agreement" rel="noopener noreferrer" target="_blank" data-reactid="279">Visitor Agreement</a><!-- react-text: 280 --> (updated 1/1/2020) and <!-- /react-text --><a class="text-link" href="https://www.golfdigest.com/story/privacy-and-cookies-notice" rel="noopener noreferrer" target="_blank" data-reactid="281">Privacy Policy and Cookie Notice</a><!-- react-text: 282 --> (updated 1/1/20). IF YOU ARE A CALIFORNIA RESIDENT AND WOULD LIKE TO EXERCISE YOUR RIGHT TO OPT-OUT OF THIRD-PARTY DATA SHARING, YOU MAY DO SO HERE: <!-- /react-text --><button id="ot-sdk-btn" class="ot-sdk-show-settings" data-reactid="283"> Do Not Sell My Personal Information.</button><!-- react-text: 284 --> <!-- /react-text --><em data-reactid="285">Golf Digest </em><!-- react-text: 286 --> may earn a portion of sales from products that are purchased through our site as part of our Affiliate Partnerships with retailers.  The material on this site may not be reproduced, distributed, transmitted, cached or otherwise used, except with the prior written permission of DISCOVERY GOLF, INC.<!-- /react-text --></p><p class="copyright" data-reactid="287"><!-- react-text: 288 -->©<!-- /react-text --><!-- react-text: 289 -->2020<!-- /react-text --><!-- react-text: 290 --> DISCOVERY GOLF, INC. All rights reserved<!-- /react-text --></p></div></section></section></div></div></div><!-- react-empty: 291 --><div id="amzn-assoc-ad-85ba959d-9379-423b-8cc3-03ceb1c27be1" data-reactid="292"></div><script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_2vPgUSj6HQdI6ojpyGRTsCAGISJzYaF3V2-EbojfZHwjrE4-V6s4Xa9BFFaOmDjG" data-reactid="293"></script></div></div></div>
<script id='initial-state' type='application/json'>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</script>

    <script type="text/javascript">window.digitalData={"appVersion":"6.0.0","brand":"golfdigest","canonical":"https://www.golfdigest.com/story/mini-tour-event-features-mass-disqualifications-after-golfers-play-from-the-wrong-tee","contentID":"5e832ab8f767bd000844466d","contentLength":"all","contentSource":"web","contributor":"Alex Myers","display":"Mini-tour event features mass DQs after golfers play from the wrong tee","keywords":{"display":"story,mini_tour_event_features_mass_disqualifications_after_golfers_play_from_the_wrong_tee,mini-tours,outlaw tour,disqualification,DQ'd,DQ,rules,rules controversies,article"},"modifiedDate":"2020-03-31T13:07:56.559Z","numOfSearchResults":0,"pageType":"article","pageValue":"all","publishDate":"2020-03-31T12:44:37.380Z","searchTerms":"","section":"Golf News & Tours","subsection":"Golf News & Tours/Null","syndication":false,"syndicatorUrl":""};</script>
    <script id="esi-1">var dl=(window.dataLayer||[])[0];window.CN_STACK_TEMP=(dl&&dl.site&&dl.site.appVersion==='multi-tenant')?'verso':'unknown';</script><script id="cns-config-include">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</script><script id="cns-footer-include">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</script><script src="/hotzones/src/pixelpropagate.js?cb=10131" async></script><script>
(function userSegments(doc) {
  
  const pageLocation = encodeURIComponent(window.location.href);
  function addScript(src) {
    var s = document.createElement('script');
    s.src = src;
    s.async = true;
    document.body.appendChild(s);
  }
  addScript('/user-context?referrer=' + encodeURIComponent(document.referrer) + '&verso=false' + (typeof paymentForm !== 'undefined' ? '&paymentForm=' + paymentForm : '') + '&location=' + pageLocation);
})(document)
</script><script>(function() {
function DQ() {
  var queue = window.sparrowQueue;
  this.push = fn => fn();
  window.sparrowQueue = this;
  while (queue.length) {
    queue.shift()();
  }
}
function e(t, e) {
  var n, a, o;
  a = !1, n = document.createElement("script"), n.type = "text/javascript", n.src = t, n.onload = n.onreadystatechange = function() {
    a || this.readyState && "complete" != this.readyState || (a = !0, e ? e() : !0)
  }, o = document.getElementsByTagName("script")[0], o.parentNode.insertBefore(n, o)
}
if(location.search.indexOf('no_sparrow')<0){
e("https://pixel.condenastdigital.com/config/v2/production/golf-digest.config.js", function() {
  e("https://pixel.condenastdigital.com/sparrow.min.js", function() { 
    if (window.SparrowConfigV2) {
      window.sparrow = new window.Sparrow(window.SparrowConfigV2); 
      new DQ();
    }
  })
})}
})()</script>
    <script defer src='/js/d7673c4cdcd3-gw-article.js'></script>
    <script>window.copilot={"categories":{"channels":[{"name":"Golf News & Tours","slug":"golf-news-and-tours"}],"tags":[],"functional-tags":[],"sections":[]},"tags":["story","mini_tour_event_features_mass_disqualifications_after_golfers_play_from_the_wrong_tee","mini-tours","outlaw tour","disqualification","DQ'd","DQ","rules","rules controversies","article"],"template":"landscape-golf-world"};</script>
    <!-- START Parse.ly Include: Standard -->
    <div id="parsely-root" style="display: none">
      <div id="parsely-cfg" data-parsely-site="golfdigest.com"></div>
    </div>
    <script>
    (function(s, p, d) {
      var h=d.location.protocol, i=p+"-"+s,
          e=d.getElementById(i), r=d.getElementById(p+"-root"),
          u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
          :"static."+p+".com";
      if (e) return;
      e = d.createElement(s); e.id = i; e.async = true;
      e.src = h+"//"+u+"/p.js"; r.appendChild(e);
    })("script", "parsely", document);
    </script>
    <!-- END Parse.ly Include -->
    <script src="//assets.adobedtm.com/6372cf21ef88ee60bc2977a4898dcb5c7945a212/satelliteLib-5e3fc13cdf3ab205a9543e26bb9422dd7bd36711.js"></script>
    <script>
    tp = window["tp"] || [];
    tp.push(["setContentCreated", "2020-03-31T12:44:37.380Z"]);
    tp.push(["setContentAuthor", "Alex Myers"]);
    tp.push(["setContentSection", "Golf News & Tours"]);
    tp.push(["setTags", ["story","mini_tour_event_features_mass_disqualifications_after_golfers_play_from_the_wrong_tee","mini-tours","outlaw tour","disqualification","DQ'd","DQ","rules","rules controversies","article"]]);
    tp.push(["setZone", "Web"]);
    </script>
    
    <script async src="//experience.tinypass.com/xbuilder/experience/load?aid=zUkajvWJ04"></script>
    <script async type="text/javascript" src="//s.skimresources.com/js/127242X1603361.skimlinks.js"></script>
    <script defer type="text/javascript" src="//wms-na.amazon-adsystem.com/20070822/US/js/auto-tagger.js?tag=goldig-20&locale=US&overwrite=Y"></script>
  </body>
</html>
