<!DOCTYPE html>
<html lang="en">
  <head>
    <meta charset='utf-8'>
    <meta http-equiv='X-UA-Compatible' content='IE=edge'>
    <link rel="dns-prefetch" href="//media.golfdigest.com">
    <link rel="dns-prefetch" href="//player.cnevids.com">
    <link rel="dns-prefetch" href="//use.typekit.net">
    
    <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
    <link rel="dns-prefetch" href="//partner.googleadservices.com">
    <link rel="dns-prefetch" href="//plugin.mediavoice.com">
    <link rel="dns-prefetch" href="//subscribe.golfdigest.com">
    <link rel="dns-prefetch" href="//tpc.googlesyndication.com">
    <link rel="dns-prefetch" href="//v4.moatads.com">
    <link rel="dns-prefetch" href="//z.moatads.com">
    <link rel="dns-prefetch" href="//js.moatads.com">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    
    <link rel="dns-prefetch" href="//assets.adobedtm.com">
    <link rel="dns-prefetch" href="//condenast.demdex.net">
    <link rel="dns-prefetch" href="//capture.condenast.com">
    <link rel="dns-prefetch" href="//images.outbrain.com">
    <link rel="dns-prefetch" href="//log.outbrain.com">
    <link rel="dns-prefetch" href="//static.parsely.com">
    <link rel="dns-prefetch" href="//stats2.golfdigest.com">
    <link rel="dns-prefetch" href="//subscribe.golfdigest.com">
    <link rel="dns-prefetch" href="//widgets.outbrain.com">
    <link rel="dns-prefetch" href="//www.google-analytics.com">
    
    <link rel="dns-prefetch" href="//platform.instagram.com">
    <link rel="dns-prefetch" href="//platform.twitter.com">
    <link rel="dns-prefetch" href="//connect.facebook.net">
    <title>Ryder Cup 2018: Find every fairway and green like Moliwood - Golf Digest</title>
    
    <meta name="msapplication-tap-highlight" content="no" />
    <meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no'>
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
    
    <meta name="author" content="Matthew Rudy">
    <meta name="copyright" content="Copyright &#169; Cond&#233; Nast 2018">
    <meta name="description" content="Check your grip and spine angle for more precision">
    <link rel="canonical" href="https://www.golfdigest.com/story/ryder-cup-2018-find-every-fairway-and-green-like-moliwood">
    <meta name="keywords" content="story,ryder_cup_2018_find_every_fairway_and_green_like_moliwood,tommy fleetwood,european,sternum,ryder-cup">
    <meta name="news_keywords" content="story,ryder_cup_2018_find_every_fairway_and_green_like_moliwood,tommy fleetwood,european,sternum,ryder-cup">
    
    
    
      <link rel="amphtml" href="https://www.golfdigest.com/story/ryder-cup-2018-find-every-fairway-and-green-like-moliwood/amp">
    
    <meta property="fb:app_id" content="22983068728" />
    <meta property="fb:admins" content="108943" />
    
    <meta property="og:site_name" content="Golf Digest"/>
    <meta property="og:title" content="Find more of your balls by compensating less in your swing. - Golf Digest" />
    <meta property="og:url" content="https://www.golfdigest.com/story/ryder-cup-2018-find-every-fairway-and-green-like-moliwood" />
    <meta property="og:description" content="Tweak your grip and address for straighter shots." />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="https://media.golfdigest.com/photos/5bafd13ddeca912e5b1b2e56/master/pass/fleetwood.iron.ryder.18.jpg" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="GolfDigest">
    <meta name="twitter:domain" content="www.golfdigest.com">
    <meta name="version" content="6.0.0" />
    
    <link rel="preload" href="/fonts/icomoon.woff" as="font" type="font/woff" crossorigin>
    <link rel="preload" href="/fonts/Cooper_Hewitt/cooperhewitt-bookitalic.woff2" as="font" type="font/woff" crossorigin>
    <link rel="preload" href="/fonts/Cooper_Hewitt/cooperhewitt-book.woff2" as="font" type="font/woff" crossorigin>
    <link rel="preload" href="/fonts/Cooper_Hewitt/cooperhewitt-bold.woff2" as="font" type="font/woff" crossorigin>
    <link rel="preload" href="/fonts/Cooper_Hewitt/cooperhewitt-semibold.woff2" as="font" type="font/woff" crossorigin>
    
    
    
    
    <script type="application/ld+json">
      {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "headline": "Ryder Cup 2018: Find every fairway and green like Moliwood - Golf Digest",
        "alternativeHeadline": "Check your grip and spine angle for more precision",
        "url": "https://www.golfdigest.com/story/ryder-cup-2018-find-every-fairway-and-green-like-moliwood",
        "image": {
          "@context": "http://schema.org",
          "@type": "ImageObject",
          "url": "https://media.golfdigest.com/photos/5bafd13ddeca912e5b1b2e56/master/pass/fleetwood.iron.ryder.18.jpg"
        },
        "thumbnailUrl": "https://media.golfdigest.com/photos/5bafd13ddeca912e5b1b2e56/master/pass/fleetwood.iron.ryder.18.jpg",
        "datePublished": "2018-09-29T19:58:17.542Z",
        "dateModified": "2018-09-29T19:58:19.051Z",
        "articleSection": "Golf Instruction",
        "description": "",
        "articleBody": "Francesco Molinari and Tommy Fleetwood became the [first](https://www.golfdigest.com/story/ryder-cup-2018-how-tommy-fleetwood-and-francesco-molinari-became-the-greatest-team-in-ryder-cup-history) European pairing to go 4-0 over a Ryder Cup's first two days, so they must be doing something right. Mainly, it's what they almost always do—hit it straight and flush. \n\nThe European pair never trailed because they were rarely in trouble on Le Golf National's deep grass periphery. That happens because both players don't have many compensating moves in their swings, says top Illinois teacher Rick Silva. \"Both players do things that let them be as aggressive as they want without having to manipulate the clubface to keep the ball under control,\" says Silva, who owns the Movement 3 Golf studio outside Chicago. \"They're just relentlessly long, straight, and near the hole, giving themselves chance after chance at making birdie.\"\n\nYou can take something from each Euro and add it to your own game to tame your wilder curves. \n\n\"Look at the photo above, and the relationship between the clubface angle and the back of Fleetwood's left hand,\" says Silva. \"Go take some of your own backswings in front of a mirror and make whatever adjustments necessary for those elements to line up like that at the top of the backswing. Now the club is great position to take a good path to the ball with no re-routing.\" \n\nMolinari has long been known as one of Europe's most consistent strikers. A big reason for that consistency is the relationship between the center of his sternum and the center of his pelvis at address, says Silva. \n\n\"As soon as Molinari sets up to the ball, his \"virtual spine\"—the line between the center of his sternum and the center of his pelvis—is 90 degrees,\" says Silva. \"He keeps that 90-degree angle throughout his backswing and into his transition, which gives him the most freedom to turn and move athletically. You've heard the old tip that you need to set up like a shortstop getting ready to field a ground ball, with some flex in your knees and your weight more on the balls of your feet. That's great advice, but the key part of it is this 90-degree virtual spine. When it gets angled, you can't turn and move as well—just like a shortstop that can't move left or right.\"",
        "author": ["Matthew Rudy"],
        "creator": ["Matthew Rudy"],
        "keywords": ["story","ryder_cup_2018_find_every_fairway_and_green_like_moliwood","tommy fleetwood","european","sternum","ryder-cup","article"]
      }
    </script>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NX7Z5WZ');</script>
    <script type="text/javascript">window.cns = window.cns || {}; window.cns.pageContext = {"channel":"golf_instruction","slug":"ryder-cup-2018-find-every-fairway-and-green-like-moliwood","subChannel":"approach_shots","templateType":"article_portrait","keywords":{"tags":["story","ryder_cup_2018_find_every_fairway_and_green_like_moliwood","tommy fleetwood","european","sternum","ryder-cup"],"copilot_id":"5bafcbe4dbc510306487a76e"},"server":"production"};</script>
    <script>window._hz={head:1537996620000}</script><script src="https://www.googletagservices.com/tag/js/gpt.js" id="gpt-script" async ></script>
<script>window.googletag = window.googletag || {};window.googletag.cmd = window.googletag.cmd || [];</script>
<script id="cns-head-include">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</script>
    <script>
      (function(d) {
        var config = {
          kitId: 'hqx8zjm',
          scriptTimeout: 3000,
          async: true
        },
        h = d.documentElement,
        t = setTimeout(function() {
          h.className = h.className.replace(/\bwf-loading\b/g, '') + ' wf-inactive';
        }, config.scriptTimeout),
        tk = d.createElement('script'),
        f = false,
        s = d.getElementsByTagName("script")[0],
        a;
        h.className += ' wf-loading';
        tk.src = 'https://use.typekit.net/' + config.kitId + '.js';
        tk.async = true;
        tk.onload = tk.onreadystatechange = function() {
          a = this.readyState;
          if (f || a && a != 'complete' && a != 'loaded') return;
          f = true;
          clearTimeout(t);
          try {
            Typekit.load(config)
          } catch (e) {}
        };
        s.parentNode.insertBefore(tk, s)
      })(document);
    </script>
    <link rel='stylesheet' href='/css/9b32ea0ba5cf-article.css'>
  </head>
  <body class="body-article">
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NX7Z5WZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <div id='react-app' class="app-root"><div><div class="component-article portrait" data-reactroot="" data-reactid="1" data-react-checksum="-580329449"><div class="ad ad--out-of-page" data-reactid="2"><div class="ad__slot ad__slot--out-of-page" data-reactid="3"></div></div><div class="ad ad--modal" data-reactid="4"><div class="ad__slot ad__slot--modal" data-reactid="5"></div></div><div class="constellation-crown" data-reactid="6"></div><div class="component-top-banner ad-top-banner gdTopBan" data-reactid="7"></div><div class="content-wrapper" data-reactid="8"><div class="component-sticky site-header" data-reactid="9"><div data-reactid="10"><header class="component-header page-article transparent-header" role="banner" data-reactid="11"><div class="component-drawer align-left" data-component="Drawer" data-reactid="12"><span aria-label="menu" aria-expanded="false" class="component-toggle" data-component="Toggle" data-reactid="13">menu</span><!-- react-empty: 14 --></div><div class="sub-header" data-reactid="15"><div class="component-logo sub-header-logo" data-reactid="16"><a class="link" href="/" aria-label="Golf Digest" data-reactid="17"><img class="logo" src="/images/gd-logo.svg" alt="Golf Digest" data-reactid="18"/></a></div><!-- react-empty: 19 --><div class="sub-header-links" data-reactid="20"><nav class="component-navigation" data-reactid="21"><div class="nav-item" data-reactid="22"><a class="navigation-link" href="https://www.golfdigest.com/story/all-access" data-reactid="23">Schools</a></div><div class="nav-item" data-reactid="24"><a class="navigation-link" href="/golf-instruction" data-reactid="25">Instruction</a></div><div class="nav-item" data-reactid="26"><a class="navigation-link" href="/golf-equipment" data-reactid="27">Equipment</a></div><div class="nav-item" data-reactid="28"><a class="navigation-link" href="/golf-courses" data-reactid="29">Courses</a></div><div class="nav-item" data-reactid="30"><a class="navigation-link" href="/golf-news-tours" data-reactid="31">Golf World</a></div><div class="nav-item" data-reactid="32"><a class="navigation-link" href="/ryder-cup" data-reactid="33">Ryder Cup</a></div><div class="nav-item" data-reactid="34"><a class="navigation-link" href="/the-loop" data-reactid="35">The Loop</a></div></nav><div class="nav-item sub-header-follow-us show-sm-up hide-xs-down" data-reactid="36"><a class="sub-header-follow-us-link" href="#follow" data-reactid="37">Follow Us</a></div><div class="nav-item subscribe" data-reactid="38"><a class="subscribe-link show-xs-down hide-sm-up" href="https://www.golfdigest.com/go/mobilefailsafe" target="_blank" rel="noopener noreferrer" data-reactid="39">Subscribe</a><a class="subscribe-link show-sm-up hide-xs-down" href="https://www.golfdigest.com/go/failsafe" target="_blank" rel="noopener noreferrer" data-reactid="40">Subscribe</a></div></div></div><div class="component-rollover hidden" data-reactid="41"><div class="cm-navbar-rollover" data-reactid="42"></div></div><!-- react-text: 43 --><!-- /react-text --></header></div><div data-reactid="44"></div></div><div class="page-article page-container" data-reactid="45"><!-- react-empty: 46 --><div class="grid container" data-component="Grid" data-reactid="47"><article data-reactid="48"><div class="row" data-component="Row" data-reactid="49"><div class="col col-xs-24 col-sm-23 col-sm-push-1 col-md-14 col-md-push-2 col-lg-17 col-lg-push-2 header-column" data-component="Col" data-reactid="50"><div class="article-heading" data-reactid="51"><span class="rubric" data-reactid="52">How He Hit That</span><span class="pub-date" data-reactid="53">30 minutes ago</span><h1 class="hed" data-reactid="54">Ryder Cup 2018: Find every fairway and green like Moliwood</h1><div class="dek" data-reactid="55">Check your grip and spine angle for more precision</div></div></div><div class="col col-xs-24 col-sm-23 col-sm-push-1 col-md-14 col-md-push-2 col-lg-15 col-lg-push-2 byline-column" data-component="Col" data-reactid="56"><div class="byline-top" data-reactid="57"><div class="component-byline byline" data-reactid="58"><div class="component-contributor-list byline-item" data-reactid="59"><span class="byline-label" data-reactid="60">By</span><span aria-hidden="true" data-reactid="61"> </span><div class="component-contributor" data-reactid="62"><a class="byline-contributor-link" rel="author" target="" href="/contributor/matthew-rudy" data-reactid="63">Matthew Rudy</a></div><!-- react-text: 64 --><!-- /react-text --></div></div><div class="byline-social-share" data-reactid="65"><span class="social-share-cta2" data-reactid="66">Share this story:</span><div class="component-social-share default closed" data-component="SocialShare" role="list" data-reactid="67"><div class="share-item facebook" data-component="facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.golfdigest.com%2Fstory%2Fryder-cup-2018-find-every-fairway-and-green-like-moliwood&amp;t=Ryder%20Cup%202018%3A%20Find%20every%20fairway%20and%20green%20like%20Moliwood%20" role="listitem" data-reactid="68"><a aria-label="Facebook share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.golfdigest.com%2Fstory%2Fryder-cup-2018-find-every-fairway-and-green-like-moliwood&amp;t=Ryder%20Cup%202018%3A%20Find%20every%20fairway%20and%20green%20like%20Moliwood%20" rel="noopener" target="_blank" data-reactid="69"><span class="icon" data-reactid="70"></span><span class="label" data-reactid="71">Facebook</span></a></div><div class="share-item twitter" data-component="twitter" data-href="https://twitter.com/share?text=Ryder%20Cup%202018%3A%20Find%20every%20fairway%20and%20green%20like%20Moliwood%20&amp;via=GolfDigest&amp;url=https%3A%2F%2Fwww.golfdigest.com%2Fstory%2Fryder-cup-2018-find-every-fairway-and-green-like-moliwood" role="listitem" data-reactid="72"><a aria-label="Tweet" href="https://twitter.com/share?text=Ryder%20Cup%202018%3A%20Find%20every%20fairway%20and%20green%20like%20Moliwood%20&amp;via=GolfDigest&amp;url=https%3A%2F%2Fwww.golfdigest.com%2Fstory%2Fryder-cup-2018-find-every-fairway-and-green-like-moliwood" rel="noopener" target="_blank" data-reactid="73"><span class="icon" data-reactid="74"></span><span class="label" data-reactid="75">Twitter</span></a></div><div class="share-item linkedin" data-component="linkedin" data-href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.golfdigest.com%2Fstory%2Fryder-cup-2018-find-every-fairway-and-green-like-moliwood&amp;title=Ryder%20Cup%202018%3A%20Find%20every%20fairway%20and%20green%20like%20Moliwood%20&amp;summary=Check%20your%20grip%20and%20spine%20angle%20for%20more%20precision&amp;source=GolfDigest" role="listitem" data-reactid="76"><a aria-label="LinkedIn share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.golfdigest.com%2Fstory%2Fryder-cup-2018-find-every-fairway-and-green-like-moliwood&amp;title=Ryder%20Cup%202018%3A%20Find%20every%20fairway%20and%20green%20like%20Moliwood%20&amp;summary=Check%20your%20grip%20and%20spine%20angle%20for%20more%20precision&amp;source=GolfDigest" rel="noopener" target="_blank" data-reactid="77"><span class="icon" data-reactid="78"></span><span class="label" data-reactid="79">LinkedIn</span></a></div></div></div></div><div class="gd-nativeslug" data-reactid="80"></div></div><div class="col col-xs-24 col-sm-23 col-sm-push-1 col-md-14 col-md-push-2 col-lg-15 col-lg-push-2 article-column" data-component="Col" data-reactid="81"><figure class="main-image-container" style="width:3488px;" data-reactid="82"><div class="placeholder" data-reactid="83"><div class="placeholder-buttress" style="padding-top:145.64%;" data-reactid="84"></div><div class="placeholder-content" data-reactid="85"><picture class="component-responsive-image" data-reactid="86"><source media="(min-width: 1024px)" srcset="https://media.golfdigest.com/photos/5bafd146bfc8e92d6a7c677c/master/w_780,c_limit/fleetwood.iron.ryder.18.jpg" data-reactid="87"/><source media="(min-width: 768px)" srcset="https://media.golfdigest.com/photos/5bafd146bfc8e92d6a7c677c/master/w_960,c_limit/fleetwood.iron.ryder.18.jpg" data-reactid="88"/><source srcset="https://media.golfdigest.com/photos/5bafd146bfc8e92d6a7c677c/master/w_768,c_limit/fleetwood.iron.ryder.18.jpg" data-reactid="89"/><img alt="2018 Ryder Cup - Afternoon Foursome Matches" src="https://media.golfdigest.com/photos/5bafd146bfc8e92d6a7c677c/master/w_768,c_limit/fleetwood.iron.ryder.18.jpg" title="" data-reactid="90"/></picture></div></div><figcaption class="image-credits" data-reactid="91"><cite class="credit" data-reactid="92">Stuart Franklin</cite><span class="caption" data-reactid="93">PARIS, FRANCE - SEPTEMBER 29: Tommy Fleetwood of Europe plays a shot during the afternoon foursome matches of the 2018 Ryder Cup at Le Golf National on September 29, 2018 in Paris, France.  (Photo by Stuart Franklin/Getty Images)</span></figcaption></figure><div class="body-text" data-reactid="94"><div data-reactid="95"><p class="article-paragraph" data-reactid="96"><!-- react-text: 97 -->Francesco Molinari and Tommy Fleetwood became the <!-- /react-text --><a href="https://www.golfdigest.com/story/ryder-cup-2018-how-tommy-fleetwood-and-francesco-molinari-became-the-greatest-team-in-ryder-cup-history" data-reactid="98">first</a><!-- react-text: 99 --> European pairing to go 4-0 over a Ryder Cup&#x27;s first two days, so they must be doing something right. Mainly, it&#x27;s what they almost always do—hit it straight and flush.<!-- /react-text --></p><p class="article-paragraph" data-reactid="100">The European pair never trailed because they were rarely in trouble on Le Golf National&#x27;s deep grass periphery. That happens because both players don&#x27;t have many compensating moves in their swings, says top Illinois teacher Rick Silva. &quot;Both players do things that let them be as aggressive as they want without having to manipulate the clubface to keep the ball under control,&quot; says Silva, who owns the Movement 3 Golf studio outside Chicago. &quot;They&#x27;re just relentlessly long, straight, and near the hole, giving themselves chance after chance at making birdie.&quot;</p><p class="article-paragraph" data-reactid="101">You can take something from each Euro and add it to your own game to tame your wilder curves.</p><p class="article-paragraph" data-reactid="102">&quot;Look at the photo above, and the relationship between the clubface angle and the back of Fleetwood&#x27;s left hand,&quot; says Silva. &quot;Go take some of your own backswings in front of a mirror and make whatever adjustments necessary for those elements to line up like that at the top of the backswing. Now the club is great position to take a good path to the ball with no re-routing.&quot;</p><p class="article-paragraph" data-reactid="103">Molinari has long been known as one of Europe&#x27;s most consistent strikers. A big reason for that consistency is the relationship between the center of his sternum and the center of his pelvis at address, says Silva.</p><p class="article-paragraph" data-reactid="104">&quot;As soon as Molinari sets up to the ball, his &quot;virtual spine&quot;—the line between the center of his sternum and the center of his pelvis—is 90 degrees,&quot; says Silva. &quot;He keeps that 90-degree angle throughout his backswing and into his transition, which gives him the most freedom to turn and move athletically. You&#x27;ve heard the old tip that you need to set up like a shortstop getting ready to field a ground ball, with some flex in your knees and your weight more on the balls of your feet. That&#x27;s great advice, but the key part of it is this 90-degree virtual spine. When it gets angled, you can&#x27;t turn and move as well—just like a shortstop that can&#x27;t move left or right.&quot;</p></div></div><div class="social-share-bottom" data-reactid="105"><div class="component-social-share default closed" data-component="SocialShare" role="list" data-reactid="106"><div class="share-item facebook" data-component="facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.golfdigest.com%2Fstory%2Fryder-cup-2018-find-every-fairway-and-green-like-moliwood&amp;t=Ryder%20Cup%202018%3A%20Find%20every%20fairway%20and%20green%20like%20Moliwood%20" role="listitem" data-reactid="107"><a aria-label="Facebook share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.golfdigest.com%2Fstory%2Fryder-cup-2018-find-every-fairway-and-green-like-moliwood&amp;t=Ryder%20Cup%202018%3A%20Find%20every%20fairway%20and%20green%20like%20Moliwood%20" rel="noopener" target="_blank" data-reactid="108"><span class="icon" data-reactid="109"></span><span class="label" data-reactid="110">Facebook</span></a></div><div class="share-item twitter" data-component="twitter" data-href="https://twitter.com/share?text=Ryder%20Cup%202018%3A%20Find%20every%20fairway%20and%20green%20like%20Moliwood%20&amp;via=GolfDigest&amp;url=https%3A%2F%2Fwww.golfdigest.com%2Fstory%2Fryder-cup-2018-find-every-fairway-and-green-like-moliwood" role="listitem" data-reactid="111"><a aria-label="Tweet" href="https://twitter.com/share?text=Ryder%20Cup%202018%3A%20Find%20every%20fairway%20and%20green%20like%20Moliwood%20&amp;via=GolfDigest&amp;url=https%3A%2F%2Fwww.golfdigest.com%2Fstory%2Fryder-cup-2018-find-every-fairway-and-green-like-moliwood" rel="noopener" target="_blank" data-reactid="112"><span class="icon" data-reactid="113"></span><span class="label" data-reactid="114">Twitter</span></a></div></div></div></div><div class="col col-md-8 col-lg-6 col-lg-push-1 sticky-wrapper sticky-padding" data-component="Col" data-reactid="115"><div class="component-sticky sticky-ad" style="top:85px;" data-reactid="116"><div data-reactid="117"></div><div data-reactid="118"></div></div></div></div></article><div class="row" data-component="Row" data-reactid="119"><div class="col col-xs-24 col-md-16 col-md-push-1" data-component="Col" data-reactid="120"><div class="component-outbrain" data-reactid="121"><div class="OUTBRAIN outbrain-content" data-src="https://www.golfdigest.com/story/ryder-cup-2018-find-every-fairway-and-green-like-moliwood" data-widget-id="AR_1" data-ob-template="golfdigest" data-reactid="122"></div></div></div></div></div><div class="ad-instream-ban" data-reactid="123"></div><div class="cm-article-content-river" data-reactid="124"></div><div class="more-stories-wrapper" data-reactid="125"><div class="more-stories-container" data-reactid="126"><section class="component-feature-list quint more-stories" data-component="FeatureList:Quint" data-reactid="127"><div class="features-list-content" data-reactid="128"><div class="features-list-header" data-reactid="129">Trending Now</div></div><ul class="feature-list-wrapper" data-reactid="130"><li class="group" data-reactid="131"><li class="feature-list-item" data-reactid="132"><div class="feature-item" data-component="Feature" data-reactid="133"><div class="feature-item-image" data-reactid="134"><a class="feature-item-link" href="/story/find-this-swing-checkpoint-to-bomb-it-like-gary-woodland" role="presentation" tabindex="-1" data-reactid="135"><img alt="" class="feature-item-thumb" src="https://media.golfdigest.com/photos/5a78710d3f25c05100f412a2/1:1/w_280/GettyImages-914311482.jpg" title="" data-reactid="136"/></a></div><div class="feature-item-content" data-reactid="137"><div class="feature-item-rubric" data-reactid="138">Golf Instruction</div><a class="feature-item-link feature-item-link-hed" href="/story/find-this-swing-checkpoint-to-bomb-it-like-gary-woodland" data-reactid="139"><h3 class="feature-item-hed" id="feature-item-hed-story-find-this-swing-checkpoint-to-bomb-it-like-gary-woodland" data-reactid="140">Find This Swing Checkpoint to Bomb it Like Gary Woodland - Golf Digest</h3></a></div></div></li><li class="feature-list-item" data-reactid="141"><div class="feature-item" data-component="Feature" data-reactid="142"><div class="feature-item-image" data-reactid="143"><a class="feature-item-link" href="/story/ryder-cup-2018-a-stout-european-comeback-a-disastrous-us-pairing-and-some-questionable-callswhat-you-missed-from-day-1-in-paris" role="presentation" tabindex="-1" data-reactid="144"><img alt="" class="feature-item-thumb" src="https://media.golfdigest.com/photos/5bae6145deca912e5b1b2daa/1:1/w_280/GettyImages-1042520794.jpg" title="" data-reactid="145"/></a></div><div class="feature-item-content" data-reactid="146"><div class="feature-item-rubric" data-reactid="147">Golf News & Tours</div><a class="feature-item-link feature-item-link-hed" href="/story/ryder-cup-2018-a-stout-european-comeback-a-disastrous-us-pairing-and-some-questionable-callswhat-you-missed-from-day-1-in-paris" data-reactid="148"><h3 class="feature-item-hed" id="feature-item-hed-story-ryder-cup-2018-a-stout-european-comeback-a-disastrous-us-pairing-and-some-questionable-callswhat-you-missed-from-day-1-in-paris" data-reactid="149">Ryder Cup 2018: What you missed from Day 1 in Paris - Golf Digest</h3></a></div></div></li></li><li class="feature-list-item" data-reactid="150"><div class="feature-item highlighted" data-component="Feature" data-reactid="151"><div class="feature-item-image" data-reactid="152"><a class="feature-item-link" href="/story/masters-2018-get-control-over-your-clubface-like-patrick-reed" role="presentation" tabindex="-1" data-reactid="153"><img alt="" class="feature-item-thumb" src="https://media.golfdigest.com/photos/5ac7f1348e7293233c64233e/1:1/w_280/GettyImages-942745550.jpg" title="" data-reactid="154"/></a></div><div class="feature-item-content" data-reactid="155"><div class="feature-item-rubric" data-reactid="156">Golf Instruction</div><a class="feature-item-link feature-item-link-hed" href="/story/masters-2018-get-control-over-your-clubface-like-patrick-reed" data-reactid="157"><h3 class="feature-item-hed" id="feature-item-hed-story-masters-2018-get-control-over-your-clubface-like-patrick-reed" data-reactid="158">Get control over your clubface like Patrick Reed - Golf Digest</h3></a></div></div></li><li class="group" data-reactid="159"><li class="feature-list-item" data-reactid="160"><div class="feature-item" data-component="Feature" data-reactid="161"><div class="feature-item-image" data-reactid="162"><a class="feature-item-link" href="/story/2018-ryder-cup-odds-to-win-top-scoring-american-and-european-players-matchups-and-much-more" role="presentation" tabindex="-1" data-reactid="163"><img alt="" class="feature-item-thumb" src="https://media.golfdigest.com/photos/5babd5c9021dc14bde0a2767/1:1/w_280/GettyImages-1040672618.jpg" title="" data-reactid="164"/></a></div><div class="feature-item-content" data-reactid="165"><div class="feature-item-rubric" data-reactid="166">Golf News & Tours</div><a class="feature-item-link feature-item-link-hed" href="/story/2018-ryder-cup-odds-to-win-top-scoring-american-and-european-players-matchups-and-much-more" data-reactid="167"><h3 class="feature-item-hed" id="feature-item-hed-story-2018-ryder-cup-odds-to-win-top-scoring-american-and-european-players-matchups-and-much-more" data-reactid="168">2018 Ryder Cup odds to win, top scoring American and European players, matchups and much more - Golf Digest</h3></a></div></div></li><li class="feature-list-item" data-reactid="169"><div class="feature-item" data-component="Feature" data-reactid="170"><div class="feature-item-image" data-reactid="171"><a class="feature-item-link" href="/story/ryder-cup-2018-rory-mcilroy-vs-justin-thomas-highlights-sunday-singles-matches" role="presentation" tabindex="-1" data-reactid="172"><img alt="" class="feature-item-thumb" src="https://media.golfdigest.com/photos/5bafc71bbfc8e92d6a7c6776/1:1/w_280/GettyImages-1042812554.jpg" title="" data-reactid="173"/></a></div><div class="feature-item-content" data-reactid="174"><div class="feature-item-rubric" data-reactid="175">Golf News & Tours</div><a class="feature-item-link feature-item-link-hed" href="/story/ryder-cup-2018-rory-mcilroy-vs-justin-thomas-highlights-sunday-singles-matches" data-reactid="176"><h3 class="feature-item-hed" id="feature-item-hed-story-ryder-cup-2018-rory-mcilroy-vs-justin-thomas-highlights-sunday-singles-matches" data-reactid="177">Ryder Cup 2018: Rory McIlroy vs. Justin Thomas highlights Sunday singles pairings - Golf Digest</h3></a></div></div></li></li></ul></section></div></div><div class="riser" data-reactid="178"><div class="riser-header-wrapper" data-reactid="179"><div class="riser-header-tab" data-reactid="180"><span class="riser-header-tab-text" data-reactid="181">Related</span><div aria-pressed="false" class="toggle-riser" role="button" tabindex="0" data-reactid="182"></div></div></div><div class="riser-content-wrapper" data-reactid="183"><div class="grid riser-items container" data-component="Grid" data-reactid="184"><div class="row" data-component="Row" data-reactid="185"><div class="col  riser-item-col" data-component="Col" data-reactid="186"><div class="riser-item" data-reactid="187"><a href="/story/masters-2018-get-control-over-your-clubface-like-patrick-reed" data-reactid="188"><div class="riser-image-wrapper" data-reactid="189"><img class="riser-image" src="https://media.golfdigest.com/photos/5ac7f1348e7293233c64233e/1:1/w_280/GettyImages-942745550.jpg" data-reactid="190"/></div><div class="riser-text-wrapper" data-reactid="191"><span class="riser-section" data-reactid="192">Golf Instruction</span><span class="riser-hed" data-reactid="193">Get control over your clubface like Patrick Reed - &hellip;</span></div></a></div></div><div class="col  riser-item-col" data-component="Col" data-reactid="194"><div class="riser-item" data-reactid="195"><a href="/story/find-this-swing-checkpoint-to-bomb-it-like-gary-woodland" data-reactid="196"><div class="riser-image-wrapper" data-reactid="197"><img class="riser-image" src="https://media.golfdigest.com/photos/5a78710d3f25c05100f412a2/1:1/w_280/GettyImages-914311482.jpg" data-reactid="198"/></div><div class="riser-text-wrapper" data-reactid="199"><span class="riser-section" data-reactid="200">Golf Instruction</span><span class="riser-hed" data-reactid="201">Find This Swing Checkpoint to Bomb it Like Gary Woo&hellip;</span></div></a></div></div><div class="col  riser-item-col" data-component="Col" data-reactid="202"><div class="riser-item" data-reactid="203"><a href="/story/2018-ryder-cup-odds-to-win-top-scoring-american-and-european-players-matchups-and-much-more" data-reactid="204"><div class="riser-image-wrapper" data-reactid="205"><img class="riser-image" src="https://media.golfdigest.com/photos/5babd5c9021dc14bde0a2767/1:1/w_280/GettyImages-1040672618.jpg" data-reactid="206"/></div><div class="riser-text-wrapper" data-reactid="207"><span class="riser-section" data-reactid="208">Golf News & Tours</span><span class="riser-hed" data-reactid="209">2018 Ryder Cup odds to win, top scoring American an&hellip;</span></div></a></div></div></div></div></div></div><div data-reactid="210"><div class="accessibility-link" data-reactid="211"><li data-reactid="212"><a rel="noopener noreferrer" target="_blank" href="/story/accessibility-help" data-reactid="213">Accessibility Help</a></li></div><div class="cm-footer" data-reactid="214"></div><section class="component-footer" data-reactid="215"><section class="container" data-reactid="216"><div class="column" data-reactid="217"><h3 data-reactid="218">Subscription</h3><ul data-reactid="219"><li data-reactid="220"><a rel="noopener noreferrer" target="_blank" href="https://www.golfdigest.com/go/failsafe" data-reactid="221">Subscribe</a></li><li data-reactid="222"><a rel="noopener noreferrer" target="_blank" href="https://subscriptions.golfdigest.com/pubs/N3/GLF/Register.jsp?cds_page_id=175510&amp;cds_mag_code=GLF&amp;id=1502138950855&amp;lsid=72191549108042598&amp;vid=1" data-reactid="223">Manage Subscription</a></li><li data-reactid="224"><a rel="noopener noreferrer" target="_blank" href="https://www.golfdigest.com/go/giftfailsafe" data-reactid="225">Give a Gift</a></li><li data-reactid="226"><a rel="noopener noreferrer" target="_blank" href="https://www.golfdigest.com/go/internationalgiftfailsafe" data-reactid="227">International Subscription</a></li></ul></div><div class="column" data-reactid="228"><h3 data-reactid="229">Resources</h3><ul data-reactid="230"><li data-reactid="231"><a rel="noopener noreferrer" target="_blank" href="/contact" data-reactid="232">Contact Us</a></li><li data-reactid="233"><a rel="noopener noreferrer" target="_blank" href="/story/accessibility-help" data-reactid="234">Accessibility Help</a></li><li data-reactid="235"><a rel="noopener noreferrer" target="_blank" href="http://www.condenast.com/reprints-permissions" data-reactid="236">Reprints/Permissions</a></li><li data-reactid="237"><a rel="noopener noreferrer" target="_blank" href="http://www.condenast.com/brands/gd/" data-reactid="238">Golf Digest Media Kit</a></li><li data-reactid="239"><a rel="noopener noreferrer" target="_blank" href="http://www.condenastmediakit.com/gw/" data-reactid="240">Golf World Media Kit</a></li><li data-reactid="241"><a rel="noopener noreferrer" target="_blank" href="/sitemap" data-reactid="242">Site Map</a></li></ul></div><div class="column" data-reactid="243"><h3 data-reactid="244">Products &amp; Services</h3><ul data-reactid="245"><li data-reactid="246"><a rel="noopener noreferrer" target="_blank" href="http://www.condenaststore.com/-se/golf_digest.htm/?utm_medium=referral&amp;utm_source=GolfDigest&amp;utm_content=FooterGDShop" data-reactid="247">Golf Digest Shop</a></li><li data-reactid="248"><a rel="noopener noreferrer" target="_blank" href="http://perks.golfdigest.com/" data-reactid="249">Golf Digest Perks</a></li><li data-reactid="250"><a rel="noopener noreferrer" target="_blank" href="http://www.golfdigesttournamentshop.com" data-reactid="251">Golf Digest Tournament Shop</a></li><li data-reactid="252"><a rel="noopener noreferrer" target="_blank" href="http://golfdigesttournamentshop.com/categories/Hole-in-One-Prize-Packages" data-reactid="253">Hole-In-One</a></li><li data-reactid="254"><a rel="noopener noreferrer" target="_blank" href="http://golfdigestplanner.com" data-reactid="255">Golf Digest Planner</a></li><li data-reactid="256"><a rel="noopener noreferrer" target="_blank" href="http://www.golfworldboardroom.com/" data-reactid="257">Golf World Boardroom</a></li><li data-reactid="258"><a rel="noopener noreferrer" target="_blank" href="http://www.golfdigestinsiders.com/" data-reactid="259">Golf Digest Insiders</a></li></ul></div><div class="column" data-reactid="260"><h3 data-reactid="261">Condé Nast</h3><div class="sister-sites" data-reactid="262"><div class="component-dropdown select-links" data-component="Dropdown" data-reactid="263"><button aria-controls="component-dropdown_list_1113326" aria-expanded="false" class="dropdown-label" data-reactid="264">Condé Nast Digital</button><ul aria-hidden="true" class="dropdown-list" id="component-dropdown_list_1113326" style="visibility:hidden;" data-reactid="265"><li data-reactid="266"><a class="option-link" href="https://www.allure.com" rel="noopener" target="_blank" data-reactid="267">Allure</a></li><li data-reactid="268"><a class="option-link" href="https://arstechnica.com" rel="noopener" target="_blank" data-reactid="269">Ars Technica</a></li><li data-reactid="270"><a class="option-link" href="https://www.backchannel.com" rel="noopener" target="_blank" data-reactid="271">Backchannel</a></li><li data-reactid="272"><a class="option-link" href="https://www.bonappetit.com" rel="noopener" target="_blank" data-reactid="273">Bon Appétit</a></li><li data-reactid="274"><a class="option-link" href="https://www.brides.com" rel="noopener" target="_blank" data-reactid="275">Brides</a></li><li data-reactid="276"><a class="option-link" href="https://www.cntraveler.com" rel="noopener" target="_blank" data-reactid="277">Condé Nast Traveler</a></li><li data-reactid="278"><a class="option-link" href="https://www.epicurious.com" rel="noopener" target="_blank" data-reactid="279">Epicurious</a></li><li data-reactid="280"><a class="option-link" href="https://www.glamour.com" rel="noopener" target="_blank" data-reactid="281">Glamour</a></li><li data-reactid="282"><a class="option-link" href="https://www.golfdigest.com" rel="noopener" target="_blank" data-reactid="283">Golf Digest</a></li><li data-reactid="284"><a class="option-link" href="https://www.golfdigest.com/golfworld/" rel="noopener" target="_blank" data-reactid="285">Golf World</a></li><li data-reactid="286"><a class="option-link" href="https://www.gq.com" rel="noopener" target="_blank" data-reactid="287">GQ</a></li><li data-reactid="288"><a class="option-link" href="https://www.gq.com/gqstyle" rel="noopener" target="_blank" data-reactid="289">GQ Style</a></li><li data-reactid="290"><a class="option-link" href="https://pitchfork.com" rel="noopener" target="_blank" data-reactid="291">Pitchfork</a></li><li data-reactid="292"><a class="option-link" href="https://www.self.com" rel="noopener" target="_blank" data-reactid="293">Self</a></li><li data-reactid="294"><a class="option-link" href="https://www.style.com" rel="noopener" target="_blank" data-reactid="295">Style</a></li><li data-reactid="296"><a class="option-link" href="https://www.teenvogue.com" rel="noopener" target="_blank" data-reactid="297">Teen Vogue</a></li><li data-reactid="298"><a class="option-link" href="https://www.newyorker.com" rel="noopener" target="_blank" data-reactid="299">The New Yorker</a></li><li data-reactid="300"><a class="option-link" href="https://thescene.com" rel="noopener" target="_blank" data-reactid="301">The Scene</a></li><li data-reactid="302"><a class="option-link" href="https://www.vanityfair.com" rel="noopener" target="_blank" data-reactid="303">Vanity Fair</a></li><li data-reactid="304"><a class="option-link" href="https://www.vogue.com" rel="noopener" target="_blank" data-reactid="305">Vogue</a></li><li data-reactid="306"><a class="option-link" href="https://www.wmagazine.com" rel="noopener" target="_blank" data-reactid="307">W</a></li><li data-reactid="308"><a class="option-link" href="https://www.wired.com" rel="noopener" target="_blank" data-reactid="309">Wired</a></li></ul></div><ul data-reactid="310"><li data-reactid="311"><a rel="noopener noreferrer" target="_blank" href="http://www.condenaststore.com/~/golf-digest" data-reactid="312">Condé Nast Collection</a></li><li data-reactid="313"><a rel="noopener noreferrer" target="_blank" href="http://www.condenast.com/careers" data-reactid="314">Careers</a></li></ul></div></div></section><section class="legal" data-reactid="315"><div data-reactid="316"><p class="legal-text" data-reactid="317"><!-- react-text: 318 -->Use of and/or registration on any portion of this site constitutes acceptance of our <!-- /react-text --><a class="text-link" href="https://www.condenast.com/privacy-policy" rel="noopener noreferrer" target="_blank" data-reactid="319">User Agreement</a><!-- react-text: 320 --> (updated 5/25/2018) and <!-- /react-text --><a class="text-link" href="https://www.condenast.com/privacy-policy#privacypolicy" rel="noopener noreferrer" target="_blank" data-reactid="321">Privacy Policy and Cookie Statement Link</a><!-- react-text: 322 --> (updated 5/25/2018). <!-- /react-text --><em data-reactid="323">Golf Digest </em><!-- react-text: 324 --> may earn a portion of sales from products that are purchased through our site as part of our Affiliate Partnerships with retailers. <!-- /react-text --><a class="text-link" href="https://www.condenast.com/privacy-policy/#privacypolicy-california" rel="noopener noreferrer" target="_blank" data-reactid="325">Your California Privacy Rights</a><!-- react-text: 326 -->  The material on this site may not be reproduced, distributed, transmitted, cached or otherwise used, except with the prior written permission of Condé Nast.<!-- /react-text --></p><p data-reactid="327"><a class="text-link" href="https://www.condenast.com/privacy-policy/#privacypolicy-optout" data-reactid="328">Ad Choices</a></p><p class="copyright" data-reactid="329"><!-- react-text: 330 -->©<!-- /react-text --><!-- react-text: 331 -->2018<!-- /react-text --><!-- react-text: 332 --> Condé Nast. All rights reserved<!-- /react-text --></p></div></section><p class="component-footer__brand-collection-name" data-reactid="333">CNMN Collection</p></section></div></div></div><!-- react-empty: 334 --><div id="amzn-assoc-ad-85ba959d-9379-423b-8cc3-03ceb1c27be1" data-reactid="335"></div></div></div></div>
<script id='initial-state' type='application/json'>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</script>

    <script type="text/javascript">window.digitalData={"appVersion":"6.0.0","brand":"golfdigest","canonical":"https://www.golfdigest.com/story/ryder-cup-2018-find-every-fairway-and-green-like-moliwood","contentID":"5bafcbe4dbc510306487a76e","contentLength":"all","contentSource":"web","contributor":"Matthew Rudy","display":"Ryder Cup 2018: Find every fairway and green like Moliwood","keywords":{"display":"story,ryder_cup_2018_find_every_fairway_and_green_like_moliwood,tommy fleetwood,european,sternum,ryder-cup,article"},"modifiedDate":"2018-09-29T19:58:19.051Z","numOfSearchResults":0,"pageType":"article","pageValue":"all","publishDate":"2018-09-29T19:58:17.542Z","searchTerms":"","section":"Golf Instruction","subsection":"Golf Instruction/Approach Shots","syndication":false,"syndicatorUrl":""};</script>
    <script id="esi-1">var dl=(window.dataLayer||[])[0];window.CN_STACK_TEMP=(dl&&dl.site&&dl.site.appVersion==='multi-tenant')?'verso':'unknown';</script><script id="cns-config-include">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</script><script id="cns-footer-include">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</script><script>window._hz=window._hz||{};window._hz.footer=1537996620000;</script><!-- Amazon Match Buy -->
<script src="https://c.amazon-adsystem.com/aax2/apstag.js" defer ></script>
<!-- Index Exchange -->
<script src="https://js-sec.indexww.com/ht/htw-condenast.js" defer ></script>
<!-- Proximic -->
<script>
  (function(){
    var w = window;
    w.CN = w.CN || {};
    w.CN.ad = w.CN.ad || {};
    w.CN.ad.proximic = {};

    var s = document.createElement('script');
    s.src = 'https://segment-data.zqtk.net/conde-nast?url=' + encodeURIComponent(window.location.href);
    s.defer = true;
    document.head.appendChild(s);
  })();
</script>
<!--Index Exchange -->
<iframe width="0" height="0" scrolling="no" src="https://js-sec.indexww.com/um/ixmatch.html" style="display: none;"></iframe>
<script src="/hotzones/src/pixelpropagate.js?cb=1071" async></script><script id="cne-interlude-script">(function insertInterlude(brand, domain) {
        var onVerso = window.CN_STACK_TEMP === 'verso';

        var src = 'https://' + domain + '/interlude/' + brand + '.js';
        src += onVerso ? '?verso=true' : '';

        var s = document.createElement('script');
        s.src = src;
        s.async = true;
        document.head.appendChild(s);
      })('golfdigest', 'player.cnevids.com');</script><script id="conde-polar" src="https://cdn.mediavoice.com/nativeads/script/condenastcorporate/conde-asa-polar-master.js" async></script>
    <script defer src='/js/9b32ea0ba5cf-article.js'></script>
    <script>window.copilot={"categories":{"channels":[{"name":"Golf Instruction","slug":"golf-instruction"}],"tags":[],"functional-tags":[]},"tags":["story","ryder_cup_2018_find_every_fairway_and_green_like_moliwood","tommy fleetwood","european","sternum","ryder-cup","article"],"template":"portrait"};</script>
    <!-- START Parse.ly Include: Standard -->
    <div id="parsely-root" style="display: none">
      <div id="parsely-cfg" data-parsely-site="golfdigest.com"></div>
    </div>
    <script>
    (function(s, p, d) {
      var h=d.location.protocol, i=p+"-"+s,
          e=d.getElementById(i), r=d.getElementById(p+"-root"),
          u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
          :"static."+p+".com";
      if (e) return;
      e = d.createElement(s); e.id = i; e.async = true;
      e.src = h+"//"+u+"/p.js"; r.appendChild(e);
    })("script", "parsely", document);
    </script>
    <!-- END Parse.ly Include -->
    <script src="//assets.adobedtm.com/6372cf21ef88ee60bc2977a4898dcb5c7945a212/satelliteLib-5e3fc13cdf3ab205a9543e26bb9422dd7bd36711.js"></script>
    <script>
    tp = window["tp"] || [];
    tp.push(["setContentCreated", "2018-09-29T19:58:17.542Z"]);
    tp.push(["setContentAuthor", "Matthew Rudy"]);
    tp.push(["setContentSection", "Golf Instruction"]);
    tp.push(["setTags", ["story","ryder_cup_2018_find_every_fairway_and_green_like_moliwood","tommy fleetwood","european","sternum","ryder-cup","article"]]);
    tp.push(["setZone", "Web"]);
    </script>
    
    <script async src="//experience.tinypass.com/xbuilder/experience/load?aid=zUkajvWJ04"></script>
    <script async type="text/javascript" src="//s.skimresources.com/js/100103X1555755.skimlinks.js"></script>
    <script defer type="text/javascript" src="//wms-na.amazon-adsystem.com/20070822/US/js/auto-tagger.js?tag=goldig-20&locale=US&overwrite=Y"></script>
  </body>
</html>
