<!DOCTYPE html>
<html lang="en">
  <head>
    <meta charset='utf-8'>
    <meta http-equiv='X-UA-Compatible' content='IE=edge'>
    <link rel="dns-prefetch" href="//media.golfdigest.com">
    <link rel="dns-prefetch" href="//player.cnevids.com">
    <link rel="dns-prefetch" href="//use.typekit.net">
    
    <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
    <link rel="dns-prefetch" href="//partner.googleadservices.com">
    <link rel="dns-prefetch" href="//plugin.mediavoice.com">
    <link rel="dns-prefetch" href="//subscribe.golfdigest.com">
    <link rel="dns-prefetch" href="//tpc.googlesyndication.com">
    <link rel="dns-prefetch" href="//v4.moatads.com">
    <link rel="dns-prefetch" href="//z.moatads.com">
    <link rel="dns-prefetch" href="//js.moatads.com">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    
    <link rel="dns-prefetch" href="//assets.adobedtm.com">
    <link rel="dns-prefetch" href="//condenast.demdex.net">
    <link rel="dns-prefetch" href="//capture.condenast.com">
    <link rel="dns-prefetch" href="//images.outbrain.com">
    <link rel="dns-prefetch" href="//log.outbrain.com">
    <link rel="dns-prefetch" href="//static.parsely.com">
    <link rel="dns-prefetch" href="//stats2.golfdigest.com">
    <link rel="dns-prefetch" href="//subscribe.golfdigest.com">
    <link rel="dns-prefetch" href="//widgets.outbrain.com">
    <link rel="dns-prefetch" href="//www.google-analytics.com">
    
    <link rel="dns-prefetch" href="//platform.instagram.com">
    <link rel="dns-prefetch" href="//platform.twitter.com">
    <link rel="dns-prefetch" href="//connect.facebook.net">
    <title>PGA Championship 2019: How Brooks Koepka won at Bethpage will only make him more difficult to beat in the future - Golf Digest</title>
    
    <meta name="msapplication-tap-highlight" content="no" />
    <meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no'>
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
    
    <meta name="author" content="John Feinstein">
    <meta name="copyright" content="Copyright &#169; Cond&#233; Nast 2019">
    <meta name="description" content="The confidence boost that the now four-time major winner gets from having to hang on for his PGA victory is far greater than if he won in a runaway">
    <link rel="canonical" href="https://www.golfdigest.com/story/pga-championship-2019-how-brooks-koepka-won-at-bethpage-will-only-make-him-more-difficult-to-beat-in-the-future-john-feinstein">
    <meta name="keywords" content="story,pga_championship_2019_how_brooks_koepka_won_at_bethpage_will_only_make_him_more_difficult_to_beat_in_the_future_john_feinstein,pga-championship-2019,Bethpage Black,Dustin Johnson">
    <meta name="news_keywords" content="story,pga_championship_2019_how_brooks_koepka_won_at_bethpage_will_only_make_him_more_difficult_to_beat_in_the_future_john_feinstein,pga-championship-2019,Bethpage Black,Dustin Johnson">
    
    
    
      <link rel="amphtml" href="https://www.golfdigest.com/story/pga-championship-2019-how-brooks-koepka-won-at-bethpage-will-only-make-him-more-difficult-to-beat-in-the-future-john-feinstein/amp">
    
    <meta property="fb:app_id" content="22983068728" />
    <meta property="fb:admins" content="108943" />
    
    <meta property="og:site_name" content="Golf Digest"/>
    <meta property="og:title" content="Fellow tour pros beware: How Brooks Koepka won at Bethpage on Sunday will only make him become more difficult to beat in the future - Golf Digest" />
    <meta property="og:url" content="https://www.golfdigest.com/story/pga-championship-2019-how-brooks-koepka-won-at-bethpage-will-only-make-him-more-difficult-to-beat-in-the-future-john-feinstein" />
    <meta property="og:description" content="The confidence boost that the now four-time major winner gets from having to hang on for his PGA victory is far greater than if he won in a runaway" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="https://media.golfdigest.com/photos/5ce2c3eb2fb205e0af9e86e4/master/pass/brooks-koepka-pga-championship-2019-sunday-13th-hole-2nd-shot-rough-wide.jpg" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="GolfDigest">
    <meta name="twitter:domain" content="www.golfdigest.com">
    <meta name="version" content="6.0.0" />
    
    <link rel="preload" href="/fonts/Cooper_Hewitt/cooperhewitt-semibold.woff2" as="font" type="font/woff" crossorigin>
    
      <link rel="preload" href="/fonts/Assistant/assistant-semibold.woff2" as="font" type="font/woff" crossorigin>
      <link rel="preload" href="/fonts/Miller_Display/millerdisplay-semibold.woff2" as="font" type="font/woff" crossorigin>
      <link rel="preload" href="/fonts/Assistant/assistant.woff2" as="font" type="font/woff" crossorigin>
      <link rel="preload" href="/fonts/Assistant/assistant-bold.woff2" as="font" type="font/woff" crossorigin>
      <link rel="preload" href="/fonts/Miller_Display/millerdisplay-roman.woff2" as="font" type="font/woff" crossorigin>
      <link rel="preload" href="/fonts/Miller_Display/millerdisplay-bold.woff2" as="font" type="font/woff" crossorigin>
    
    
    
    <script type="application/ld+json">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</script>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NX7Z5WZ');</script>
    <script type="text/javascript">window.cns = window.cns || {}; window.cns.pageContext = {"channel":"golf_news_tours","slug":"pga-championship-2019-how-brooks-koepka-won-at-bethpage-will-only-make-him-more-difficult-to-beat-in-the-future-john-feinstein","subChannel":"","templateType":"article_longform","keywords":{"tags":["story","pga_championship_2019_how_brooks_koepka_won_at_bethpage_will_only_make_him_more_difficult_to_beat_in_the_future_john_feinstein","pga-championship-2019","Bethpage Black","Dustin Johnson"],"copilotid":["5ce2c5152fb20505539e86e5"],"platform":["autopilot"]},"server":"production"};</script>
    <script src="https://www.googletagservices.com/tag/js/gpt.js" id="gpt-script" async ></script>
<script>window.googletag=window.googletag||{};window.googletag.cmd=window.googletag.cmd||[];window.cns=window.cns||{};window.cns.queue=[];window.cns.async=function(s,c){cns.queue.push({service:s,callback:c})};window.sparrowQueue=window.sparrowQueue||[];</script>
<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//aax.amazon-adsystem.com">
<link rel="preconnect" href="//aax.amazon-adsystem.com" crossorigin>
<script id="cns-head-include">!function(){"use strict";var n,t=(function(n,t){var r=function(){var n=0;function t(n){var t=[],r=0,i=0;this.push=function(s){r-i>=n&&++i>=n&&(i=0,r=n-1),t[r%n]=s,r++},this.asArray=function(){var s=t.slice(i,Math.min(r,n)),u=t.slice(0,Math.max(r-n,0));return s.concat(u)},this.list=t}function r(t,r){for(var i=r,s=0;s<t.length;s++){var u=t[s],a=i.r;a[u]||(a[u]={w:u,r:{},i:n++}),i=a[u]}return i}function i(n,t,r){var i;return r[n]?i=r[n]:(i=function(n,t){for(var r=[[t,0]],i={},s=[];r.length;){var u=r.shift(),a=u[0],e=u[1],o=a.r,f=n[e];if(void 0===f&&a.fn&&!i[a.i]?(i[a.i]=1,s.push(a.fn)):o[f]&&r.push([o[f],e+1]),o["#"])for(var h=e;h<=n.length;h++)r.push([o["#"],h]);f&&o["*"]&&r.push([o["*"],e+1])}return s}(n.split("."),t),r[n]=i),i}var s=function(){var s={w:"",r:{},i:n++},u={},a=new t(9999);function e(n,t){var i=r(n.split("."),s),a=i.fn||[];return a.push(t),i.fn=a,u={},function(){var n=a.indexOf(t);n>-1&&a.splice(n,1)}}function o(n,t){var r=Date.now();a.push([n,r]);for(var e=i(n,s,u),o={topic:n},f=0;f<e.length;f++)for(var h=e[f],c=0;c<h.length;c++)h[c](t,o)}this.emit=o,this.on=e,this.history=function(t){var s={w:"",r:{},i:n++};r(t.split("."),s).fn=1;for(var u=[],e={},o=a.asArray(),f=0;f<o.length;f++){var h=o[f];i(h[0],s,e).length&&u.push(h)}return u},this.publish=o,this.subscribe=e};return s.Ring=t,s}();n.exports=r}(n={exports:{}}),n.exports);window.cnBus=window.cnBus||new t,window.cns=window.cns||{};var r=window.cns;r.fastAdsHead="6.28.2",r.timing=r.timing||{},r.timing.headerStart=Date.now(),r.queue=r.queue||[],r.flags={}}();
</script><script src="https://c.amazon-adsystem.com/aax2/apstag.js" async></script><script src="https://js-sec.indexww.com/ht/htw-condenast.js" async></script>
    <script>
      (function(d) {
        var config = {
          kitId: 'hqx8zjm',
          scriptTimeout: 3000,
          async: true
        },
        h = d.documentElement,
        t = setTimeout(function() {
          h.className = h.className.replace(/\bwf-loading\b/g, '') + ' wf-inactive';
        }, config.scriptTimeout),
        tk = d.createElement('script'),
        f = false,
        s = d.getElementsByTagName("script")[0],
        a;
        h.className += ' wf-loading';
        tk.src = 'https://use.typekit.net/' + config.kitId + '.js';
        tk.async = true;
        tk.onload = tk.onreadystatechange = function() {
          a = this.readyState;
          if (f || a && a != 'complete' && a != 'loaded') return;
          f = true;
          clearTimeout(t);
          try {
            Typekit.load(config)
          } catch (e) {}
        };
        s.parentNode.insertBefore(tk, s)
      })(document);
    </script>
    <link rel='stylesheet' href='/css/2adffc96da04-articlelongform.css'>
  </head>
  <body class="body-article">
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NX7Z5WZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <div id='react-app' class="app-root"><div><div class="component-article longform over-hero" data-reactroot="" data-reactid="1" data-react-checksum="759139619"><div class="ad ad--out-of-page" data-reactid="2"><div class="ad__slot ad__slot--out-of-page" data-reactid="3"></div></div><div class="ad ad--modal" data-reactid="4"><div class="ad__slot ad__slot--modal" data-reactid="5"></div></div><div class="constellation-crown" data-reactid="6"></div><div class="component-top-banner ad-top-banner gdTopBan" data-reactid="7"></div><div class="content-wrapper" data-reactid="8"><div class="component-sticky site-header" style="top:0;" data-reactid="9"><div data-reactid="10"><header class="component-header" role="banner" data-reactid="11"><div class="component-header__side-item component-header__side-item--left-block" data-reactid="12"><a href="/" class="component-header__main-link" data-reactid="13">GolfDigest.com</a></div><div class="component-logo component-header__logo" data-reactid="14"><a class="link" href="/golf-news-tours" aria-label="Golf World" data-reactid="15"><img class="logo" src="/images/golf-world-logo-white.svg" alt="Golf World" data-reactid="16"/></a></div><div class="component-header__side-item component-header__side-item--right-block" data-reactid="17"><a class="component-header__link-search" href="/search" aria-label="search" data-reactid="18"> </a><div class="component-header__main-link-wrapper" data-reactid="19"><a class="component-header__main-link" href="/newsletter/subscribe?newsletterId=5156" target="_blank" rel="noopener noreferrer" data-reactid="20"><span class="component-header__signup-text component-header__signup-text--show-xs" data-reactid="21">Newsletter</span><span class="component-header__signup-text component-header__signup-text--hide-xs" data-reactid="22">Sign up for our newsletter</span></a></div></div></header></div><div data-reactid="23"></div></div><div class="page-article page-container" data-reactid="24"><div class="component-hero has-image has-preview" data-component="Hero" data-reactid="25"><img class="preview" src="https://media.golfdigest.com/photos/5ce2c3eb2fb205e0af9e86e4/1:1/w_40,c_limit/brooks-koepka-pga-championship-2019-sunday-13th-hole-2nd-shot-rough-wide.jpg" data-reactid="26"/><div data-reactid="27"><picture class="component-responsive-image" data-reactid="28"><source media="(min-width: 1280px)" srcset="https://media.golfdigest.com/photos/5ce2c3eb2fb205e0af9e86e4/16:9/w_1400,c_limit/brooks-koepka-pga-championship-2019-sunday-13th-hole-2nd-shot-rough-wide.jpg" data-reactid="29"/><source media="(min-width: 1024px)" srcset="https://media.golfdigest.com/photos/5ce2c3eb2fb205e0af9e86e4/16:9/w_1280,c_limit/brooks-koepka-pga-championship-2019-sunday-13th-hole-2nd-shot-rough-wide.jpg" data-reactid="30"/><source media="(min-width: 768px)" srcset="https://media.golfdigest.com/photos/5ce2c3eb2fb205e0af9e86e4/16:9/w_1024,c_limit/brooks-koepka-pga-championship-2019-sunday-13th-hole-2nd-shot-rough-wide.jpg" data-reactid="31"/><source media="(min-width: 0px)" srcset="https://media.golfdigest.com/photos/5ce2c3eb2fb205e0af9e86e4/1:1/w_768,c_limit/brooks-koepka-pga-championship-2019-sunday-13th-hole-2nd-shot-rough-wide.jpg" data-reactid="32"/><img alt="Brooks Koepka" src="https://media.golfdigest.com/photos/5ce2c3eb2fb205e0af9e86e4/1:1/w_768,c_limit/brooks-koepka-pga-championship-2019-sunday-13th-hole-2nd-shot-rough-wide.jpg" title="" data-reactid="33"/></picture></div><div class="hero-content" data-reactid="34"><div data-reactid="35"><div class="bottom-child" data-reactid="36"></div></div><div class="col col-xs-10 col-md-8 hero-text-content" data-component="Col" data-reactid="37"><span class="hero-rubric" data-reactid="38">John Feinstein</span><h1 class="hero-hed" data-reactid="39">PGA Championship 2019: How Brooks Koepka won at Bethpage will only make him more difficult to beat in the future</h1><span class="hero-dek" data-reactid="40">Grinding out major No. 4 will boost his confidence more than any runaway victory would</span><div class="component-byline byline" data-reactid="41"><div class="component-contributor-list byline-item" data-reactid="42"><span aria-hidden="true" data-reactid="43"> </span><div class="component-contributor" data-reactid="44"><span class="byline-label" data-reactid="45">By</span><span aria-hidden="true" data-reactid="46"> </span><a class="byline-contributor-link" rel="author" target="" href="/contributor/john-feinstein" data-reactid="47">John Feinstein</a></div><!-- react-text: 48 --><!-- /react-text --></div></div><span class="hero-pubdate" data-reactid="49">5 hours ago</span><div class="gd-nativeslug" data-reactid="50"></div></div></div></div><div class="body-text" data-reactid="51"><div data-reactid="52"><p class="article-paragraph" data-reactid="53">Brooks Koepka got lucky on Sunday. The luck wasn’t in the fact that he hung on for dear life to win his second-straight PGA Championship. It wasn’t in any of the 74 shots he needed to get around brutally difficult Bethpage Black three days after shooting 63 on the same course—albeit under strikingly different conditions. It wasn’t even in his ability to use the always rowdy (to put it politely) New York crowd to fuel him at the exact moment when he most needed a boost.</p><p class="article-paragraph" data-reactid="54">No, the luck was in this: He learned an important lesson on a long, grueling day and, ultimately, didn’t have to pay a price for that lesson.</p><p class="article-paragraph" data-reactid="55">Athletes choke. Even the greats, in every sport, have moments they’d like to have back. You might have to go all the way back to college to find Michael Jordan’s choke moment—he was held to 13 points in his final college game by Indiana immortal Dan Dakich—but you’ll find it. That same year—1984— John McEnroe was up two sets and a service break against Ivan Lendl in the French Open final and collapsed. He never won a French title. Even Tiger Woods let a two-shot lead melt away in the 2009 PGA against Y.E. Yang. There’s also his Ryder Cup record.</p><p class="article-paragraph" data-reactid="56">It happens to the greats and to the non-greats. It could have happened to Koepka on Sunday.</p><p class="article-paragraph" data-reactid="57">Koepka had played near-perfect golf for 64 holes. When he birdied the difficult par-4 10th hole Sunday afternoon to push what had started as a seven-stroke lead but dropped to five strokes back to six on his charging buddy Dustin Johnson, it appeared the only question left was going to be his final margin of victory.</p><p class="article-paragraph" data-reactid="58"><!-- react-text: 59 -->But then the golf course, the gusty winds and the fact that, in spite of all appearances to the contrary, Koepke <!-- /react-text --><em data-reactid="60">is</em><!-- react-text: 61 --> human, very suddenly changed the narrative.<!-- /react-text --></p><p class="article-paragraph" data-reactid="62">Koepka had made five bogeys in 64 holes as he walked to the 11th tee. Shockingly, he bogeyed the next four holes—including the par-5 13th where he hit his drive left-left, gouged his second shot to within 159 yards of the hole but still in the rough and then watched the wind push his third shot backwards so hard it wound up short of the green. From there, he needed three to get down and then, when a wind gust caught his 8-iron on the par-3 14th tee and he air-mailed the green, his lead was down to one for the first time since Friday morning.</p><div class="callout feature-large" data-type="callout" data-reactid="63"><figure class="embed image embedded-image" data-type="image" data-id="5ce2c3f17302b45ea30246ce" data-caption="&lt;p&gt;The leader board got far closer than most figured it would on Sunday.&lt;/p&gt;
" data-credit="Warren Little/Getty Images" data-reactid="64"><div class="placeholder" data-reactid="65"><div class="placeholder-buttress" style="padding-top:66.66%;" data-reactid="66"></div><div class="placeholder-content" data-reactid="67"><picture class="component-responsive-image" data-reactid="68"><source media="(min-width: 1024px)" srcset="https://media.golfdigest.com/photos/5ce2c3f17302b45ea30246ce/master/w_925/brooks-koepka-pga-championship-2019-sunday-18th-hole-leader-board.jpg, https://media.golfdigest.com/photos/5ce2c3f17302b45ea30246ce/master/w_1850/brooks-koepka-pga-championship-2019-sunday-18th-hole-leader-board.jpg 2x" data-reactid="69"/><source media="(min-width: 768px)" srcset="https://media.golfdigest.com/photos/5ce2c3f17302b45ea30246ce/master/w_806/brooks-koepka-pga-championship-2019-sunday-18th-hole-leader-board.jpg, https://media.golfdigest.com/photos/5ce2c3f17302b45ea30246ce/master/w_1612/brooks-koepka-pga-championship-2019-sunday-18th-hole-leader-board.jpg 2x" data-reactid="70"/><source srcset="https://media.golfdigest.com/photos/5ce2c3f17302b45ea30246ce/master/w_768/brooks-koepka-pga-championship-2019-sunday-18th-hole-leader-board.jpg, https://media.golfdigest.com/photos/5ce2c3f17302b45ea30246ce/master/w_1536/brooks-koepka-pga-championship-2019-sunday-18th-hole-leader-board.jpg 2x" data-reactid="71"/><img alt="Brooks Koepka" src="https://media.golfdigest.com/photos/5ce2c3f17302b45ea30246ce/master/w_768/brooks-koepka-pga-championship-2019-sunday-18th-hole-leader-board.jpg" title="" data-reactid="72"/></picture><div class="component-social-share default closed" data-component="SocialShare" role="list" data-reactid="73"><div class="share-item facebook" data-component="facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=&amp;t=" role="listitem" data-reactid="74"><a aria-label="Facebook share" href="https://www.facebook.com/sharer/sharer.php?u=&amp;t=" rel="noopener" target="_blank" data-reactid="75"><span class="icon" data-reactid="76"></span><span class="label" data-reactid="77">Facebook</span></a></div><div class="share-item pinterest" data-component="pinterest" data-href="https://www.pinterest.com/pin/create/button/?url=&amp;media=https%3A%2F%2Fmedia.golfdigest.com%2Fphotos%2F5ce2c3f17302b45ea30246ce%2F1%3A1%2Fw_680%2Cc_limit%2Fbrooks-koepka-pga-championship-2019-sunday-18th-hole-leader-board.jpg&amp;description=" role="listitem" data-reactid="78"><a aria-label="Pin" data-pin-do="none" href="https://www.pinterest.com/pin/create/button/?url=&amp;media=https%3A%2F%2Fmedia.golfdigest.com%2Fphotos%2F5ce2c3f17302b45ea30246ce%2F1%3A1%2Fw_680%2Cc_limit%2Fbrooks-koepka-pga-championship-2019-sunday-18th-hole-leader-board.jpg&amp;description=" rel="noopener" target="_blank" data-reactid="79"><span class="icon" data-reactid="80"></span><span class="label" data-reactid="81">Pinterest</span></a></div></div></div></div><figcaption class="caption callout-image-caption" data-reactid="82"><cite class="credits" data-reactid="83">Warren Little/Getty Images</cite><span class="caption-text" data-reactid="84"><p>The leader board got far closer than most figured it would on Sunday.</p>
</span></figcaption></figure></div><p class="article-paragraph" data-reactid="85">Johnson had just birdied the almost ludicrously tough 15th hole for the fourth straight day, a feat only a little bit shy of acing an ordinary par-3 four days in a row. DJ was three under par for the day; Koepka was three over. The math spoke for itself.</p><p class="article-paragraph" data-reactid="86">“I wasn’t nervous,” Koepka said later. “I was shocked.”</p><p class="article-paragraph" data-reactid="87">As he walked off the 14th green, Koepka heard the crowd chanting. “DJ, DJ!”</p><p class="article-paragraph" data-reactid="88"><a href="https://www.golfdigest.com/story/pga-championship-2019-the-clubs-brooks-koepka-used-to-win-at-bethpage-black" data-reactid="89">RELATED: The clubs Brooks Koepka used to win at Bethpage</a></p><p class="article-paragraph" data-reactid="90">I say this as someone who grew up in New York: Few crowds in sports can be as graceless as those made up of people from my home town. Koepka, who’s from south Florida, wasn’t bothered by the chants. In fact, as great athletes tend to do, he used the chants to push himself back into the mindset that has driven almost his entire career.</p><p class="article-paragraph" data-reactid="91">“I think it helped me,” he said later. “I deserved it. I was half-choking it away.” He smiled. “I’m a sports fan. I know how New York crowds are.”</p><p class="article-paragraph" data-reactid="92">Koepka has talked often about having a chip on his shoulder and using it to his advantage, whether it was when he was overlooked coming out of college, playing the Challenge Tour in Europe or listening to Brandel Chamblee say he wasn’t quite in the same class as a player as Tiger Woods, Rory McIlroy or Johnson.</p><p class="article-paragraph" data-reactid="93">What bothered him the most, Koepka said in his post-victory press conference was Chamblee questioning his toughness during the lead-up to the Masters. “That really pissed me off,” Koepka said.</p><p class="article-paragraph" data-reactid="94"><!-- react-text: 95 -->With the “DJ,” chants echoing in his ears, Koepka stepped up on the 15th tee and smashed a 350-yard drive straight down the middle. As he walked off the tee, he heard an <!-- /react-text --><em data-reactid="96">Ooh</em><!-- react-text: 97 --> coming from the nearby 16th green as he watched Johnson putt. He knew the lead was back to two. That meant if he didn’t make any more mistakes, Johnson would have to birdie the last two holes to catch him.<!-- /react-text --></p><p class="article-paragraph" data-reactid="98">Koepka parred the two difficult par 4s—15 and 16—and by the time he bogeyed 17, Johnson had also bogeyed that hole, meaning he still had a two-shot cushion playing 18.</p><p class="article-paragraph" data-reactid="99"><a href="https://www.golfdigest.com/story/pga-championship-2019-10-players-who-were-supposed-to-be-better-than-brooks-koepka" data-reactid="100">RELATED: 10 players who were supposed to be better than Brooks Koepka</a></p><p class="article-paragraph" data-reactid="101">Bethpage Black was at its toughest on Sunday. Only 12 players broke par—10 with 69s; two with 68s. Johnson was the only player within shouting distance of Koepka at the start of the day to be in red numbers, finishing with a 69. He finished four shots ahead of the foursome that tied for third.</p><p class="article-paragraph" data-reactid="102">Koepka wobbled during that four-hole stretch, but he didn’t fold. He used the crowd to fuel him when he needed it and never let a big number show up on his scorecard on a day when most players had at least one.</p><p class="article-paragraph" data-reactid="103">It was, as he said, a very stressful day, but one that he came away from with a clear understanding that a big lead doesn’t mean a cakewalk to victory and that one of the signs of real greatness is hanging on when all you can do is hang on.</p><p class="article-paragraph" data-reactid="104">“I was glad there weren’t any more holes to play,” he said with a wide smile. Then he added: “That was probably the happiest I’ve ever been.”</p><p class="article-paragraph" data-reactid="105">It was the kind of happiness that comes when something isn’t easy—when something you thought might be easy turns out to be really difficult.</p><p class="article-paragraph" data-reactid="106"><!-- react-text: 107 -->Golfers will tell you that one of the hardest things to do is sleep on a big lead on Saturday night because you know if something goes wrong and you don’t win, you will have to face up to the fact that <!-- /react-text --><em data-reactid="108">you</em><!-- react-text: 109 --> lost. That <!-- /react-text --><em data-reactid="110">you</em><!-- react-text: 111 -->—in all likelihood—choked. That possibility was staring Koepka right in the face as he crossed Round Swamp Road en route to the 15th tee from the 14th green shortly before 6 o’clock Sunday.<!-- /react-text --></p><p class="article-paragraph" data-reactid="112"><!-- react-text: 113 -->A little over an hour later, he was pumping his fist for joy after his five-foot-par putt on the 18th green found the hole and he had won his fourth major title in 23 months. No one in history—<!-- /react-text --><em data-reactid="114">no one</em><!-- react-text: 115 -->—has won their first four majors in a shorter period of time.<!-- /react-text --></p><div class="callout feature-large" data-type="callout" data-reactid="116"><figure class="embed image embedded-image" data-type="image" data-id="5ce2c3da7302b4171b0246cc" data-caption="&lt;p&gt;Koepka hugs caddie Ricky Elliott after closing out a harrowing round.&lt;/p&gt;
" data-credit="Christian Petersen/PGA of America" data-reactid="117"><div class="placeholder" data-reactid="118"><div class="placeholder-buttress" style="padding-top:66.67%;" data-reactid="119"></div><div class="placeholder-content" data-reactid="120"><picture class="component-responsive-image" data-reactid="121"><source media="(min-width: 1024px)" srcset="https://media.golfdigest.com/photos/5ce2c3da7302b4171b0246cc/master/w_925/brooks-koepka-pga-championship-2019-sunday-caddie-hug-18th.jpg, https://media.golfdigest.com/photos/5ce2c3da7302b4171b0246cc/master/w_1850/brooks-koepka-pga-championship-2019-sunday-caddie-hug-18th.jpg 2x" data-reactid="122"/><source media="(min-width: 768px)" srcset="https://media.golfdigest.com/photos/5ce2c3da7302b4171b0246cc/master/w_806/brooks-koepka-pga-championship-2019-sunday-caddie-hug-18th.jpg, https://media.golfdigest.com/photos/5ce2c3da7302b4171b0246cc/master/w_1612/brooks-koepka-pga-championship-2019-sunday-caddie-hug-18th.jpg 2x" data-reactid="123"/><source srcset="https://media.golfdigest.com/photos/5ce2c3da7302b4171b0246cc/master/w_768/brooks-koepka-pga-championship-2019-sunday-caddie-hug-18th.jpg, https://media.golfdigest.com/photos/5ce2c3da7302b4171b0246cc/master/w_1536/brooks-koepka-pga-championship-2019-sunday-caddie-hug-18th.jpg 2x" data-reactid="124"/><img alt="Brooks Koepka, Ricky Elliott" src="https://media.golfdigest.com/photos/5ce2c3da7302b4171b0246cc/master/w_768/brooks-koepka-pga-championship-2019-sunday-caddie-hug-18th.jpg" title="" data-reactid="125"/></picture><div class="component-social-share default closed" data-component="SocialShare" role="list" data-reactid="126"><div class="share-item facebook" data-component="facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=&amp;t=" role="listitem" data-reactid="127"><a aria-label="Facebook share" href="https://www.facebook.com/sharer/sharer.php?u=&amp;t=" rel="noopener" target="_blank" data-reactid="128"><span class="icon" data-reactid="129"></span><span class="label" data-reactid="130">Facebook</span></a></div><div class="share-item pinterest" data-component="pinterest" data-href="https://www.pinterest.com/pin/create/button/?url=&amp;media=https%3A%2F%2Fmedia.golfdigest.com%2Fphotos%2F5ce2c3da7302b4171b0246cc%2F1%3A1%2Fw_680%2Cc_limit%2Fbrooks-koepka-pga-championship-2019-sunday-caddie-hug-18th.jpg&amp;description=" role="listitem" data-reactid="131"><a aria-label="Pin" data-pin-do="none" href="https://www.pinterest.com/pin/create/button/?url=&amp;media=https%3A%2F%2Fmedia.golfdigest.com%2Fphotos%2F5ce2c3da7302b4171b0246cc%2F1%3A1%2Fw_680%2Cc_limit%2Fbrooks-koepka-pga-championship-2019-sunday-caddie-hug-18th.jpg&amp;description=" rel="noopener" target="_blank" data-reactid="132"><span class="icon" data-reactid="133"></span><span class="label" data-reactid="134">Pinterest</span></a></div></div></div></div><figcaption class="caption callout-image-caption" data-reactid="135"><cite class="credits" data-reactid="136">Christian Petersen/PGA of America</cite><span class="caption-text" data-reactid="137"><p>Koepka hugs caddie Ricky Elliott after closing out a harrowing round.</p>
</span></figcaption></figure></div><p class="article-paragraph" data-reactid="138">Three names will now dominate all the talk in the days leading to next month’s U.S. Open at Pebble Beach: Phil Mickelson, who will be attempting for the sixth time to finish off a career Grand Slam, playing on a golf course where he has won five times; Tiger Woods, who won a U.S. Open at Pebble by 15 shots and will still be basking (deservedly) in the glow of his Masters win; and Koepka, who will be trying to win a third straight U.S. Open.</p><p class="article-paragraph" data-reactid="139"><!-- react-text: 140 -->The last man to do <!-- /react-text --><em data-reactid="141">that</em><!-- react-text: 142 --> was Willie Anderson, the Scotsman. who completed his triple a mere 114 years ago in 1905. Chances are, Koepka won’t win at Pebble. After all, hot as he has been, he hasn’t yet won back-to-back majors. The last person to do that was Jordan Spieth in 2015, when he won the Masters and U.S. Open. Before him, it was Padraig Harrington in 2008, when he won the Open Championship and the PGA.<!-- /react-text --></p><p class="article-paragraph" data-reactid="143">But it would be foolish to think Koepka can’t accomplish the feat. And, if he has a big lead on Sunday, he’ll have the hard-earned lesson he learned on Sunday at Bethpage, to lean on. Which, if possible, will make him an even tougher out than he has already proven to be the last two years.</p><p class="article-paragraph" data-reactid="144"><a href="https://www.golfdigest.com/story/all-access?mbid=programmarketing?tpcc=programmarketing" data-reactid="145">Explore Golf Digest All Access, with more than 30 video series to improve your game</a></p><hr data-reactid="146"/><p class="article-paragraph" data-reactid="147"><a href="http://video.golfdigest.com/" data-reactid="148"><strong data-reactid="149">WATCH: GOLF DIGEST VIDEOS</strong></a></p><div class="embed cneembed-embed-component " data-url="script/video/5cd44955bcdfff1c9b7b3763.js?autoplay=0" data-type="cneembed" data-reactid="150"><div data-reactid="151"></div></div></div></div><div data-reactid="152"><div class="accessibility-link" data-reactid="153"><li data-reactid="154"><a rel="noopener noreferrer" target="_blank" href="/story/accessibility-help" data-reactid="155">Accessibility Help</a></li></div><div class="cm-footer" data-reactid="156"></div><section class="component-footer" data-reactid="157"><section class="container" data-reactid="158"><div class="column" data-reactid="159"><h3 data-reactid="160">Subscription</h3><ul data-reactid="161"><li data-reactid="162"><a rel="noopener noreferrer" target="_blank" href="https://www.golfdigest.com/go/failsafe" data-reactid="163">Subscribe</a></li><li data-reactid="164"><a rel="noopener noreferrer" target="_blank" href="https://subscriptions.golfdigest.com/pubs/N3/GLF/Register.jsp?cds_page_id=175510&amp;cds_mag_code=GLF&amp;id=1502138950855&amp;lsid=72191549108042598&amp;vid=1" data-reactid="165">Manage Subscription</a></li><li data-reactid="166"><a rel="noopener noreferrer" target="_blank" href="https://www.golfdigest.com/go/giftfailsafe" data-reactid="167">Give a Gift</a></li><li data-reactid="168"><a rel="noopener noreferrer" target="_blank" href="https://www.golfdigest.com/go/internationalgiftfailsafe" data-reactid="169">International Subscription</a></li></ul></div><div class="column" data-reactid="170"><h3 data-reactid="171">Resources</h3><ul data-reactid="172"><li data-reactid="173"><a rel="noopener noreferrer" target="_blank" href="/contact" data-reactid="174">Contact Us</a></li><li data-reactid="175"><a rel="noopener noreferrer" target="_blank" href="/story/accessibility-help" data-reactid="176">Accessibility Help</a></li><li data-reactid="177"><a rel="noopener noreferrer" target="_blank" href="http://www.condenast.com/reprints-permissions" data-reactid="178">Reprints/Permissions</a></li><li data-reactid="179"><a rel="noopener noreferrer" target="_blank" href="http://www.condenast.com/brands/gd/" data-reactid="180">Golf Digest Media Kit</a></li><li data-reactid="181"><a rel="noopener noreferrer" target="_blank" href="http://www.condenastmediakit.com/gw/" data-reactid="182">Golf World Media Kit</a></li><li data-reactid="183"><a rel="noopener noreferrer" target="_blank" href="/sitemap" data-reactid="184">Site Map</a></li></ul></div><div class="column" data-reactid="185"><h3 data-reactid="186">Products &amp; Services</h3><ul data-reactid="187"><li data-reactid="188"><a rel="noopener noreferrer" target="_blank" href="http://www.condenaststore.com/-se/golf_digest.htm/?utm_medium=referral&amp;utm_source=GolfDigest&amp;utm_content=FooterGDShop" data-reactid="189">Golf Digest Shop</a></li><li data-reactid="190"><a rel="noopener noreferrer" target="_blank" href="http://perks.golfdigest.com/" data-reactid="191">Golf Digest Perks</a></li><li data-reactid="192"><a rel="noopener noreferrer" target="_blank" href="http://www.golfdigesttournamentshop.com" data-reactid="193">Golf Digest Tournament Shop</a></li><li data-reactid="194"><a rel="noopener noreferrer" target="_blank" href="http://golfdigesttournamentshop.com/categories/Hole-in-One-Prize-Packages" data-reactid="195">Hole-In-One</a></li><li data-reactid="196"><a rel="noopener noreferrer" target="_blank" href="http://golfdigestplanner.com" data-reactid="197">Golf Digest Planner</a></li><li data-reactid="198"><a rel="noopener noreferrer" target="_blank" href="http://www.golfworldboardroom.com/" data-reactid="199">Golf World Boardroom</a></li><li data-reactid="200"><a rel="noopener noreferrer" target="_blank" href="http://www.golfdigestinsiders.com/" data-reactid="201">Golf Digest Insiders</a></li></ul></div><div class="column" data-reactid="202"><h3 data-reactid="203">Condé Nast</h3><div class="sister-sites" data-reactid="204"><div class="component-dropdown select-links" data-component="Dropdown" data-reactid="205"><button aria-controls="component-dropdown_list_2129142" aria-expanded="false" class="dropdown-label" data-reactid="206">Condé Nast Digital</button><ul aria-hidden="true" class="dropdown-list" id="component-dropdown_list_2129142" style="visibility:hidden;" data-reactid="207"><li data-reactid="208"><a class="option-link" href="https://www.allure.com" rel="noopener" target="_blank" data-reactid="209">Allure</a></li><li data-reactid="210"><a class="option-link" href="https://arstechnica.com" rel="noopener" target="_blank" data-reactid="211">Ars Technica</a></li><li data-reactid="212"><a class="option-link" href="https://www.backchannel.com" rel="noopener" target="_blank" data-reactid="213">Backchannel</a></li><li data-reactid="214"><a class="option-link" href="https://www.bonappetit.com" rel="noopener" target="_blank" data-reactid="215">Bon Appétit</a></li><li data-reactid="216"><a class="option-link" href="https://www.brides.com" rel="noopener" target="_blank" data-reactid="217">Brides</a></li><li data-reactid="218"><a class="option-link" href="https://www.cntraveler.com" rel="noopener" target="_blank" data-reactid="219">Condé Nast Traveler</a></li><li data-reactid="220"><a class="option-link" href="https://www.epicurious.com" rel="noopener" target="_blank" data-reactid="221">Epicurious</a></li><li data-reactid="222"><a class="option-link" href="https://www.glamour.com" rel="noopener" target="_blank" data-reactid="223">Glamour</a></li><li data-reactid="224"><a class="option-link" href="https://www.golfdigest.com" rel="noopener" target="_blank" data-reactid="225">Golf Digest</a></li><li data-reactid="226"><a class="option-link" href="https://www.golfdigest.com/golfworld/" rel="noopener" target="_blank" data-reactid="227">Golf World</a></li><li data-reactid="228"><a class="option-link" href="https://www.gq.com" rel="noopener" target="_blank" data-reactid="229">GQ</a></li><li data-reactid="230"><a class="option-link" href="https://www.gq.com/gqstyle" rel="noopener" target="_blank" data-reactid="231">GQ Style</a></li><li data-reactid="232"><a class="option-link" href="https://pitchfork.com" rel="noopener" target="_blank" data-reactid="233">Pitchfork</a></li><li data-reactid="234"><a class="option-link" href="https://www.self.com" rel="noopener" target="_blank" data-reactid="235">Self</a></li><li data-reactid="236"><a class="option-link" href="https://www.style.com" rel="noopener" target="_blank" data-reactid="237">Style</a></li><li data-reactid="238"><a class="option-link" href="https://www.teenvogue.com" rel="noopener" target="_blank" data-reactid="239">Teen Vogue</a></li><li data-reactid="240"><a class="option-link" href="https://www.newyorker.com" rel="noopener" target="_blank" data-reactid="241">The New Yorker</a></li><li data-reactid="242"><a class="option-link" href="https://thescene.com" rel="noopener" target="_blank" data-reactid="243">The Scene</a></li><li data-reactid="244"><a class="option-link" href="https://www.vanityfair.com" rel="noopener" target="_blank" data-reactid="245">Vanity Fair</a></li><li data-reactid="246"><a class="option-link" href="https://www.vogue.com" rel="noopener" target="_blank" data-reactid="247">Vogue</a></li><li data-reactid="248"><a class="option-link" href="https://www.wmagazine.com" rel="noopener" target="_blank" data-reactid="249">W</a></li><li data-reactid="250"><a class="option-link" href="https://www.wired.com" rel="noopener" target="_blank" data-reactid="251">Wired</a></li></ul></div><ul data-reactid="252"><li data-reactid="253"><a rel="noopener noreferrer" target="_blank" href="http://www.condenaststore.com/~/golf-digest" data-reactid="254">Condé Nast Collection</a></li><li data-reactid="255"><a rel="noopener noreferrer" target="_blank" href="http://www.condenast.com/careers" data-reactid="256">Careers</a></li></ul></div></div></section><section class="legal" data-reactid="257"><div data-reactid="258"><p class="legal-text" data-reactid="259"><!-- react-text: 260 -->Use of and/or registration on any portion of this site constitutes acceptance of our <!-- /react-text --><a class="text-link" href="https://www.condenast.com/privacy-policy" rel="noopener noreferrer" target="_blank" data-reactid="261">User Agreement</a><!-- react-text: 262 --> (updated 5/25/2018) and <!-- /react-text --><a class="text-link" href="https://www.condenast.com/privacy-policy#privacypolicy" rel="noopener noreferrer" target="_blank" data-reactid="263">Privacy Policy and Cookie Statement Link</a><!-- react-text: 264 --> (updated 5/25/2018). <!-- /react-text --><em data-reactid="265">Golf Digest </em><!-- react-text: 266 --> may earn a portion of sales from products that are purchased through our site as part of our Affiliate Partnerships with retailers. <!-- /react-text --><a class="text-link" href="https://www.condenast.com/privacy-policy/#privacypolicy-california" rel="noopener noreferrer" target="_blank" data-reactid="267">Your California Privacy Rights</a><!-- react-text: 268 -->  The material on this site may not be reproduced, distributed, transmitted, cached or otherwise used, except with the prior written permission of Condé Nast.<!-- /react-text --></p><p data-reactid="269"><a class="text-link" href="http://www.condenast.com/online-behavioral-advertising-oba-and-how-to-opt-out-of-oba/#clickheretoreadmoreaboutonlinebehavioraladvertising(oba)" data-reactid="270">Ad Choices</a></p><p class="copyright" data-reactid="271"><!-- react-text: 272 -->©<!-- /react-text --><!-- react-text: 273 -->2019<!-- /react-text --><!-- react-text: 274 --> Condé Nast. All rights reserved<!-- /react-text --></p></div></section><p class="component-footer__brand-collection-name" data-reactid="275">CNMN Collection</p></section></div></div></div><!-- react-empty: 276 --><div id="amzn-assoc-ad-85ba959d-9379-423b-8cc3-03ceb1c27be1" data-reactid="277"></div></div></div></div>
<script id='initial-state' type='application/json'>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</script>

    <script type="text/javascript">window.digitalData={"appVersion":"6.0.0","brand":"golfdigest","canonical":"https://www.golfdigest.com/story/pga-championship-2019-how-brooks-koepka-won-at-bethpage-will-only-make-him-more-difficult-to-beat-in-the-future-john-feinstein","contentID":"5ce2c5152fb20505539e86e5","contentLength":"all","contentSource":"web","contributor":"John Feinstein","display":"PGA Championship 2019: How Brooks Koepka won at Bethpage will only make him more difficult to beat in the future","keywords":{"display":"story,pga_championship_2019_how_brooks_koepka_won_at_bethpage_will_only_make_him_more_difficult_to_beat_in_the_future_john_feinstein,pga-championship-2019,Bethpage Black,Dustin Johnson,article"},"modifiedDate":"2019-05-20T15:54:54.300Z","numOfSearchResults":0,"pageType":"article","pageValue":"all","publishDate":"2019-05-20T15:52:16.807Z","searchTerms":"","section":"Golf News & Tours","subsection":"Golf News & Tours/Null","syndication":false,"syndicatorUrl":""};</script>
    <script id="esi-1">var dl=(window.dataLayer||[])[0];window.CN_STACK_TEMP=(dl&&dl.site&&dl.site.appVersion==='multi-tenant')?'verso':'unknown';</script><script id="cns-config-include">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</script><script id="cns-footer-include">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</script><script>
  (function(){
    var w = window;
    w.CN = w.CN || {};
    w.CN.ad = w.CN.ad || {};
    w.CN.ad.proximic = {};

    var s = document.createElement('script');
    s.src = 'https://segment-data.zqtk.net/conde-nast?url=' + encodeURIComponent(window.location.href);
    s.defer = true;
    document.head.appendChild(s);
  })();
</script>
<iframe width="0" height="0" scrolling="no" src="https://js-sec.indexww.com/um/ixmatch.html" style="display: none;"></iframe>
<script src="/hotzones/src/pixelpropagate.js?cb=1097" async></script><script>
(function userSegments(doc) {
  function addScript(src) {
    var s = document.createElement('script');
    s.src = src;
    s.async = true;
    document.body.appendChild(s);
  }

  addScript('/user-context?referrer=' + encodeURIComponent(document.referrer) + '&verso=false');
})(document)
</script><script id="cne-interlude-script">(function insertInterlude(brand, domain) {
    if (window.CN_STACK_TEMP === 'verso') {
      return;
    }

    var src = 'https://' + domain + '/interlude/' + brand + '.js';

    var s = document.createElement('script');
    s.src = src;
    s.async = true;
    document.head.appendChild(s);
  })('golfdigest', 'player.cnevids.com');</script><script id="conde-polar" src="https://cdn.mediavoice.com/nativeads/script/condenastcorporate/conde-asa-polar-master.js" async></script><script>(function() {
function DQ() {
  var queue = window.sparrowQueue;
  this.push = fn => fn();
  window.sparrowQueue = this;
  while (queue.length) {
    queue.shift()();
  }
}
function e(t, e) {
  var n, a, o;
  a = !1, n = document.createElement("script"), n.type = "text/javascript", n.src = t, n.onload = n.onreadystatechange = function() {
    a || this.readyState && "complete" != this.readyState || (a = !0, e ? e() : !0)
  }, o = document.getElementsByTagName("script")[0], o.parentNode.insertBefore(n, o)
}
if(location.search.indexOf('no_sparrow')<0){
e("https://pixel.condenastdigital.com/config/v2/production/golf-digest.config.js", function() {
  e("https://pixel.condenastdigital.com/sparrow.min.js", function() { 
    if (window.SparrowConfigV2) {
      window.sparrow = new window.Sparrow(window.SparrowConfigV2); 
      new DQ();
    }
  })
})}
})()</script>
    <script defer src='/js/2adffc96da04-articlelongform.js'></script>
    <script>window.copilot={"categories":{"channels":[{"name":"Golf News & Tours","slug":"golf-news-and-tours"}],"tags":[{"name":"News","slug":"news"}],"functional-tags":[]},"tags":["story","pga_championship_2019_how_brooks_koepka_won_at_bethpage_will_only_make_him_more_difficult_to_beat_in_the_future_john_feinstein","pga-championship-2019","Bethpage Black","Dustin Johnson","_sensitivecontent","article"],"template":"longform"};</script>
    <!-- START Parse.ly Include: Standard -->
    <div id="parsely-root" style="display: none">
      <div id="parsely-cfg" data-parsely-site="golfdigest.com"></div>
    </div>
    <script>
    (function(s, p, d) {
      var h=d.location.protocol, i=p+"-"+s,
          e=d.getElementById(i), r=d.getElementById(p+"-root"),
          u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
          :"static."+p+".com";
      if (e) return;
      e = d.createElement(s); e.id = i; e.async = true;
      e.src = h+"//"+u+"/p.js"; r.appendChild(e);
    })("script", "parsely", document);
    </script>
    <!-- END Parse.ly Include -->
    <script src="//assets.adobedtm.com/6372cf21ef88ee60bc2977a4898dcb5c7945a212/satelliteLib-5e3fc13cdf3ab205a9543e26bb9422dd7bd36711.js"></script>
    <script>
    tp = window["tp"] || [];
    tp.push(["setContentCreated", "2019-05-20T15:52:16.807Z"]);
    tp.push(["setContentAuthor", "John Feinstein"]);
    tp.push(["setContentSection", "Golf News & Tours"]);
    tp.push(["setTags", ["story","pga_championship_2019_how_brooks_koepka_won_at_bethpage_will_only_make_him_more_difficult_to_beat_in_the_future_john_feinstein","pga-championship-2019","Bethpage Black","Dustin Johnson","article"]]);
    tp.push(["setZone", "Web"]);
    </script>
    
    <script async src="//experience.tinypass.com/xbuilder/experience/load?aid=zUkajvWJ04"></script>
    <script async type="text/javascript" src="//s.skimresources.com/js/100103X1555755.skimlinks.js"></script>
    <script defer type="text/javascript" src="//wms-na.amazon-adsystem.com/20070822/US/js/auto-tagger.js?tag=goldig-20&locale=US&overwrite=Y"></script>
  </body>
</html>
