<!DOCTYPE html>
<html lang="en">
  <head>
    <meta charset='utf-8'>
    <meta http-equiv='X-UA-Compatible' content='IE=edge'>
    <link rel="dns-prefetch" href="//media.golfdigest.com">
    <link rel="dns-prefetch" href="//player.cnevids.com">
    <link rel="dns-prefetch" href="//use.typekit.net">
    
    <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
    <link rel="dns-prefetch" href="//partner.googleadservices.com">
    <link rel="dns-prefetch" href="//plugin.mediavoice.com">
    <link rel="dns-prefetch" href="//subscribe.golfdigest.com">
    <link rel="dns-prefetch" href="//tpc.googlesyndication.com">
    <link rel="dns-prefetch" href="//v4.moatads.com">
    <link rel="dns-prefetch" href="//z.moatads.com">
    <link rel="dns-prefetch" href="//js.moatads.com">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    
    <link rel="dns-prefetch" href="//assets.adobedtm.com">
    <link rel="dns-prefetch" href="//condenast.demdex.net">
    <link rel="dns-prefetch" href="//capture.condenast.com">
    <link rel="dns-prefetch" href="//images.outbrain.com">
    <link rel="dns-prefetch" href="//log.outbrain.com">
    <link rel="dns-prefetch" href="//static.parsely.com">
    <link rel="dns-prefetch" href="//stats2.golfdigest.com">
    <link rel="dns-prefetch" href="//subscribe.golfdigest.com">
    <link rel="dns-prefetch" href="//widgets.outbrain.com">
    <link rel="dns-prefetch" href="//www.google-analytics.com">
    
    <link rel="dns-prefetch" href="//platform.instagram.com">
    <link rel="dns-prefetch" href="//platform.twitter.com">
    <link rel="dns-prefetch" href="//connect.facebook.net">
    <title>Howard Cosell grills the tour commissioner - Golf Digest</title>
    
    <meta name="msapplication-tap-highlight" content="no" />
    <meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no'>
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
    
    <meta name="author" content="">
    <meta name="copyright" content="Copyright &#169; Cond&#233; Nast 2020">
    <meta name="description" content="From the archive (April 1973): Radio and television’s sharpest interviewer asks Joe Dey about race, slow play and the state of TV">
    <link rel="canonical" href="https://www.golfdigest.com/story/howard-cosell-grills-the-tour-commissioner">
    <meta name="keywords" content="story,howard_cosell_grills_the_tour_commissioner">
    <meta name="news_keywords" content="story,howard_cosell_grills_the_tour_commissioner">
    
    
    
      <link rel="amphtml" href="https://www.golfdigest.com/story/howard-cosell-grills-the-tour-commissioner/amp">
    
    <meta property="fb:app_id" content="22983068728" />
    <meta property="fb:admins" content="108943" />
    
    <meta property="og:site_name" content="Golf Digest"/>
    <meta property="og:title" content="Howard Cosell grills the tour commissioner - Golf Digest" />
    <meta property="og:url" content="https://www.golfdigest.com/story/howard-cosell-grills-the-tour-commissioner" />
    <meta property="og:description" content="From the archive (April 1973): Radio and television’s sharpest interviewer asks Joe Dey about race, slow play and the state of TV" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="https://media.golfdigest.com/photos/5eaf01c4ae2333937b177f0e/master/pass/cosell-cover-2.jpg" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="GolfDigest">
    <meta name="twitter:domain" content="www.golfdigest.com">
    <meta name="version" content="6.0.0" />
    
    <link rel="preload" href="/fonts/Cooper_Hewitt/cooperhewitt-semibold.woff2" as="font" type="font/woff" crossorigin>
    
      <link rel="preload" href="/fonts/Assistant/assistant-semibold.woff2" as="font" type="font/woff" crossorigin>
      <link rel="preload" href="/fonts/Miller_Display/millerdisplay-semibold.woff2" as="font" type="font/woff" crossorigin>
      <link rel="preload" href="/fonts/Assistant/assistant.woff2" as="font" type="font/woff" crossorigin>
      <link rel="preload" href="/fonts/Assistant/assistant-bold.woff2" as="font" type="font/woff" crossorigin>
      <link rel="preload" href="/fonts/Miller_Display/millerdisplay-roman.woff2" as="font" type="font/woff" crossorigin>
      <link rel="preload" href="/fonts/Miller_Display/millerdisplay-bold.woff2" as="font" type="font/woff" crossorigin>
    
    
    
    <script type="application/ld+json">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</script>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-M94KNML');</script>
    <script type="text/javascript">window.cns = window.cns || {}; window.cns.pageContext = {"channel":"golf_news_tours","slug":"howard-cosell-grills-the-tour-commissioner","subChannel":"","templateType":"article_landscape_golf_world","keywords":{"tags":["story","howard_cosell_grills_the_tour_commissioner"],"copilotid":["5eaf00baae2333937b177f0c"],"platform":["autopilot"]},"server":"production"};</script>
    <script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" id="gpt-script" async ></script>
<script>window.googletag=window.googletag||{cmd:[]};window.cns=window.cns||{queue:[]};window.cns.async=function(s,c){cns.queue.push({service:s,callback:c})};window.sparrowQueue=window.sparrowQueue||[];</script>
<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="preconnect" href="https://mb.moatads.com" crossorigin>
<script src="https://z.moatads.com/condenastprebidheader987326845656/moatheader.js" async></script>
<script src="https://cdn.cookielaw.org/consent/cmp.stub.js" async></script>
<script id="cns-head-include">!function(){"use strict";var n,t=(function(n,t){var i=function(){var n=0;function t(n){var t=[],i=0,r=0;this.push=function(s){i-r>=n&&++r>=n&&(r=0,i=n-1),t[i%n]=s,i++},this.asArray=function(){var s=t.slice(r,Math.min(i,n)),a=t.slice(0,Math.max(i-n,0));return s.concat(a)},this.list=t}function i(t,i){for(var r=i,s=0;s<t.length;s++){var a=t[s],o=r.r;o[a]||(o[a]={w:a,r:{},i:n++}),r=o[a]}return r}function r(n,t,i){var r;return i[n]?r=i[n]:(r=function(n,t){for(var i=[[t,0]],r={},s=[];i.length;){var a=i.shift(),o=a[0],e=a[1],u=o.r,f=n[e];if(void 0===f&&o.fn&&!r[o.i]?(r[o.i]=1,s.push(o.fn)):u[f]&&i.push([u[f],e+1]),u["#"])for(var c=e;c<=n.length;c++)i.push([u["#"],c]);f&&u["*"]&&i.push([u["*"],e+1])}return s}(n.split("."),t),i[n]=r),r}var s=function(){var s={w:"",r:{},i:n++},a={},o=new t(9999);function e(n,t){var r=i(n.split("."),s),o=r.fn||[];return o.push(t),r.fn=o,a={},function(){var n=o.indexOf(t);n>-1&&o.splice(n,1)}}function u(n,t){var i=Date.now();o.push([n,i]);for(var e=r(n,s,a),u={topic:n},f=0;f<e.length;f++)for(var c=e[f],h=0;h<c.length;h++)c[h](t,u)}this.emit=u,this.on=e,this.history=function(t){var s={w:"",r:{},i:n++};i(t.split("."),s).fn=1;for(var a=[],e={},u=o.asArray(),f=0;f<u.length;f++){var c=u[f];r(c[0],s,e).length&&a.push(c)}return a},this.publish=u,this.subscribe=e};return s.Ring=t,s}();n.exports=i}(n={exports:{}}),n.exports);window.cnBus=window.cnBus||new t,window.cns=window.cns||{};var i=window.cns;i.fastAdsHead="6.31.11",i.timing=i.timing||{},i.timing.headerStart=Date.now(),i.queue=i.queue||[],i.flags={},window.moatYieldReady=function(){window.moatPrebidApi.setMoatTargetingForAllSlots(),window.cnBus.emit("ads.moat.yield-ready")}}();
</script>
    <script>
      (function(d) {
        var config = {
          kitId: 'hqx8zjm',
          scriptTimeout: 3000,
          async: true
        },
        h = d.documentElement,
        t = setTimeout(function() {
          h.className = h.className.replace(/\bwf-loading\b/g, '') + ' wf-inactive';
        }, config.scriptTimeout),
        tk = d.createElement('script'),
        f = false,
        s = d.getElementsByTagName("script")[0],
        a;
        h.className += ' wf-loading';
        tk.src = 'https://use.typekit.net/' + config.kitId + '.js';
        tk.async = true;
        tk.onload = tk.onreadystatechange = function() {
          a = this.readyState;
          if (f || a && a != 'complete' && a != 'loaded') return;
          f = true;
          clearTimeout(t);
          try {
            Typekit.load(config)
          } catch (e) {}
        };
        s.parentNode.insertBefore(tk, s)
      })(document);
    </script>
    <link rel='stylesheet' href='/css/e19f1c41edba-gw-article.css'>
  </head>
  <body class="body-article">
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M94KNML" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <div id='react-app' class="app-root"><div><div class="component-article landscape-golf-world" data-reactroot="" data-reactid="1" data-react-checksum="-1631171906"><div class="ad ad--out-of-page" data-reactid="2"><div class="ad__slot ad__slot--out-of-page" data-reactid="3"></div></div><div class="ad ad--modal" data-reactid="4"><div class="ad__slot ad__slot--modal" data-reactid="5"></div></div><div class="constellation-crown" data-reactid="6"></div><div class="component-top-banner ad-top-banner gdTopBan" data-reactid="7"></div><div class="content-wrapper" data-reactid="8"><div class="component-sticky site-header" style="top:0;" data-reactid="9"><div data-reactid="10"><header class="component-header" role="banner" data-reactid="11"><div class="component-header__side-item component-header__side-item--left-block" data-reactid="12"><a href="/" class="component-header__main-link" data-reactid="13">GolfDigest.com</a></div><div class="component-logo component-header__logo" data-reactid="14"><a class="link" href="/golf-news-tours" aria-label="Golf World" data-reactid="15"><img class="logo" src="/images/golf-world-logo-white.svg" alt="Golf World" data-reactid="16"/></a></div><div class="component-header__side-item component-header__side-item--right-block" data-reactid="17"><a class="component-header__link-search" href="/search" aria-label="search" data-reactid="18"> </a><div class="component-header__main-link-wrapper" data-reactid="19"><a class="component-header__main-link" href="/newsletter/subscribe" target="_blank" rel="noopener noreferrer" data-reactid="20"><span class="component-header__signup-text component-header__signup-text--show-xs" data-reactid="21">Newsletter</span><span class="component-header__signup-text component-header__signup-text--hide-xs" data-reactid="22">Sign up for our newsletter</span></a></div></div></header></div><div data-reactid="23"></div></div><div class="page-article page-container" data-reactid="24"><div class="grid container" data-component="Grid" data-reactid="25"><article data-reactid="26"><div class="row" data-component="Row" data-reactid="27"><div class="col col-xs-12 col-sm-10 col-sm-push-1 col-md-7 col-md-push-1 header-column" data-component="Col" data-reactid="28"><div class="article-heading" data-reactid="29"><span class="rubric" data-reactid="30">The Best Of Golf Digest</span><span class="pub-date" data-reactid="31">5 hours ago</span><h1 class="hed" data-reactid="32">Howard Cosell grills the tour commissioner</h1><div class="dek" data-reactid="33">From the archive (April 1973): Radio and television’s sharpest interviewer asks Joe Dey about race, slow play and the state of TV</div></div></div><div class="col col-xs-12 col-sm-10 col-sm-push-1 col-md-7 col-md-push-1 byline-column" data-component="Col" data-reactid="34"><div class="byline-top" data-reactid="35"><div class="component-byline byline" data-reactid="36"></div><div class="byline-social-share" data-reactid="37"><span class="social-share-cta2" data-reactid="38">Share this story:</span><div class="component-social-share default closed" data-component="SocialShare" role="list" data-reactid="39"><div class="share-item facebook" data-component="facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.golfdigest.com%2Fstory%2Fhoward-cosell-grills-the-tour-commissioner&amp;t=Howard%20Cosell%20grills%20the%20tour%20commissioner" role="listitem" data-reactid="40"><a aria-label="Facebook share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.golfdigest.com%2Fstory%2Fhoward-cosell-grills-the-tour-commissioner&amp;t=Howard%20Cosell%20grills%20the%20tour%20commissioner" rel="noopener" target="_blank" data-reactid="41"><span class="icon" data-reactid="42"></span><span class="label" data-reactid="43">Facebook</span></a></div><div class="share-item twitter" data-component="twitter" data-href="https://twitter.com/share?text=Howard%20Cosell%20grills%20the%20tour%20commissioner&amp;via=GolfDigest&amp;url=https%3A%2F%2Fwww.golfdigest.com%2Fstory%2Fhoward-cosell-grills-the-tour-commissioner" role="listitem" data-reactid="44"><a aria-label="Tweet" href="https://twitter.com/share?text=Howard%20Cosell%20grills%20the%20tour%20commissioner&amp;via=GolfDigest&amp;url=https%3A%2F%2Fwww.golfdigest.com%2Fstory%2Fhoward-cosell-grills-the-tour-commissioner" rel="noopener" target="_blank" data-reactid="45"><span class="icon" data-reactid="46"></span><span class="label" data-reactid="47">Twitter</span></a></div><div class="share-item linkedin" data-component="linkedin" data-href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.golfdigest.com%2Fstory%2Fhoward-cosell-grills-the-tour-commissioner&amp;title=Howard%20Cosell%20grills%20the%20tour%20commissioner&amp;summary=From%20the%20archive%20(April%201973)%3A%20Radio%20and%20television%E2%80%99s%20sharpest%20interviewer%20asks%20Joe%20Dey%20about%20race%2C%20slow%20play%20and%20the%20state%20of%20TV&amp;source=GolfDigest" role="listitem" data-reactid="48"><a aria-label="LinkedIn share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.golfdigest.com%2Fstory%2Fhoward-cosell-grills-the-tour-commissioner&amp;title=Howard%20Cosell%20grills%20the%20tour%20commissioner&amp;summary=From%20the%20archive%20(April%201973)%3A%20Radio%20and%20television%E2%80%99s%20sharpest%20interviewer%20asks%20Joe%20Dey%20about%20race%2C%20slow%20play%20and%20the%20state%20of%20TV&amp;source=GolfDigest" rel="noopener" target="_blank" data-reactid="49"><span class="icon" data-reactid="50"></span><span class="label" data-reactid="51">LinkedIn</span></a></div></div></div></div><div class="gd-nativeslug" data-reactid="52"></div></div><div class="col col-xs-12 col-sm-10 col-sm-push-1 col-md-7 col-md-push-1 article-column" data-component="Col" data-reactid="53"><figure class="main-image-container" style="width:100%;" data-reactid="54"><div class="placeholder" data-reactid="55"><div class="placeholder-buttress" style="padding-top:139.65%;" data-reactid="56"></div><div class="placeholder-content" data-reactid="57"><picture class="component-responsive-image" data-reactid="58"><source media="(min-width: 1024px)" srcset="https://media.golfdigest.com/photos/5eaf01c4ae2333937b177f0e/master/w_780,c_limit/cosell-cover-2.jpg" data-reactid="59"/><source media="(min-width: 768px)" srcset="https://media.golfdigest.com/photos/5eaf01c4ae2333937b177f0e/master/w_960,c_limit/cosell-cover-2.jpg" data-reactid="60"/><source srcset="https://media.golfdigest.com/photos/5eaf01c4ae2333937b177f0e/master/w_768,c_limit/cosell-cover-2.jpg" data-reactid="61"/><img alt="" src="https://media.golfdigest.com/photos/5eaf01c4ae2333937b177f0e/master/w_768,c_limit/cosell-cover-2.jpg" title="" data-reactid="62"/></picture></div></div><figcaption class="image-credits" data-reactid="63"><!-- react-text: 64 --><!-- /react-text --><!-- react-text: 65 --><!-- /react-text --></figcaption></figure><div class="body-text" data-reactid="66"><div data-reactid="67"><p class="article-paragraph" data-reactid="68"><em data-reactid="69"><!-- react-text: 70 -->In celebration of Golf Digest&#x27;s 70th anniversary, we’re revisiting the best literature and journalism we’ve ever published. Each entry includes an introduction that celebrates the author or puts in context the story. <!-- /react-text --><a href="https://www.golfdigest.com/topic/best-of-golf-digest" data-reactid="71">Catch up on earlier installments.</a></em></p><p class="article-paragraph" data-reactid="72"><em data-reactid="73">It was once written of Joe Dey in Golf Digest that if you reached inside the left breast pocket of his blue blazer, you would find two slim volumes—the New Testament and the Rules of Golf. “He helped write one of them,” it said here. Dey had the austere bearing of an archbishop, a product of his long tenure at the top of golf’s administration. A graduate of the University of Pennsylvania, he took a job as a sportswriter in Philadelphia, covered Bobby Jones’ last leg of the Grand Slam at Merion, was hired to run the United States Golf Association as its first secretary from 1934-’68, and then saved the pro tour by becoming its first commissioner in a disputatious period when the PGA of America turned over control to what was called the Tournament Players Division, which eventually became the PGA Tour. Dey’s tour had many of the same problems—slow play, television, poor fields, racism—that have always dogged the game. In this remarkable interview, the most bombastic sports commentator of all time, Howard Cosell, politely but firmly takes Dey to task for not doing enough.</em></p><p class="article-paragraph" data-reactid="74"><em data-reactid="75">This was the lead feature for Golf Digest in April 1973, with the cover picturing close-up profiles of Cosell and Dey staring at each other. A survey at the time had named Cosell the third-most recognizable man in America, behind President Nixon and Johnny Carson. Cosell drew his fame as part of the “Monday Night Football” triumvirate with co-hosts Dandy Don Meredith and Frank Gifford. Cosell’s credentials for “telling it like it is” owed to the sparring relationship he had with Cassius Clay/Muhammad Ali.</em></p><p class="article-paragraph" data-reactid="76"><em data-reactid="77">“We wanted Howard Cosell to interview Joe Dey, who has established the lowest profile of any modern sports commissioner,” editor Nick Seitz wrote in the issue. “We wanted to bring our readers up to date on the problems of the tour as well as the progress, and we knew Howard would do his homework and confront Joe with the tough questions.” Maybe the most interesting were on the subject of race. It was another two years before Lee Elder broke the color barrier at the Masters and 17 years before discrimination blew up in the PGA Championship at Shoal Creek. But Cosell’s questions about the tour’s inability to deal with slow play continue to challenge the game today. —Jerry Tarde</em></p><p class="article-paragraph" data-reactid="78"><strong data-reactid="79">Cosell:</strong><!-- react-text: 80 --> Do you liken your commissionership to that of baseball’s Bowie Kuhn, or pro football’s Pete Rozelle, or Walter Kennedy of the NBA, or Clarence Campbell of the National Hockey League?<!-- /react-text --></p><p class="article-paragraph" data-reactid="81"><strong data-reactid="82">Dey:</strong><!-- react-text: 83 --> No, it’s quite a different thing. Ours is a membership organization. The Tournament Players Division of the PGA consists of individual professionals who are members. In the league sports you speak of, there are owners of teams. That’s not so here. That’s the essential point of difference. The fellow who works for the Giants must play when he’s told to play. The fellow who plays golf as a professional touring player plays when he chooses to play.<!-- /react-text --></p><p class="article-paragraph" data-reactid="84"><strong data-reactid="85">Cosell:</strong><!-- react-text: 86 --> Doesn’t this sharply de-limit your authority? How can you really run an organization? I mean, this not in the sense of an attack upon you, but with that situation existing, aren’t you inherently curtailed?<!-- /react-text --></p><p class="article-paragraph" data-reactid="87"><strong data-reactid="88">Dey:</strong><!-- react-text: 89 --> No, to the contrary, I think there may be more kinds of freedom of a different sort. Mind you, Howard, the policy for the Tournament Players Division for the tour is shaped by the tournament policy board, which is a new creature within the last five years. It consists of three elements. The old PGA administration is one element, the old tournament players committee representing the players is another, and a third force was introduced when the TPD was organized … three independent directors. The old antagonisms that always seemed inherent between the touring pro and the club pro virtually disappeared.<!-- /react-text --></p><figure class="embed image embedded-image" data-type="image" data-id="5eaf0251130502bcd176c2d6" data-caption="" data-credit="" data-reactid="90"><div class="placeholder" data-reactid="91"><div class="placeholder-buttress" style="padding-top:85.33%;" data-reactid="92"></div><div class="placeholder-content" data-reactid="93"><picture class="component-responsive-image" data-reactid="94"><source media="(min-width: 1024px)" srcset="https://media.golfdigest.com/photos/5eaf0251130502bcd176c2d6/master/w_925/cosell-3.jpg, https://media.golfdigest.com/photos/5eaf0251130502bcd176c2d6/master/w_1850/cosell-3.jpg 2x" data-reactid="95"/><source media="(min-width: 768px)" srcset="https://media.golfdigest.com/photos/5eaf0251130502bcd176c2d6/master/w_806/cosell-3.jpg, https://media.golfdigest.com/photos/5eaf0251130502bcd176c2d6/master/w_1612/cosell-3.jpg 2x" data-reactid="96"/><source srcset="https://media.golfdigest.com/photos/5eaf0251130502bcd176c2d6/master/w_768/cosell-3.jpg, https://media.golfdigest.com/photos/5eaf0251130502bcd176c2d6/master/w_1536/cosell-3.jpg 2x" data-reactid="97"/><img alt="" src="https://media.golfdigest.com/photos/5eaf0251130502bcd176c2d6/master/w_768/cosell-3.jpg" title="" data-reactid="98"/></picture><div class="component-social-share default closed" data-component="SocialShare" role="list" data-reactid="99"><div class="share-item facebook" data-component="facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=&amp;t=" role="listitem" data-reactid="100"><a aria-label="Facebook share" href="https://www.facebook.com/sharer/sharer.php?u=&amp;t=" rel="noopener" target="_blank" data-reactid="101"><span class="icon" data-reactid="102"></span><span class="label" data-reactid="103">Facebook</span></a></div><div class="share-item pinterest" data-component="pinterest" data-href="https://www.pinterest.com/pin/create/button/?url=&amp;media=https%3A%2F%2Fmedia.golfdigest.com%2Fphotos%2F5eaf0251130502bcd176c2d6%2F1%3A1%2Fw_680%2Cc_limit%2Fcosell-3.jpg&amp;description=" role="listitem" data-reactid="104"><a aria-label="Pin" data-pin-do="none" href="https://www.pinterest.com/pin/create/button/?url=&amp;media=https%3A%2F%2Fmedia.golfdigest.com%2Fphotos%2F5eaf0251130502bcd176c2d6%2F1%3A1%2Fw_680%2Cc_limit%2Fcosell-3.jpg&amp;description=" rel="noopener" target="_blank" data-reactid="105"><span class="icon" data-reactid="106"></span><span class="label" data-reactid="107">Pinterest</span></a></div></div></div></div></figure><p class="article-paragraph" data-reactid="108"><strong data-reactid="109">Cosell:</strong><!-- react-text: 110 --> Joe, do you see any problems with the tour that you are in a position to attack?<!-- /react-text --></p><p class="article-paragraph" data-reactid="111"><strong data-reactid="112">Dey:</strong><!-- react-text: 113 --> Yeah, there is one problem that is chronic, that has existed ever since I have known the tour, and that is the business of having all the players play in all the tournaments. You’re a sponsor. Let’s say you put up X dollars in prize money, and you want to get all the good players you can. Well, with the growth of the tour, now we have something like 45 major tournaments a year. It’s not reasonably possible physically for a player to play in more than 25 or 30 tournaments. In 1972, Jack Nicklaus played in 19 tournaments on our tour and was the leading money-winner. The sponsors in whose tournaments Jack didn’t appear all would want to have him. So the business of having a representative field has always been and continues to be a hard problem because the players are independent. They are not beholden to club owners.<!-- /react-text --></p><p class="article-paragraph" data-reactid="114">​</p><p class="article-paragraph" data-reactid="115">It sounds worse than it is in practice. Where a field is weak, the leading players generally respond pretty well to appeals to appear. Not invariably, but on the whole pretty well. But there is an inherent problem which I foresee no good answer to, unless we have the right to assign players to specific tournaments.</p><p class="article-paragraph" data-reactid="116"><strong data-reactid="117">Cosell:</strong><!-- react-text: 118 --> What can you do about getting that right, or have you tried to do anything?<!-- /react-text --></p><p class="article-paragraph" data-reactid="119"><strong data-reactid="120">Dey:</strong><!-- react-text: 121 --> We’re still in a discussion of that very thing. We may come to it within the next year or two.<!-- /react-text --></p><p class="article-paragraph" data-reactid="122"><strong data-reactid="123">Cosell:</strong><!-- react-text: 124 --> With whom are you in discussion?<!-- /react-text --></p><p class="article-paragraph" data-reactid="125"><strong data-reactid="126">Dey:</strong><!-- react-text: 127 --> The Tournament Policy Board.<!-- /react-text --></p><p class="article-paragraph" data-reactid="128"><strong data-reactid="129">Cosell:</strong><!-- react-text: 130 --> And they can give you that right?<!-- /react-text --></p><p class="article-paragraph" data-reactid="131"><strong data-reactid="132">Dey:</strong><!-- react-text: 133 --> Yes.<!-- /react-text --></p><p class="article-paragraph" data-reactid="134"><strong data-reactid="135">Cosell:</strong><!-- react-text: 136 --> So that if you wanted Jack Nicklaus to play, say, in the Milwaukee Open, you would be able to so assign him?<!-- /react-text --></p><p class="article-paragraph" data-reactid="137"><strong data-reactid="138">Dey:</strong><!-- react-text: 139 --> But you’ve got to see it from his point of view, too. You’ve got to give him enough time in advance. He has commitments made for a year or for many months in advance. But that is a right that would be useful to protect the sponsors.<!-- /react-text --></p><p class="article-paragraph" data-reactid="140"><strong data-reactid="141">Cosell:</strong><!-- react-text: 142 --> So you do think that there is a possibility that within a year’s time you as the commissioner will have the right to assign a player to a tournament?<!-- /react-text --></p><p class="article-paragraph" data-reactid="143"><strong data-reactid="144">Dey:</strong><!-- react-text: 145 --> I think there is that possibility—in a year or two.<!-- /react-text --></p><p class="article-paragraph" data-reactid="146"><strong data-reactid="147">Cosell:</strong><!-- react-text: 148 --> Are you happy with the television presentation of golf?<!-- /react-text --></p><p class="article-paragraph" data-reactid="149"><strong data-reactid="150">Dey:</strong><!-- react-text: 151 --> Yes, I am. I remember the early days of television, so there’s a basis of comparison. I think golf is perhaps the hardest sport to do on television.<!-- /react-text --></p><p class="article-paragraph" data-reactid="152"><strong data-reactid="153">Cosell:</strong><!-- react-text: 154 --> It is the hardest sport to televise, obviously, because of the diverse geographical areas to be covered.<!-- /react-text --></p><p class="article-paragraph" data-reactid="155"><strong data-reactid="156">Dey:</strong><!-- react-text: 157 --> Right. And also the uncertainty of the large field. It’s not one-on-one, it’s one against 69, let’s say. You never know where it’s going to burst forth. I think the techniques that have grown over the last five or six years are absolutely astounding. I suppose there are other improvements that could be made. But to answer your question … satisfied? Lord, yes, we’re delighted.<!-- /react-text --></p><p class="article-paragraph" data-reactid="158"><strong data-reactid="159">Cosell:</strong><!-- react-text: 160 --> Are you satisfied with the announcing of golf tournaments? I ask the question because it appears that a number of readers of Golf Digest are not happy with the way that golf is being vocally presented and would like a lively presentation. They often allude to “Monday Night Football.”<!-- /react-text --></p><p class="article-paragraph" data-reactid="161"><strong data-reactid="162">Dey:</strong><!-- react-text: 163 --> I think that golf can be broadcast more interestingly than it is. I think that some of the broadcasting is pretty bland. I don’t think you have to be sensational to be interesting. I think golf is a sport that appeals to people particularly because they play golf. Many of the listeners, many of the viewers, play golf. There’s a special point of appeal. I can’t throw a football with [Joe] Namath, but once in a while I can knock in a putt as Nicklaus can. So there’s a different rapport there between the golf viewer or listener and the player than almost any other sport I’m aware of.<!-- /react-text --></p><p class="article-paragraph" data-reactid="164">​</p><figure class="embed image embedded-image" data-type="image" data-id="5eaf026716e701cbad8b5a87" data-caption="" data-credit="" data-reactid="165"><div class="placeholder" data-reactid="166"><div class="placeholder-buttress" style="padding-top:91.38%;" data-reactid="167"></div><div class="placeholder-content" data-reactid="168"><picture class="component-responsive-image" data-reactid="169"><source media="(min-width: 1024px)" srcset="https://media.golfdigest.com/photos/5eaf026716e701cbad8b5a87/master/w_925/dey.jpg, https://media.golfdigest.com/photos/5eaf026716e701cbad8b5a87/master/w_1850/dey.jpg 2x" data-reactid="170"/><source media="(min-width: 768px)" srcset="https://media.golfdigest.com/photos/5eaf026716e701cbad8b5a87/master/w_806/dey.jpg, https://media.golfdigest.com/photos/5eaf026716e701cbad8b5a87/master/w_1612/dey.jpg 2x" data-reactid="171"/><source srcset="https://media.golfdigest.com/photos/5eaf026716e701cbad8b5a87/master/w_768/dey.jpg, https://media.golfdigest.com/photos/5eaf026716e701cbad8b5a87/master/w_1536/dey.jpg 2x" data-reactid="172"/><img alt="" src="https://media.golfdigest.com/photos/5eaf026716e701cbad8b5a87/master/w_768/dey.jpg" title="" data-reactid="173"/></picture><div class="component-social-share default closed" data-component="SocialShare" role="list" data-reactid="174"><div class="share-item facebook" data-component="facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=&amp;t=" role="listitem" data-reactid="175"><a aria-label="Facebook share" href="https://www.facebook.com/sharer/sharer.php?u=&amp;t=" rel="noopener" target="_blank" data-reactid="176"><span class="icon" data-reactid="177"></span><span class="label" data-reactid="178">Facebook</span></a></div><div class="share-item pinterest" data-component="pinterest" data-href="https://www.pinterest.com/pin/create/button/?url=&amp;media=https%3A%2F%2Fmedia.golfdigest.com%2Fphotos%2F5eaf026716e701cbad8b5a87%2F1%3A1%2Fw_680%2Cc_limit%2Fdey.jpg&amp;description=" role="listitem" data-reactid="179"><a aria-label="Pin" data-pin-do="none" href="https://www.pinterest.com/pin/create/button/?url=&amp;media=https%3A%2F%2Fmedia.golfdigest.com%2Fphotos%2F5eaf026716e701cbad8b5a87%2F1%3A1%2Fw_680%2Cc_limit%2Fdey.jpg&amp;description=" rel="noopener" target="_blank" data-reactid="180"><span class="icon" data-reactid="181"></span><span class="label" data-reactid="182">Pinterest</span></a></div></div></div></div></figure><p class="article-paragraph" data-reactid="183">If the television reporter would get behind, underneath the game, I think he could render a great service to television. He does this increasingly. All the networks now have experts, professionals, who, as you know far better than I do, do in fact get behind the game. But I think more and more of that, more and more of the lightness that, say, Davey Marr brings, is good for the game.</p><p class="article-paragraph" data-reactid="184"><strong data-reactid="185">Cosell:</strong><!-- react-text: 186 --> In other words, you don’t feel that the telecast should be treated reverentially?<!-- /react-text --></p><p class="article-paragraph" data-reactid="187"><strong data-reactid="188">Dey:</strong><!-- react-text: 189 --> No, indeed. I think all sport is for fun. Now, while the player of the game in golf is entitled to some special consideration because of the nature of it, because of the quiet that is necessary, I don’t think it has to be treated as a hallowed thing entirely.<!-- /react-text --></p><p class="article-paragraph" data-reactid="190"><strong data-reactid="191">Cosell:</strong><!-- react-text: 192 --> I’m concerned about slowness of play. What are the rules? Are they being enforced? If not, what are you going to do?<!-- /react-text --></p><p class="article-paragraph" data-reactid="193"><strong data-reactid="194">Dey:</strong><!-- react-text: 195 --> We have two rules. The first is the basic rule of golf, which legislates against undue delays in play. Then there is an interpretation of that on our tour. We have rules for slow play. If a group fails to keep its pace on the course, and our staff doesn’t know why, the players will be questioned. Usually you have to question first. You can’t just go slap on a penalty right off. In other words, the fellow may have had a lost ball or a near lost ball or some delay for a ruling. But, having that in mind, our tournament staff rides herd all the time. We have two and sometimes four people circulating in carts the whole day. And this year we’re going to try to do it even better.<!-- /react-text --></p><p class="article-paragraph" data-reactid="196"><strong data-reactid="197">Cosell:</strong><!-- react-text: 198 --> What impact does it have on you, Joe, when a Palmer complains about a Nicklaus?<!-- /react-text --></p><p class="article-paragraph" data-reactid="199"><strong data-reactid="200">Dey:</strong><!-- react-text: 201 --> That day is past. There was a day when a Palmer did complain about a Nicklaus. I remember when Jack set the Open Championship scoring record at Baltusrol just a few years ago, and I was refereeing—I think it was the 11th hole—to see if the line was clear, and he came back laughing, and he said, “What do you think? I’m waiting for Casper.” It’s a fact. He told me after the tournament that he made up his mind that he was never going to get behind that week because it threw him off his whole pace. If he got behind, he knew he was going to be pushed by USGA officials, and he didn’t want that. He’d had his lesson the year before at San Francisco. So, he’s changed. Jack’s a new man as far as slow play is concerned.<!-- /react-text --></p><p class="article-paragraph" data-reactid="202"><strong data-reactid="203">Cosell:</strong><!-- react-text: 204 --> If you find somebody violating the rules or not satisfying you in keeping pace with the play generally, what penalty would you choose?<!-- /react-text --></p><p class="article-paragraph" data-reactid="205"><strong data-reactid="206">Dey:</strong><!-- react-text: 207 --> A penalty of two shots.<!-- /react-text --></p><p class="article-paragraph" data-reactid="208"><strong data-reactid="209">Cosell:</strong><!-- react-text: 210 --> I want to talk about a subject that may not be a pleasant one but one that could occur on the men’s PGA tour just the way that it may have occurred—and I say may because I am not in a position to make a judicial decision—on the Ladies PGA tour. I’m referring to a Jane Blalock type of situation … an accusation of cheating, and depositions given by your people. How would you handle that kind of affair, should it ever come up?<!-- /react-text --></p><p class="article-paragraph" data-reactid="211"><strong data-reactid="212">Dey:</strong><!-- react-text: 213 --> We had a case last year.<!-- /react-text --></p><p class="article-paragraph" data-reactid="214"><strong data-reactid="215">Cosell:</strong><!-- react-text: 216 --> You prefer not to name the case?<!-- /react-text --></p><p class="article-paragraph" data-reactid="217"><strong data-reactid="218">Dey:</strong><!-- react-text: 219 --> No, we announced it. It was a case at the New Orleans Open in which a young South American professional named Rogelio Gonzalez, a nice boy, changed his score for a certain hole. It became known to his fellow competitors who failed to make the cut. He, Gonzalez, made the cut. The fellow competitors reported it to us. We investigated thoroughly, we had some good staff work, and poor Rogelio had his card lifted. We might not have initiated announcement of this, if it had come out in a different way. The fact is that this was the kind of thing that needed announcement. Here was a game at stake. The integrity of golf is all of golf. If you don’t have that, it’s no game at all. So within a week or 10 days of the first report, Rogelio was through.<!-- /react-text --></p><p class="article-paragraph" data-reactid="220"><strong data-reactid="221">Cosell:</strong><!-- react-text: 222 --> Considering the difficulty of getting to the course, cost of equipment, etc., how can a kid growing up in Harlem or Bedford-Stuyvesant, for instance, ever be attracted to golf?<!-- /react-text --></p><p class="article-paragraph" data-reactid="223"><strong data-reactid="224">Dey:</strong><!-- react-text: 225 --> We want anybody who feels he can cut it to play. We have ample opportunity for anybody who feels he can cut it. We have a qualifying school in which kids, ex-caddies, come out by the scores to try to play.<!-- /react-text --></p><p class="article-paragraph" data-reactid="226"><strong data-reactid="227">Cosell:</strong><!-- react-text: 228 --> Black as well as white?<!-- /react-text --></p><p class="article-paragraph" data-reactid="229"><strong data-reactid="230">Dey:</strong><!-- react-text: 231 --> Black as well as white. Last year we had 468 applicants for the qualifying school … pretty good … an all-time record.<!-- /react-text --></p><p class="article-paragraph" data-reactid="232"><strong data-reactid="233">Cosell:</strong><!-- react-text: 234 --> Really a handful, though, isn’t it, in terms of …<!-- /react-text --></p><p class="article-paragraph" data-reactid="235"><strong data-reactid="236">Dey:</strong><!-- react-text: 237 --> A handful, yes, but these are professionals and good players to start with. They think they can make money on the tour. These are the boys with the stars in their eyes. I think this country makes it possible for golf to be a mass communicative sport. There are more public courses in this country now than there are private courses. That turnaround occurred about 12 years ago. Used to be there was just a relative handful of public courses. Now there are more public courses than private, which means that anybody can play the game.<!-- /react-text --></p><p class="article-paragraph" data-reactid="238"><strong data-reactid="239">Cosell:</strong><!-- react-text: 240 --> Joe, do you view it as part of your job to consider programs that would take the game into the lower class or even ghetto areas—to try to interest young people in the game at a tender age?<!-- /react-text --></p><p class="article-paragraph" data-reactid="241"><strong data-reactid="242">Dey:</strong><!-- react-text: 243 --> In a minor way, yes.<!-- /react-text --></p><p class="article-paragraph" data-reactid="244"><strong data-reactid="245">Cosell:</strong><!-- react-text: 246 --> Why in a minor way? Isn’t this a critically important thing for the long-term future of the sport?<!-- /react-text --></p><p class="article-paragraph" data-reactid="247"><strong data-reactid="248">Dey:</strong><!-- react-text: 249 --> We are talking about two different things, about golf at the local level and golf at the national professional level. Our function basically is to conduct a national professional tour. That’s our essential function. The PGA as an organization does get into bringing golf to all kinds of people at the local level with its 7,000 professional members. We, the Tournament Players Division, have only 325 members in our group.<!-- /react-text --></p><p class="article-paragraph" data-reactid="250"><strong data-reactid="251">Cosell:</strong><!-- react-text: 252 --> Why do we have so few blacks?<!-- /react-text --></p><p class="article-paragraph" data-reactid="253"><strong data-reactid="254">Dey:</strong><!-- react-text: 255 --> They are disadvantaged people for the most part, Howard. Most of the boys who get on the tour now are college graduates. Blacks on the whole are not golfers. It is not a natural game for them.<!-- /react-text --></p><figure class="embed image embedded-image" data-type="image" data-id="5eaf02821483ffbc79af492e" data-caption="" data-credit="" data-reactid="256"><div class="placeholder" data-reactid="257"><div class="placeholder-buttress" style="padding-top:115.83%;" data-reactid="258"></div><div class="placeholder-content" data-reactid="259"><picture class="component-responsive-image" data-reactid="260"><source media="(min-width: 1024px)" srcset="https://media.golfdigest.com/photos/5eaf02821483ffbc79af492e/master/w_925/dey-2.jpg, https://media.golfdigest.com/photos/5eaf02821483ffbc79af492e/master/w_1850/dey-2.jpg 2x" data-reactid="261"/><source media="(min-width: 768px)" srcset="https://media.golfdigest.com/photos/5eaf02821483ffbc79af492e/master/w_806/dey-2.jpg, https://media.golfdigest.com/photos/5eaf02821483ffbc79af492e/master/w_1612/dey-2.jpg 2x" data-reactid="262"/><source srcset="https://media.golfdigest.com/photos/5eaf02821483ffbc79af492e/master/w_768/dey-2.jpg, https://media.golfdigest.com/photos/5eaf02821483ffbc79af492e/master/w_1536/dey-2.jpg 2x" data-reactid="263"/><img alt="" src="https://media.golfdigest.com/photos/5eaf02821483ffbc79af492e/master/w_768/dey-2.jpg" title="" data-reactid="264"/></picture><div class="component-social-share default closed" data-component="SocialShare" role="list" data-reactid="265"><div class="share-item facebook" data-component="facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=&amp;t=" role="listitem" data-reactid="266"><a aria-label="Facebook share" href="https://www.facebook.com/sharer/sharer.php?u=&amp;t=" rel="noopener" target="_blank" data-reactid="267"><span class="icon" data-reactid="268"></span><span class="label" data-reactid="269">Facebook</span></a></div><div class="share-item pinterest" data-component="pinterest" data-href="https://www.pinterest.com/pin/create/button/?url=&amp;media=https%3A%2F%2Fmedia.golfdigest.com%2Fphotos%2F5eaf02821483ffbc79af492e%2F1%3A1%2Fw_680%2Cc_limit%2Fdey-2.jpg&amp;description=" role="listitem" data-reactid="270"><a aria-label="Pin" data-pin-do="none" href="https://www.pinterest.com/pin/create/button/?url=&amp;media=https%3A%2F%2Fmedia.golfdigest.com%2Fphotos%2F5eaf02821483ffbc79af492e%2F1%3A1%2Fw_680%2Cc_limit%2Fdey-2.jpg&amp;description=" rel="noopener" target="_blank" data-reactid="271"><span class="icon" data-reactid="272"></span><span class="label" data-reactid="273">Pinterest</span></a></div></div></div></div></figure><p class="article-paragraph" data-reactid="274"><strong data-reactid="275">Cosell:</strong><!-- react-text: 276 --> Because economically they don’t have the opportunity to play?<!-- /react-text --></p><p class="article-paragraph" data-reactid="277"><strong data-reactid="278">Dey:</strong><!-- react-text: 279 --> That’s the basic reason.<!-- /react-text --></p><p class="article-paragraph" data-reactid="280"><strong data-reactid="281">Cosell:</strong><!-- react-text: 282 --> That’s true, Joe, but let’s begin again. We do have 22 million black people. Sooner or later it seems to me that you as the commissioner, and the policy board, are going to have to take a look at this very, very closely and not just ignore that area of the population. I’m not saying there is a malicious ignoring of that area of the population, but for the benefit of your own sport you’re going to have to take a look. Because as this country continues to progress sociologically and this greater and great economic opportunity flows to all people, including minority groups, somebody is going to start asking, “Hey, is this game really representative of America? Where are the blacks?”<!-- /react-text --></p><p class="article-paragraph" data-reactid="283"><strong data-reactid="284">Dey:</strong><!-- react-text: 285 --> We don’t keep any records … we treat the two just the same, the whites, the blacks, the greens and everybody else. I think that the proportions on tour are not as bad as your question would seem to imply. There must be 10 fellows on the tour now who are black, who proved they can cut it. The tradition in golf is no holds barred, no discrimination of any sort, in competition. If a man is good enough to make it …<!-- /react-text --></p><p class="article-paragraph" data-reactid="286"><strong data-reactid="287">Cosell:</strong><!-- react-text: 288 --> Charles Sifford doesn’t quite put it that way in terms of having been good enough to make the tour. I’ve had a number of talks with him, Joe. We’ve talked about him not having been able to play in a lot of tournaments. Maybe those situations have changed.<!-- /react-text --></p><p class="article-paragraph" data-reactid="289"><strong data-reactid="290">Dey:</strong><!-- react-text: 291 --> Oh, boy, they have.<!-- /react-text --></p><p class="article-paragraph" data-reactid="292"><strong data-reactid="293">Cosell:</strong><!-- react-text: 294 --> As a commissioner wouldn’t you like to see some kind of organized program whereby, for a given day or two, Jack Nicklaus held a clinic for youngsters in Harlem and Palmer went into Bedford-Stuyvesant, Dean Martin went into Watts, and so on?<!-- /react-text --></p><p class="article-paragraph" data-reactid="295"><strong data-reactid="296">Dey:</strong><!-- react-text: 297 --> I agree. It would be a wonderful thing.<!-- /react-text --></p><p class="article-paragraph" data-reactid="298"><strong data-reactid="299">Cosell:</strong><!-- react-text: 300 --> What can you do? Have you done much thinking about it?<!-- /react-text --></p><p class="article-paragraph" data-reactid="301"><strong data-reactid="302">Dey:</strong><!-- react-text: 303 --> I must confess I have not.<!-- /react-text --></p><p class="article-paragraph" data-reactid="304"><strong data-reactid="305">Cosell:</strong><!-- react-text: 306 --> If I charge you with dereliction in this regard, Joe, will you accept the charge and plead guilty?<!-- /react-text --></p><p class="article-paragraph" data-reactid="307"><strong data-reactid="308">Dey:</strong><!-- react-text: 309 --> And a two-stroke penalty.<!-- /react-text --></p><p class="article-paragraph" data-reactid="310"><strong data-reactid="311">Cosell:</strong><!-- react-text: 312 --> I’ll tell you what disturbs me, Joe. You take a guy like Dave Hill, leaving aside one’s personal feelings about him.<!-- /react-text --></p><p class="article-paragraph" data-reactid="313"><strong data-reactid="314">Dey:</strong><!-- react-text: 315 --> I like him.<!-- /react-text --></p><p class="article-paragraph" data-reactid="316"><strong data-reactid="317">Cosell:</strong><!-- react-text: 318 --> I happen to like him, too. He speaks his mind. But a Dave Hill or a Ray Floyd … you will fine them, but I don’t ever see a Palmer or a Nicklaus being fined. Are Palmer and Nicklaus too big to be fined? Is that what it boils down to?<!-- /react-text --></p><p class="article-paragraph" data-reactid="319"><strong data-reactid="320">Dey:</strong><!-- react-text: 321 --> No, siree, not a bit in the world. They just happen to respect the game and the other players, and they behave themselves. Have you ever seen them throw clubs or rant and rave or do anything that is contrary to the customs of the game?<!-- /react-text --></p><p class="article-paragraph" data-reactid="322"><strong data-reactid="323">Cosell:</strong><!-- react-text: 324 --> No, I haven’t, I must say.<!-- /react-text --></p><p class="article-paragraph" data-reactid="325"><strong data-reactid="326">Dey:</strong><!-- react-text: 327 --> You can’t go looking for trouble … say, “Well, Jack, it’s about time. We haven’t fined you for a long while, or ever, so let’s have one on me, won’t you? This will be a free fine.”<!-- /react-text --></p><p class="article-paragraph" data-reactid="328"><strong data-reactid="329">Cosell:</strong><!-- react-text: 330 --> In perspective, going back through all the years, Jones and Hagen, Nelson, Guldahl, Hogan and Sarazen, Palmer, Johnny Farrell, Leo Diegel, Bobby Cruickshank, take whomever you want, how would you evaluate Nicklaus’ position in perspective?<!-- /react-text --></p><p class="article-paragraph" data-reactid="331"><strong data-reactid="332">Dey:</strong><!-- react-text: 333 --> Each in his time is the way I look at them, Howard. I saw Jones finish the Grand Slam, saw Hogan, saw Nicklaus. Each in his time, each had different equipment, different course conditioning methods to play under. I would put it this way: I don’t think I ever saw a greater player than Nicklaus.<!-- /react-text --></p><p class="article-paragraph" data-reactid="334"><strong data-reactid="335">Cosell:</strong><!-- react-text: 336 --> But your basic position is that a champion in one era …<!-- /react-text --></p><p class="article-paragraph" data-reactid="337"><strong data-reactid="338">Dey:</strong><!-- react-text: 339 --> Let’s take Jones, just as a case in point. You think of Jones—and I think the public thinks of Jones—as the guy who won the Grand Slam. I think of Jones as a fellow who did two things. He was first or second in eight out of nine U.S. Opens, and, secondly, he retired when he was 28 years old. Now a fellow with that stuff could do anything, anytime, anywhere. I think Hogan could have … he came on later than Jones did. Nicklaus, if he works at it, can win almost anything he chooses.<!-- /react-text --></p><p class="article-paragraph" data-reactid="340"><strong data-reactid="341">Cosell:</strong><!-- react-text: 342 --> Incidentally, Bobby did win the Grand Slam, and we had a lot of talk this past year about Jack winning the Grand Slam, and it didn’t eventuate. I wonder if the Grand Slam is any longer conceivable?<!-- /react-text --></p><p class="article-paragraph" data-reactid="343"><strong data-reactid="344">Dey:</strong><!-- react-text: 345 --> It’s a different Grand Slam now. There’s no match play in it. It’s all stroke play. There are no amateurs in it. I think it’s almost impossible to achieve a professional Grand Slam. Play doesn’t follow form in golf as it does in tennis and most other sports. It’s a terribly hard thing for a man to win one major championship, let along four in a season. So I think it’s an almost impossible dream.<!-- /react-text --></p><p class="article-paragraph" data-reactid="346"><strong data-reactid="347">Cosell:</strong><!-- react-text: 348 --> Joe, how would you characterize the current state of health of professional tournament golf in this country?<!-- /react-text --></p><p class="article-paragraph" data-reactid="349"><strong data-reactid="350">Dey:</strong><!-- react-text: 351 --> I think it’s thriving, and, most important of all, I think it’s stable. When the players broke away in 1968, there was a great rumpus, as you recall. That had been preceded by a couple of years of in-fighting … and out-fighting, too. Then they reformed the Tournament Players Division, and they got a new tournament policy board, and since then I think it’s become quite stabilized.<!-- /react-text --></p><p class="article-paragraph" data-reactid="352"><strong data-reactid="353">Cosell:</strong><!-- react-text: 354 --> At the time you took over as commissioner, Joe, you departed your position with the United States Golf Association. In that prior position you had been frequently critical of the Professional Golfers Association structure. Do you see any reason now to be critical of the very structure that you once criticized?<!-- /react-text --></p><p class="article-paragraph" data-reactid="355"><strong data-reactid="356">Dey:</strong><!-- react-text: 357 --> I had never criticized the PGA structure while I was with the USGA. You read the wrong column.<!-- /react-text --></p><p class="article-paragraph" data-reactid="358"><strong data-reactid="359">Cosell:</strong><!-- react-text: 360 --> You had no differences with them during your times with the USGA?<!-- /react-text --></p><figure class="embed image embedded-image" data-type="image" data-id="5eaf029c97b72838c0a6e468" data-caption="" data-credit="" data-reactid="361"><div class="placeholder" data-reactid="362"><div class="placeholder-buttress" style="padding-top:150%;" data-reactid="363"></div><div class="placeholder-content" data-reactid="364"><picture class="component-responsive-image" data-reactid="365"><source media="(min-width: 1024px)" srcset="https://media.golfdigest.com/photos/5eaf029c97b72838c0a6e468/master/w_925/cosell-2.jpg, https://media.golfdigest.com/photos/5eaf029c97b72838c0a6e468/master/w_1850/cosell-2.jpg 2x" data-reactid="366"/><source media="(min-width: 768px)" srcset="https://media.golfdigest.com/photos/5eaf029c97b72838c0a6e468/master/w_806/cosell-2.jpg, https://media.golfdigest.com/photos/5eaf029c97b72838c0a6e468/master/w_1612/cosell-2.jpg 2x" data-reactid="367"/><source srcset="https://media.golfdigest.com/photos/5eaf029c97b72838c0a6e468/master/w_768/cosell-2.jpg, https://media.golfdigest.com/photos/5eaf029c97b72838c0a6e468/master/w_1536/cosell-2.jpg 2x" data-reactid="368"/><img alt="" src="https://media.golfdigest.com/photos/5eaf029c97b72838c0a6e468/master/w_768/cosell-2.jpg" title="" data-reactid="369"/></picture><div class="component-social-share default closed" data-component="SocialShare" role="list" data-reactid="370"><div class="share-item facebook" data-component="facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=&amp;t=" role="listitem" data-reactid="371"><a aria-label="Facebook share" href="https://www.facebook.com/sharer/sharer.php?u=&amp;t=" rel="noopener" target="_blank" data-reactid="372"><span class="icon" data-reactid="373"></span><span class="label" data-reactid="374">Facebook</span></a></div><div class="share-item pinterest" data-component="pinterest" data-href="https://www.pinterest.com/pin/create/button/?url=&amp;media=https%3A%2F%2Fmedia.golfdigest.com%2Fphotos%2F5eaf029c97b72838c0a6e468%2F1%3A1%2Fw_680%2Cc_limit%2Fcosell-2.jpg&amp;description=" role="listitem" data-reactid="375"><a aria-label="Pin" data-pin-do="none" href="https://www.pinterest.com/pin/create/button/?url=&amp;media=https%3A%2F%2Fmedia.golfdigest.com%2Fphotos%2F5eaf029c97b72838c0a6e468%2F1%3A1%2Fw_680%2Cc_limit%2Fcosell-2.jpg&amp;description=" rel="noopener" target="_blank" data-reactid="376"><span class="icon" data-reactid="377"></span><span class="label" data-reactid="378">Pinterest</span></a></div></div></div></div></figure><p class="article-paragraph" data-reactid="379"><strong data-reactid="380">Dey:</strong><!-- react-text: 381 --> Only in respect to rules of golf. Sometimes the tournament committee of the PGA tour made rules contrary to the basic rules of golf. That didn’t sit too well with the USGA, obviously.<!-- /react-text --></p><p class="article-paragraph" data-reactid="382"><strong data-reactid="383">Cosell:</strong><!-- react-text: 384 --> That’s about all I have to ask you, Joe.<!-- /react-text --></p><p class="article-paragraph" data-reactid="385"><strong data-reactid="386">Dey:</strong><!-- react-text: 387 --> If you’re sure you’re through, Howard, I just happen to have a couple of questions I’d like to ask you. Do you think that sports commentators would be more effective if they had played the games they report?<!-- /react-text --></p><p class="article-paragraph" data-reactid="388"><strong data-reactid="389">Cosell:</strong><!-- react-text: 390 --> No. I think the contrary is true. I haven’t seen a professional golfer reporting golf who’s yet manifested the ability to translate vocally in any degree of communicative efficiency.<!-- /react-text --></p><p class="article-paragraph" data-reactid="391"><strong data-reactid="392">Dey:</strong><!-- react-text: 393 --> Davey Marr does. Davey’s close.<!-- /react-text --></p><p class="article-paragraph" data-reactid="394"><strong data-reactid="395">Cosell:</strong><!-- react-text: 396 --> If you want me to answer your question in serious light, the former athlete is in no sense qualified to take to the air. It’s the only field of endeavor in American life where you start at the top with no training. It’s terribly frustrating for young people being prepared in the American way. I face their questions on every college campus in the country. They’re majoring in communications, they’re majoring in journalism, they’re working at the college radio and TV stations, they want a job, and they can’t get one. *<!-- /react-text --><strong data-reactid="397">They’ve never played the game</strong><!-- react-text: 398 -->*. But the who, what, when, where, how and why of the story, the nuts and bolts of journalism, you don’t learn by playing a game.<!-- /react-text --></p><p class="article-paragraph" data-reactid="399"><strong data-reactid="400">Dey:</strong><!-- react-text: 401 --> I agree.<!-- /react-text --></p><p class="article-paragraph" data-reactid="402"><strong data-reactid="403">Cosell:</strong><!-- react-text: 404 --> If that were not true, Walter Cronkite couldn’t possibly report politics, because he never ran for elective office.<!-- /react-text --></p></div><div id="cdc-embed-golfworld" class="sap-cdc" data-screen-set="GD-Pref-LiteRegistration" data-start-screen="gigya-subscribe-embed-golfworld" data-embedded="true" data-subscription-id="5156" data-reactid="405"></div></div></div><div class="col col-md-4 sticky-wrapper sticky-padding" data-component="Col" data-reactid="406"><div class="component-sticky sticky-ad" style="top:85px;" data-reactid="407"><div data-reactid="408"></div><div data-reactid="409"></div></div></div></div></article><div class="row" data-component="Row" data-reactid="410"><div class="col col-xs-24 col-md-16 col-md-push-1" data-component="Col" data-reactid="411"><div class="component-outbrain" data-reactid="412"><div class="OUTBRAIN outbrain-content" data-src="https://www.golfdigest.com/story/howard-cosell-grills-the-tour-commissioner" data-widget-id="AR_1" data-ob-template="golfdigest" data-reactid="413"></div></div></div></div></div><div class="ad-instream-ban" data-reactid="414"></div><div class="cm-article-content-river" data-reactid="415"></div><div class="more-stories-wrapper" data-reactid="416"><div class="more-stories-container" data-reactid="417"><section class="component-feature-list quint more-stories" data-component="FeatureList:Quint" data-reactid="418"><div class="features-list-content" data-reactid="419"><div class="features-list-header" data-reactid="420">Trending on Golf World</div></div><ul class="feature-list-wrapper" data-reactid="421"><li class="group" data-reactid="422"><li class="feature-list-item" data-reactid="423"><div class="feature-item" data-component="Feature" data-reactid="424"><div class="feature-item-image" data-reactid="425"><a class="feature-item-link" href="/story/nick-price-set-the-masters-course-record-despite-a-hungover-caddie-giving-him-bad-yardages-all-day?itm_source=parsely-api" role="presentation" tabindex="-1" data-reactid="426"><img alt="" class="feature-item-thumb" src="https://media.golfdigest.com/photos/5eb0321f1483ffbc79af495b/1:1/w_280/200504-nick-price.jpg" title="" data-reactid="427"/></a></div><div class="feature-item-content" data-reactid="428"><div class="feature-item-rubric" data-reactid="429">Golf News & Tours</div><a class="feature-item-link feature-item-link-hed" href="/story/nick-price-set-the-masters-course-record-despite-a-hungover-caddie-giving-him-bad-yardages-all-day?itm_source=parsely-api" data-reactid="430"><h3 class="feature-item-hed" id="feature-item-hed-story-nick-price-set-the-masters-course-record-despite-a-hungover-caddie-giving-him-bad-yardages-all-day-itm-source-parsely-api" data-reactid="431">Nick Price set the Masters course record despite a hungover caddie giving him bad yardages all day - Golf Digest</h3></a></div></div></li><li class="feature-list-item" data-reactid="432"><div class="feature-item" data-component="Feature" data-reactid="433"><div class="feature-item-image" data-reactid="434"><a class="feature-item-link" href="/story/korn-ferry-tour-announces-new-restart-schedule-and-additional-fall-slate-for-2020-21-season?itm_source=parsely-api" role="presentation" tabindex="-1" data-reactid="435"><img alt="" class="feature-item-thumb" src="https://media.golfdigest.com/photos/5eb0333416e701cbad8b5aa6/1:1/w_280/GettyImages-1167476276.jpg" title="" data-reactid="436"/></a></div><div class="feature-item-content" data-reactid="437"><div class="feature-item-rubric" data-reactid="438">Golf News & Tours</div><a class="feature-item-link feature-item-link-hed" href="/story/korn-ferry-tour-announces-new-restart-schedule-and-additional-fall-slate-for-2020-21-season?itm_source=parsely-api" data-reactid="439"><h3 class="feature-item-hed" id="feature-item-hed-story-korn-ferry-tour-announces-new-restart-schedule-and-additional-fall-slate-for-2020-21-season-itm-source-parsely-api" data-reactid="440">Korn Ferry Tour announces new restart schedule and additional fall slate for 2020-'21 season - Golf Digest</h3></a></div></div></li></li><li class="feature-list-item" data-reactid="441"><div class="feature-item highlighted" data-component="Feature" data-reactid="442"><div class="feature-item-image" data-reactid="443"><a class="feature-item-link" href="/story/rory-mcilroy-and-dustin-johnson-open-as-big-favorites-over-rickie-fowler-and-matthew-wolff-duh?itm_source=parsely-api" role="presentation" tabindex="-1" data-reactid="444"><img alt="" class="feature-item-thumb" src="https://media.golfdigest.com/photos/5eb03bb897b72838c0a6e474/1:1/w_280/200504-rory-dj.jpg" title="" data-reactid="445"/></a></div><div class="feature-item-content" data-reactid="446"><div class="feature-item-rubric" data-reactid="447">Golf News & Tours</div><a class="feature-item-link feature-item-link-hed" href="/story/rory-mcilroy-and-dustin-johnson-open-as-big-favorites-over-rickie-fowler-and-matthew-wolff-duh?itm_source=parsely-api" data-reactid="448"><h3 class="feature-item-hed" id="feature-item-hed-story-rory-mcilroy-and-dustin-johnson-open-as-big-favorites-over-rickie-fowler-and-matthew-wolff-duh-itm-source-parsely-api" data-reactid="449">Rory McIlroy and Dustin Johnson open as big favorites (Duh) over Rickie Fowler and Matthew Wolff - Golf Digest</h3></a></div></div></li><li class="group" data-reactid="450"><li class="feature-list-item" data-reactid="451"><div class="feature-item" data-component="Feature" data-reactid="452"><div class="feature-item-image" data-reactid="453"><a class="feature-item-link" href="/story/european-tours-answer-to-golfs-downtime-two-man-virtual-tournaments?itm_source=parsely-api" role="presentation" tabindex="-1" data-reactid="454"><img alt="" class="feature-item-thumb" src="https://media.golfdigest.com/photos/5e6fd46f02982a0008288e19/1:1/w_280/GettyImages-1204543895.jpg" title="" data-reactid="455"/></a></div><div class="feature-item-content" data-reactid="456"><div class="feature-item-rubric" data-reactid="457">Golf News & Tours</div><a class="feature-item-link feature-item-link-hed" href="/story/european-tours-answer-to-golfs-downtime-two-man-virtual-tournaments?itm_source=parsely-api" data-reactid="458"><h3 class="feature-item-hed" id="feature-item-hed-story-european-tours-answer-to-golfs-downtime-two-man-virtual-tournaments-itm-source-parsely-api" data-reactid="459">European Tour's answer to golf's downtime: two-man virtual tournaments - Golf Digest</h3></a></div></div></li><li class="feature-list-item" data-reactid="460"><div class="feature-item" data-component="Feature" data-reactid="461"><div class="feature-item-image" data-reactid="462"><a class="feature-item-link" href="/story/itll-be-mcilroy-johnson-vs-fowler-wolff-in-televised-charity-match-on-may-17?itm_source=parsely-api" role="presentation" tabindex="-1" data-reactid="463"><img alt="" class="feature-item-thumb" src="https://media.golfdigest.com/photos/5eaf65a7130502bcd176c2da/1:1/w_280/dj-rory-wolff-rickie-taylormade-covid-charity.jpg" title="" data-reactid="464"/></a></div><div class="feature-item-content" data-reactid="465"><div class="feature-item-rubric" data-reactid="466">Golf News & Tours</div><a class="feature-item-link feature-item-link-hed" href="/story/itll-be-mcilroy-johnson-vs-fowler-wolff-in-televised-charity-match-on-may-17?itm_source=parsely-api" data-reactid="467"><h3 class="feature-item-hed" id="feature-item-hed-story-itll-be-mcilroy-johnson-vs-fowler-wolff-in-televised-charity-match-on-may-17-itm-source-parsely-api" data-reactid="468">It'll be McIlroy-Johnson vs. Fowler-Wolff in televised charity match, TaylorMade driving relief, on May 17 - Golf Digest</h3></a></div></div></li></li></ul></section></div></div><div class="riser" data-reactid="469"><div class="riser-header-wrapper" data-reactid="470"><div class="riser-header-tab" data-reactid="471"><span class="riser-header-tab-text" data-reactid="472">Related</span><div aria-pressed="false" class="toggle-riser" role="button" tabindex="0" data-reactid="473"></div></div></div><div class="riser-content-wrapper" data-reactid="474"><div class="grid riser-items container" data-component="Grid" data-reactid="475"><div class="row" data-component="Row" data-reactid="476"><div class="col  riser-item-col" data-component="Col" data-reactid="477"><div class="riser-item" data-reactid="478"><a href="/story/rory-mcilroy-and-dustin-johnson-open-as-big-favorites-over-rickie-fowler-and-matthew-wolff-duh?itm_source=parsely-api" data-reactid="479"><div class="riser-image-wrapper" data-reactid="480"><img class="riser-image" src="https://media.golfdigest.com/photos/5eb03bb897b72838c0a6e474/1:1/w_280/200504-rory-dj.jpg" data-reactid="481"/></div><div class="riser-text-wrapper" data-reactid="482"><span class="riser-section" data-reactid="483">Golf News & Tours</span><span class="riser-hed" data-reactid="484">Rory McIlroy and Dustin Johnson open as big favorit&hellip;</span></div></a></div></div><div class="col  riser-item-col" data-component="Col" data-reactid="485"><div class="riser-item" data-reactid="486"><a href="/story/nick-price-set-the-masters-course-record-despite-a-hungover-caddie-giving-him-bad-yardages-all-day?itm_source=parsely-api" data-reactid="487"><div class="riser-image-wrapper" data-reactid="488"><img class="riser-image" src="https://media.golfdigest.com/photos/5eb0321f1483ffbc79af495b/1:1/w_280/200504-nick-price.jpg" data-reactid="489"/></div><div class="riser-text-wrapper" data-reactid="490"><span class="riser-section" data-reactid="491">Golf News & Tours</span><span class="riser-hed" data-reactid="492">Nick Price set the Masters course record despite a &hellip;</span></div></a></div></div><div class="col  riser-item-col" data-component="Col" data-reactid="493"><div class="riser-item" data-reactid="494"><a href="/story/european-tours-answer-to-golfs-downtime-two-man-virtual-tournaments?itm_source=parsely-api" data-reactid="495"><div class="riser-image-wrapper" data-reactid="496"><img class="riser-image" src="https://media.golfdigest.com/photos/5e6fd46f02982a0008288e19/1:1/w_280/GettyImages-1204543895.jpg" data-reactid="497"/></div><div class="riser-text-wrapper" data-reactid="498"><span class="riser-section" data-reactid="499">Golf News & Tours</span><span class="riser-hed" data-reactid="500">European Tour's answer to golf's downtime: two-man &hellip;</span></div></a></div></div></div></div></div></div><div data-reactid="501"><div class="accessibility-link" data-reactid="502"><li data-reactid="503"><a rel="noopener noreferrer" target="_blank" href="/story/accessibility-help" data-reactid="504">Accessibility Help</a></li></div><div class="cm-footer" data-reactid="505"></div><section class="component-footer" data-reactid="506"><section class="container" data-reactid="507"><div class="column" data-reactid="508"><h3 data-reactid="509">Subscription</h3><ul data-reactid="510"><li data-reactid="511"><a rel="noopener noreferrer" target="_blank" href="https://www.golfdigest.com/go/failsafe" data-reactid="512">Subscribe</a></li><li data-reactid="513"><a rel="noopener noreferrer" target="_blank" href="https://reader.golfdigest.com/" data-reactid="514">Digital Edition</a></li><li data-reactid="515"><a rel="noopener noreferrer" target="_blank" href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code=GLF" data-reactid="516">Manage Subscription</a></li><li data-reactid="517"><a rel="noopener noreferrer" target="_blank" href="https://www.golfdigest.com/go/giftfailsafe" data-reactid="518">Give a Gift</a></li><li data-reactid="519"><a rel="noopener noreferrer" target="_blank" href="https://www.golfdigest.com/go/internationalgiftfailsafe" data-reactid="520">International Subscription</a></li></ul></div><div class="column" data-reactid="521"><h3 data-reactid="522">Resources</h3><ul data-reactid="523"><li data-reactid="524"><a rel="noopener noreferrer" target="_blank" href="/contact" data-reactid="525">Contact Us</a></li><li data-reactid="526"><a rel="noopener noreferrer" target="_blank" href="/story/accessibility-help" data-reactid="527">Accessibility Help</a></li><li data-reactid="528"><a rel="noopener noreferrer" target="_blank" href="/sitemap" data-reactid="529">Site Map</a></li></ul></div><div class="column" data-reactid="530"><h3 data-reactid="531">Products &amp; Services</h3><ul data-reactid="532"><li data-reactid="533"><a rel="noopener noreferrer" target="_blank" href="http://www.golfdigesttournamentshop.com" data-reactid="534">Golf Digest Tournament Shop</a></li><li data-reactid="535"><a rel="noopener noreferrer" target="_blank" href="http://golfdigesttournamentshop.com/categories/Hole-in-One-Prize-Packages" data-reactid="536">Hole-In-One</a></li><li data-reactid="537"><a rel="noopener noreferrer" target="_blank" href="http://golfdigestplanner.com" data-reactid="538">Golf Digest Planner</a></li><li data-reactid="539"><a rel="noopener noreferrer" target="_blank" href="http://www.golfdigestinsiders.com/" data-reactid="540">Golf Digest Insiders</a></li></ul></div></section><section class="legal" data-reactid="541"><div data-reactid="542"><p class="legal-text" data-reactid="543"><!-- react-text: 544 -->Use of and/or registration on any portion of this site constitutes acceptance of our <!-- /react-text --><a class="text-link" href="https://www.golfdigest.com/story/visitor-agreement" rel="noopener noreferrer" target="_blank" data-reactid="545">Visitor Agreement</a><!-- react-text: 546 --> (updated 1/1/2020) and <!-- /react-text --><a class="text-link" href="https://www.golfdigest.com/story/privacy-and-cookies-notice" rel="noopener noreferrer" target="_blank" data-reactid="547">Privacy Policy and Cookie Notice</a><!-- react-text: 548 --> (updated 1/1/20). IF YOU ARE A CALIFORNIA RESIDENT AND WOULD LIKE TO EXERCISE YOUR RIGHT TO OPT-OUT OF THIRD-PARTY DATA SHARING, YOU MAY DO SO HERE: <!-- /react-text --><button id="ot-sdk-btn" class="ot-sdk-show-settings" data-reactid="549"> Do Not Sell My Personal Information.</button><!-- react-text: 550 --> <!-- /react-text --><em data-reactid="551">Golf Digest </em><!-- react-text: 552 --> may earn a portion of sales from products that are purchased through our site as part of our Affiliate Partnerships with retailers.  The material on this site may not be reproduced, distributed, transmitted, cached or otherwise used, except with the prior written permission of DISCOVERY GOLF, INC.<!-- /react-text --></p><p class="copyright" data-reactid="553"><!-- react-text: 554 -->©<!-- /react-text --><!-- react-text: 555 -->2020<!-- /react-text --><!-- react-text: 556 --> DISCOVERY GOLF, INC. All rights reserved<!-- /react-text --></p></div></section></section></div></div></div><!-- react-empty: 557 --><div id="amzn-assoc-ad-85ba959d-9379-423b-8cc3-03ceb1c27be1" data-reactid="558"></div><script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_2vPgUSj6HQdI6ojpyGRTsCAGISJzYaF3V2-EbojfZHwjrE4-V6s4Xa9BFFaOmDjG" data-reactid="559"></script></div></div></div>
<script id='initial-state' type='application/json'>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</script>

    <script type="text/javascript">window.digitalData={"appVersion":"6.0.0","brand":"golfdigest","canonical":"https://www.golfdigest.com/story/howard-cosell-grills-the-tour-commissioner","contentID":"5eaf00baae2333937b177f0c","contentLength":"all","contentSource":"web","contributor":"","display":"Howard Cosell grills the tour commissioner","keywords":{"display":"story,howard_cosell_grills_the_tour_commissioner,article"},"modifiedDate":"2020-05-04T15:51:48.327Z","numOfSearchResults":0,"pageType":"article","pageValue":"all","publishDate":"2020-05-04T12:00:00.000Z","searchTerms":"","section":"Golf News & Tours","subsection":"Golf News & Tours/Null","syndication":false,"syndicatorUrl":""};</script>
    <script id="esi-1">var dl=(window.dataLayer||[])[0];window.CN_STACK_TEMP=(dl&&dl.site&&dl.site.appVersion==='multi-tenant')?'verso':'unknown';</script><script id="cns-config-include">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</script><script id="cns-footer-include">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</script><script src="/hotzones/src/pixelpropagate.js?cb=10133" async></script><script>
(function userSegments(doc) {
  
  const pageLocation = encodeURIComponent(window.location.href);
  function addScript(src) {
    var s = document.createElement('script');
    s.src = src;
    s.async = true;
    document.body.appendChild(s);
  }
  addScript('/user-context?referrer=' + encodeURIComponent(document.referrer) + '&verso=false' + (typeof paymentForm !== 'undefined' ? '&paymentForm=' + paymentForm : '') + '&location=' + pageLocation);
})(document)
</script><script>(function() {
function DQ() {
  var queue = window.sparrowQueue;
  this.push = fn => fn();
  window.sparrowQueue = this;
  while (queue.length) {
    queue.shift()();
  }
}
function e(t, e) {
  var n, a, o;
  a = !1, n = document.createElement("script"), n.type = "text/javascript", n.src = t, n.onload = n.onreadystatechange = function() {
    a || this.readyState && "complete" != this.readyState || (a = !0, e ? e() : !0)
  }, o = document.getElementsByTagName("script")[0], o.parentNode.insertBefore(n, o)
}
if(location.search.indexOf('no_sparrow')<0){
e("https://pixel.condenastdigital.com/config/v2/production/golf-digest.config.js", function() {
  e("https://pixel.condenastdigital.com/sparrow.min.js", function() { 
    if (window.SparrowConfigV2) {
      window.sparrow = new window.Sparrow(window.SparrowConfigV2); 
      new DQ();
    }
  })
})}
})()</script>
    <script defer src='/js/e19f1c41edba-gw-article.js'></script>
    <script>window.copilot={"categories":{"channels":[{"name":"Golf News & Tours","slug":"golf-news-and-tours"}],"tags":[],"functional-tags":[],"sections":[]},"tags":["story","howard_cosell_grills_the_tour_commissioner","article"],"template":"landscape-golf-world"};</script>
    <!-- START Parse.ly Include: Standard -->
    <div id="parsely-root" style="display: none">
      <div id="parsely-cfg" data-parsely-site="golfdigest.com"></div>
    </div>
    <script>
    (function(s, p, d) {
      var h=d.location.protocol, i=p+"-"+s,
          e=d.getElementById(i), r=d.getElementById(p+"-root"),
          u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
          :"static."+p+".com";
      if (e) return;
      e = d.createElement(s); e.id = i; e.async = true;
      e.src = h+"//"+u+"/p.js"; r.appendChild(e);
    })("script", "parsely", document);
    </script>
    <!-- END Parse.ly Include -->
    <script src="//assets.adobedtm.com/6372cf21ef88ee60bc2977a4898dcb5c7945a212/satelliteLib-5e3fc13cdf3ab205a9543e26bb9422dd7bd36711.js"></script>
    <script>
    tp = window["tp"] || [];
    tp.push(["setContentCreated", "2020-05-04T12:00:00.000Z"]);
    tp.push(["setContentAuthor", ""]);
    tp.push(["setContentSection", "Golf News & Tours"]);
    tp.push(["setTags", ["story","howard_cosell_grills_the_tour_commissioner","article"]]);
    tp.push(["setZone", "Web"]);
    </script>
    
    <script async src="//experience.tinypass.com/xbuilder/experience/load?aid=zUkajvWJ04"></script>
    <script async type="text/javascript" src="//s.skimresources.com/js/127242X1603361.skimlinks.js"></script>
    <script defer type="text/javascript" src="//wms-na.amazon-adsystem.com/20070822/US/js/auto-tagger.js?tag=goldig-20&locale=US&overwrite=Y"></script>
  </body>
</html>
