<!DOCTYPE html>
<html lang="en">
  <head>
    <meta charset='utf-8'>
    <meta http-equiv='X-UA-Compatible' content='IE=edge'>
    <link rel="dns-prefetch" href="//media.golfdigest.com">
    <link rel="dns-prefetch" href="//player.cnevids.com">
    <link rel="dns-prefetch" href="//use.typekit.net">
    
    <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
    <link rel="dns-prefetch" href="//partner.googleadservices.com">
    <link rel="dns-prefetch" href="//plugin.mediavoice.com">
    <link rel="dns-prefetch" href="//subscribe.golfdigest.com">
    <link rel="dns-prefetch" href="//tpc.googlesyndication.com">
    <link rel="dns-prefetch" href="//v4.moatads.com">
    <link rel="dns-prefetch" href="//z.moatads.com">
    <link rel="dns-prefetch" href="//js.moatads.com">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    
    <link rel="dns-prefetch" href="//assets.adobedtm.com">
    <link rel="dns-prefetch" href="//condenast.demdex.net">
    <link rel="dns-prefetch" href="//capture.condenast.com">
    <link rel="dns-prefetch" href="//images.outbrain.com">
    <link rel="dns-prefetch" href="//log.outbrain.com">
    <link rel="dns-prefetch" href="//static.parsely.com">
    <link rel="dns-prefetch" href="//stats2.golfdigest.com">
    <link rel="dns-prefetch" href="//subscribe.golfdigest.com">
    <link rel="dns-prefetch" href="//widgets.outbrain.com">
    <link rel="dns-prefetch" href="//www.google-analytics.com">
    
    <link rel="dns-prefetch" href="//platform.instagram.com">
    <link rel="dns-prefetch" href="//platform.twitter.com">
    <link rel="dns-prefetch" href="//connect.facebook.net">
    <title>Wade Ormsby has putter stolen at World Super 6 Perth, and sees his run at the title end in the first round of match play - Golf Digest</title>
    
    <meta name="msapplication-tap-highlight" content="no" />
    <meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no'>
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
    
    <meta name="author" content="Ryan Herrington">
    <meta name="copyright" content="Copyright &#169; Cond&#233; Nast 2019">
    <meta name="description" content="Wade Ormsby advanced to match play at the ISPS Handa World Super 6 Perth, but lost in the first round after his putter went missing the previous night">
    <link rel="canonical" href="https://www.golfdigest.com/story/wade-ormsby-has-putter-stolen-at-world-super-6-perth-and-sees-his-run-at-the-title-end-in-the-first-round-of-match-play">
    <meta name="keywords" content="story,wade_ormsby_has_putter_stolen_at_world_super_6_perth_and_sees_his_run_at_the_title_end_in_the_first_round_of_match_play,lake karrinyup country club,putter,Scotty Cameron Newport 2,putter stolen,European Tour">
    <meta name="news_keywords" content="story,wade_ormsby_has_putter_stolen_at_world_super_6_perth_and_sees_his_run_at_the_title_end_in_the_first_round_of_match_play,lake karrinyup country club,putter,Scotty Cameron Newport 2,putter stolen,European Tour">
    
    
    
      <link rel="amphtml" href="https://www.golfdigest.com/story/wade-ormsby-has-putter-stolen-at-world-super-6-perth-and-sees-his-run-at-the-title-end-in-the-first-round-of-match-play/amp">
    
    <meta property="fb:app_id" content="22983068728" />
    <meta property="fb:admins" content="108943" />
    
    <meta property="og:site_name" content="Golf Digest"/>
    <meta property="og:title" content="European Tour pro&#x27;s putter is stolen from golf course on the eve of final day at the ISPS Handa World Super 6 - Golf Digest" />
    <meta property="og:url" content="https://www.golfdigest.com/story/wade-ormsby-has-putter-stolen-at-world-super-6-perth-and-sees-his-run-at-the-title-end-in-the-first-round-of-match-play" />
    <meta property="og:description" content="Australia&#x27;s Wade Ormsby advanced to match play at the ISPS Handa World Super 6 Perth, but lost in the first round after his putter went missing the previous night" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="https://media.golfdigest.com/photos/5c68ca1883d1822d9bbff9d8/master/pass/wade-ormsby-world-super-6-perth-2019-saturday.jpg" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="GolfDigest">
    <meta name="twitter:domain" content="www.golfdigest.com">
    <meta name="version" content="6.0.0" />
    
    <link rel="preload" href="/fonts/Cooper_Hewitt/cooperhewitt-semibold.woff2" as="font" type="font/woff" crossorigin>
    
      <link rel="preload" href="/fonts/Assistant/assistant-semibold.woff2" as="font" type="font/woff" crossorigin>
      <link rel="preload" href="/fonts/Miller_Display/millerdisplay-semibold.woff2" as="font" type="font/woff" crossorigin>
      <link rel="preload" href="/fonts/Assistant/assistant.woff2" as="font" type="font/woff" crossorigin>
      <link rel="preload" href="/fonts/Assistant/assistant-bold.woff2" as="font" type="font/woff" crossorigin>
      <link rel="preload" href="/fonts/Miller_Display/millerdisplay-roman.woff2" as="font" type="font/woff" crossorigin>
      <link rel="preload" href="/fonts/Miller_Display/millerdisplay-bold.woff2" as="font" type="font/woff" crossorigin>
    
    
    
    <script type="application/ld+json">
      {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "headline": "Wade Ormsby has putter stolen at World Super 6 Perth, and sees his run at the title end in the first round of match play - Golf Digest",
        "alternativeHeadline": "",
        "url": "https://www.golfdigest.com/story/wade-ormsby-has-putter-stolen-at-world-super-6-perth-and-sees-his-run-at-the-title-end-in-the-first-round-of-match-play",
        "image": {
          "@context": "http://schema.org",
          "@type": "ImageObject",
          "url": "https://media.golfdigest.com/photos/5c68ca1883d1822d9bbff9d8/master/pass/wade-ormsby-world-super-6-perth-2019-saturday.jpg"
        },
        "thumbnailUrl": "https://media.golfdigest.com/photos/5c68ca1883d1822d9bbff9d8/master/pass/wade-ormsby-world-super-6-perth-2019-saturday.jpg",
        "datePublished": "2019-02-17T02:47:51.246Z",
        "dateModified": "2019-02-17T02:48:39.051Z",
        "articleSection": "Golf News &amp; Tours",
        "description": "",
        "articleBody": "Australia’s Wade Ormsby advanced to the match-play portion of the ISPS Handa World Super 6 Perth on Saturday, but saw his dreams of winning the title end Sunday morning when he fell to Scott Vincent in the first round, 3 and 2, in the unique six-hole match. Not helping the situation was the fact that his trusty putter went missing between Saturday night and Sunday morning at Lake Karrinyup Country Club.\n\nOrmsby took to social media in a desperate attempt to see if he could find his Scotty Cameron Newport 2.\n\n[#instagram: https://www.instagram.com/p/Bt9fpYzlRyg]\n\nThe desperation showed when he put out another plea about an hour later.\n\n[#twitter: https://twitter.com/wadeormsby/status/1096938805574086656]\n\nThe shame of it was that Ormsby had been in the midst of a hot stretch of late. A week earlier the 38-year-old finished T-2 at the ISPS Handa Vic Open after holding a two-stroke lead going into the final round. Ormsby won his first European Tour title last year at the Hong Kong Open, and having a stretch like his recent one continues to help his confidence. \n\n[Introducing Golf Digest All Access, a new way to improve](https://www.golfdigest.com/story/all-access?mbid=programmarketing?tpcc=programmarketing)\n\n--------------------------------------------------------\n\n\n[__WATCH: GOLF DIGEST VIDEOS__](http://video.golfdigest.com/)\n\n\n\n[#cneembed: script/video/5c4874b340f9485312000000.js?autoplay=0]|||\nA Look at Tiger Woods' Career By the Numbers\n|||\n",
        "author": ["Ryan Herrington"],
        "creator": ["Ryan Herrington"],
        "keywords": ["story","wade_ormsby_has_putter_stolen_at_world_super_6_perth_and_sees_his_run_at_the_title_end_in_the_first_round_of_match_play","lake karrinyup country club","putter","Scotty Cameron Newport 2","putter stolen","European Tour","article"]
      }
    </script>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NX7Z5WZ');</script>
    <script type="text/javascript">window.cns = window.cns || {}; window.cns.pageContext = {"channel":"golf_news_tours","slug":"wade-ormsby-has-putter-stolen-at-world-super-6-perth-and-sees-his-run-at-the-title-end-in-the-first-round-of-match-play","subChannel":"","templateType":"article_landscape_golf_world","keywords":{"tags":["story","wade_ormsby_has_putter_stolen_at_world_super_6_perth_and_sees_his_run_at_the_title_end_in_the_first_round_of_match_play","lake karrinyup country club","putter","Scotty Cameron Newport 2","putter stolen","European Tour"],"copilot_id":"5c68c85a75ee9e7d1b20dbe5"},"server":"production"};</script>
    <script>window._hz={head:1550246760000}</script><script src="https://www.googletagservices.com/tag/js/gpt.js" id="gpt-script" async ></script>
<script>window.googletag = window.googletag || {};window.googletag.cmd = window.googletag.cmd || [];</script>
<link rel="dns-prefetch" href="//aax.amazon-adsystem.com">
<link rel="preconnect" href="//aax.amazon-adsystem.com" crossorigin>
<script id="cns-head-include">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</script><script src="https://c.amazon-adsystem.com/aax2/apstag.js" async></script><script src="https://js-sec.indexww.com/ht/htw-condenast.js" async></script>
    <script>
      (function(d) {
        var config = {
          kitId: 'hqx8zjm',
          scriptTimeout: 3000,
          async: true
        },
        h = d.documentElement,
        t = setTimeout(function() {
          h.className = h.className.replace(/\bwf-loading\b/g, '') + ' wf-inactive';
        }, config.scriptTimeout),
        tk = d.createElement('script'),
        f = false,
        s = d.getElementsByTagName("script")[0],
        a;
        h.className += ' wf-loading';
        tk.src = 'https://use.typekit.net/' + config.kitId + '.js';
        tk.async = true;
        tk.onload = tk.onreadystatechange = function() {
          a = this.readyState;
          if (f || a && a != 'complete' && a != 'loaded') return;
          f = true;
          clearTimeout(t);
          try {
            Typekit.load(config)
          } catch (e) {}
        };
        s.parentNode.insertBefore(tk, s)
      })(document);
    </script>
    <link rel='stylesheet' href='/css/ee84bb4c62ab-gw-article.css'>
  </head>
  <body class="body-article">
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NX7Z5WZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <div id='react-app' class="app-root"><div><div class="component-article landscape-golf-world" data-reactroot="" data-reactid="1" data-react-checksum="1281032636"><div class="ad ad--out-of-page" data-reactid="2"><div class="ad__slot ad__slot--out-of-page" data-reactid="3"></div></div><div class="ad ad--modal" data-reactid="4"><div class="ad__slot ad__slot--modal" data-reactid="5"></div></div><div class="constellation-crown" data-reactid="6"></div><div class="component-top-banner ad-top-banner gdTopBan" data-reactid="7"></div><div class="content-wrapper" data-reactid="8"><div class="component-sticky site-header" style="top:0;" data-reactid="9"><div data-reactid="10"><header class="component-header" role="banner" data-reactid="11"><div class="component-header__side-item component-header__side-item--left-block" data-reactid="12"><a href="/" class="component-header__main-link" data-reactid="13">GolfDigest.com</a></div><div class="component-logo component-header__logo" data-reactid="14"><a class="link" href="/golf-news-tours" aria-label="Golf World" data-reactid="15"><img class="logo" src="/images/golf-world-logo-white.svg" alt="Golf World" data-reactid="16"/></a></div><div class="component-header__side-item component-header__side-item--right-block" data-reactid="17"><a class="component-header__link-search" href="/search" aria-label="search" data-reactid="18"> </a><div class="component-header__main-link-wrapper" data-reactid="19"><a class="component-header__main-link" href="/newsletter/subscribe?newsletterId=5156" target="_blank" rel="noopener noreferrer" data-reactid="20"><span class="component-header__signup-text component-header__signup-text--show-xs" data-reactid="21">Newsletter</span><span class="component-header__signup-text component-header__signup-text--hide-xs" data-reactid="22">Sign up for our newsletter</span></a></div></div></header></div><div data-reactid="23"></div></div><div class="page-article page-container" data-reactid="24"><div class="grid container" data-component="Grid" data-reactid="25"><article data-reactid="26"><div class="row" data-component="Row" data-reactid="27"><div class="col col-xs-12 col-sm-10 col-sm-push-1 col-md-7 col-md-push-1 header-column" data-component="Col" data-reactid="28"><div class="article-heading" data-reactid="29"><span class="rubric" data-reactid="30">European Tour</span><span class="pub-date" data-reactid="31">2 hours ago</span><h1 class="hed" data-reactid="32">Wade Ormsby has putter stolen at World Super 6 Perth, and sees his run at the title end in the first round of match play</h1><!-- react-text: 33 --><!-- /react-text --></div></div><div class="col col-xs-12 col-sm-10 col-sm-push-1 col-md-7 col-md-push-1 byline-column" data-component="Col" data-reactid="34"><div class="byline-top" data-reactid="35"><div class="component-byline byline" data-reactid="36"><div class="component-contributor-list byline-item" data-reactid="37"><span class="byline-label" data-reactid="38">By</span><span aria-hidden="true" data-reactid="39"> </span><div class="component-contributor" data-reactid="40"><a class="byline-contributor-link" rel="author" target="" href="/contributor/ryan-herrington" data-reactid="41">Ryan Herrington</a></div><!-- react-text: 42 --><!-- /react-text --></div></div><div class="byline-social-share" data-reactid="43"><span class="social-share-cta2" data-reactid="44">Share this story:</span><div class="component-social-share default closed" data-component="SocialShare" role="list" data-reactid="45"><div class="share-item facebook" data-component="facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.golfdigest.com%2Fstory%2Fwade-ormsby-has-putter-stolen-at-world-super-6-perth-and-sees-his-run-at-the-title-end-in-the-first-round-of-match-play&amp;t=Wade%20Ormsby%20has%20putter%20stolen%20at%20World%20Super%206%20Perth%2C%20and%20sees%20his%20run%20at%20the%20title%20end%20in%20the%20first%20round%20of%20match%20play" role="listitem" data-reactid="46"><a aria-label="Facebook share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.golfdigest.com%2Fstory%2Fwade-ormsby-has-putter-stolen-at-world-super-6-perth-and-sees-his-run-at-the-title-end-in-the-first-round-of-match-play&amp;t=Wade%20Ormsby%20has%20putter%20stolen%20at%20World%20Super%206%20Perth%2C%20and%20sees%20his%20run%20at%20the%20title%20end%20in%20the%20first%20round%20of%20match%20play" rel="noopener" target="_blank" data-reactid="47"><span class="icon" data-reactid="48"></span><span class="label" data-reactid="49">Facebook</span></a></div><div class="share-item twitter" data-component="twitter" data-href="https://twitter.com/share?text=Wade%20Ormsby%20has%20putter%20stolen%20at%20World%20Super%206%20Perth%2C%20and%20sees%20his%20run%20at%20the%20title%20end%20in%20the%20first%20round%20of%20match%20play&amp;via=GolfDigest&amp;url=https%3A%2F%2Fwww.golfdigest.com%2Fstory%2Fwade-ormsby-has-putter-stolen-at-world-super-6-perth-and-sees-his-run-at-the-title-end-in-the-first-round-of-match-play" role="listitem" data-reactid="50"><a aria-label="Tweet" href="https://twitter.com/share?text=Wade%20Ormsby%20has%20putter%20stolen%20at%20World%20Super%206%20Perth%2C%20and%20sees%20his%20run%20at%20the%20title%20end%20in%20the%20first%20round%20of%20match%20play&amp;via=GolfDigest&amp;url=https%3A%2F%2Fwww.golfdigest.com%2Fstory%2Fwade-ormsby-has-putter-stolen-at-world-super-6-perth-and-sees-his-run-at-the-title-end-in-the-first-round-of-match-play" rel="noopener" target="_blank" data-reactid="51"><span class="icon" data-reactid="52"></span><span class="label" data-reactid="53">Twitter</span></a></div><div class="share-item linkedin" data-component="linkedin" data-href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.golfdigest.com%2Fstory%2Fwade-ormsby-has-putter-stolen-at-world-super-6-perth-and-sees-his-run-at-the-title-end-in-the-first-round-of-match-play&amp;title=Wade%20Ormsby%20has%20putter%20stolen%20at%20World%20Super%206%20Perth%2C%20and%20sees%20his%20run%20at%20the%20title%20end%20in%20the%20first%20round%20of%20match%20play&amp;summary=Wade%20Ormsby%20advanced%20to%20match%20play%20at%20the%20ISPS%20Handa%20World%20Super%206%20Perth%2C%20but%20lost%20in%20the%20first%20round%20after%20his%20putter%20went%20missing%20the%20previous%20night&amp;source=GolfDigest" role="listitem" data-reactid="54"><a aria-label="LinkedIn share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.golfdigest.com%2Fstory%2Fwade-ormsby-has-putter-stolen-at-world-super-6-perth-and-sees-his-run-at-the-title-end-in-the-first-round-of-match-play&amp;title=Wade%20Ormsby%20has%20putter%20stolen%20at%20World%20Super%206%20Perth%2C%20and%20sees%20his%20run%20at%20the%20title%20end%20in%20the%20first%20round%20of%20match%20play&amp;summary=Wade%20Ormsby%20advanced%20to%20match%20play%20at%20the%20ISPS%20Handa%20World%20Super%206%20Perth%2C%20but%20lost%20in%20the%20first%20round%20after%20his%20putter%20went%20missing%20the%20previous%20night&amp;source=GolfDigest" rel="noopener" target="_blank" data-reactid="55"><span class="icon" data-reactid="56"></span><span class="label" data-reactid="57">LinkedIn</span></a></div></div></div></div><div class="gd-nativeslug" data-reactid="58"></div></div><div class="col col-xs-12 col-sm-10 col-sm-push-1 col-md-7 col-md-push-1 article-column" data-component="Col" data-reactid="59"><figure class="main-image-container" style="width:100%;" data-reactid="60"><div class="placeholder" data-reactid="61"><div class="placeholder-buttress" style="padding-top:66.67%;" data-reactid="62"></div><div class="placeholder-content" data-reactid="63"><picture class="component-responsive-image" data-reactid="64"><source media="(min-width: 1024px)" srcset="https://media.golfdigest.com/photos/5c68ca1883d1822d9bbff9d8/master/w_780,c_limit/wade-ormsby-world-super-6-perth-2019-saturday.jpg" data-reactid="65"/><source media="(min-width: 768px)" srcset="https://media.golfdigest.com/photos/5c68ca1883d1822d9bbff9d8/master/w_960,c_limit/wade-ormsby-world-super-6-perth-2019-saturday.jpg" data-reactid="66"/><source srcset="https://media.golfdigest.com/photos/5c68ca1883d1822d9bbff9d8/master/w_768,c_limit/wade-ormsby-world-super-6-perth-2019-saturday.jpg" data-reactid="67"/><img alt="Wade Ormsby" src="https://media.golfdigest.com/photos/5c68ca1883d1822d9bbff9d8/master/w_768,c_limit/wade-ormsby-world-super-6-perth-2019-saturday.jpg" title="" data-reactid="68"/></picture></div></div><figcaption class="image-credits" data-reactid="69"><cite class="credit" data-reactid="70">Paul Kane/Getty Images</cite><span class="caption" data-reactid="71">Wade Ormsby walks from the green after defeating Tom Murray of England in a knock out hole to secure the final place in the 24 during day 3 of the ISPS Handa World Super 6 Perth.</span></figcaption></figure><div class="body-text" data-reactid="72"><div data-reactid="73"><p class="article-paragraph" data-reactid="74">Australia’s Wade Ormsby advanced to the match-play portion of the ISPS Handa World Super 6 Perth on Saturday, but saw his dreams of winning the title end Sunday morning when he fell to Scott Vincent in the first round, 3 and 2, in the unique six-hole match. Not helping the situation was the fact that his trusty putter went missing between Saturday night and Sunday morning at Lake Karrinyup Country Club.</p><p class="article-paragraph" data-reactid="75">Ormsby took to social media in a desperate attempt to see if he could find his Scotty Cameron Newport 2.</p><blockquote class="embed instagram-embed-component instagram-media " data-instgrm-captioned="true" data-instgrm-version="2" data-type="instagram" data-url="https://www.instagram.com/p/Bt9fpYzlRyg" data-reactid="76"><div class="instagram-media-container" data-reactid="77"><div class="instagram-media-wrapper" data-reactid="78"><div class="instagram-media-inner" data-reactid="79"><div class="instagram-media-view" data-reactid="80"></div><span class="instagram-media-loading" data-reactid="81">Loading</span></div></div><p class="instagram-media-more" data-reactid="82"><a href="https://www.instagram.com/p/Bt9fpYzlRyg" target="blank" data-reactid="83">View on Instagram</a></p></div></blockquote><p class="article-paragraph" data-reactid="84">The desperation showed when he put out another plea about an hour later.</p><blockquote class="embed twitter-embed-component twitter-tweet " lang="en" data-type="twitter" data-url="https://twitter.com/wadeormsby/status/1096938805574086656" data-reactid="85"><p data-reactid="86"><a href="https://twitter.com/wadeormsby/status/1096938805574086656" data-reactid="87">https://twitter.com/wadeormsby/status/1096938805574086656</a></p></blockquote><p class="article-paragraph" data-reactid="88">The shame of it was that Ormsby had been in the midst of a hot stretch of late. A week earlier the 38-year-old finished T-2 at the ISPS Handa Vic Open after holding a two-stroke lead going into the final round. Ormsby won his first European Tour title last year at the Hong Kong Open, and having a stretch like his recent one continues to help his confidence.</p><p class="article-paragraph" data-reactid="89"><a href="https://www.golfdigest.com/story/all-access?mbid=programmarketing?tpcc=programmarketing" data-reactid="90">Introducing Golf Digest All Access, a new way to improve</a></p><hr data-reactid="91"/><p class="article-paragraph" data-reactid="92"><a href="http://video.golfdigest.com/" data-reactid="93"><strong data-reactid="94">WATCH: GOLF DIGEST VIDEOS</strong></a></p><div class="embed cneembed-embed-component " data-url="script/video/5c4874b340f9485312000000.js?autoplay=0" data-type="cneembed" data-reactid="95"><div data-reactid="96"></div></div></div></div></div><div class="col col-md-4 sticky-wrapper sticky-padding" data-component="Col" data-reactid="97"><div class="component-sticky sticky-ad" style="top:85px;" data-reactid="98"><div data-reactid="99"></div><div data-reactid="100"></div></div></div></div></article><div class="row" data-component="Row" data-reactid="101"><div class="col col-xs-24 col-md-16 col-md-push-1" data-component="Col" data-reactid="102"><div class="component-outbrain" data-reactid="103"><div class="OUTBRAIN outbrain-content" data-src="https://www.golfdigest.com/story/wade-ormsby-has-putter-stolen-at-world-super-6-perth-and-sees-his-run-at-the-title-end-in-the-first-round-of-match-play" data-widget-id="AR_1" data-ob-template="golfdigest" data-reactid="104"></div></div></div></div></div><div class="ad-instream-ban" data-reactid="105"></div><div class="cm-article-content-river" data-reactid="106"></div><div class="more-stories-wrapper" data-reactid="107"><div class="more-stories-container" data-reactid="108"><section class="component-feature-list quint more-stories" data-component="FeatureList:Quint" data-reactid="109"><div class="features-list-content" data-reactid="110"><div class="features-list-header" data-reactid="111">Trending on Golf World</div></div><ul class="feature-list-wrapper" data-reactid="112"><li class="group" data-reactid="113"><li class="feature-list-item" data-reactid="114"><div class="feature-item" data-component="Feature" data-reactid="115"><div class="feature-item-image" data-reactid="116"><a class="feature-item-link" href="/story/chris-paisleys-maiden-european-tour-win-is-extra-special-thanks-to-his-caddie-this-week" role="presentation" tabindex="-1" data-reactid="117"><img alt="" class="feature-item-thumb" src="https://media.golfdigest.com/photos/5a5b8c34cca6c10fd4be56a8/1:1/w_280/chris-paisley-keri-paisley-south-africa-open-2018-sunday-standing.jpg" title="" data-reactid="118"/></a></div><div class="feature-item-content" data-reactid="119"><div class="feature-item-rubric" data-reactid="120">Golf News & Tours</div><a class="feature-item-link feature-item-link-hed" href="/story/chris-paisleys-maiden-european-tour-win-is-extra-special-thanks-to-his-caddie-this-week" data-reactid="121"><h3 class="feature-item-hed" id="feature-item-hed-story-chris-paisleys-maiden-european-tour-win-is-extra-special-thanks-to-his-caddie-this-week" data-reactid="122">Chris Paisley's maiden European Tour win is extra special thanks to his caddie this week - Golf Digest</h3></a></div></div></li><li class="feature-list-item" data-reactid="123"><div class="feature-item" data-component="Feature" data-reactid="124"><div class="feature-item-image" data-reactid="125"><a class="feature-item-link" href="/story/eddie-pepperell-learns-winning-ugly-is-still-winning-as-he-happily-takes-the-british-masters-title" role="presentation" tabindex="-1" data-reactid="126"><img alt="" class="feature-item-thumb" src="https://media.golfdigest.com/photos/5bc386db6493432d3820edd8/1:1/w_280/eddie-pepperell-british-masters-2018-sunday-umbrella.jpg" title="" data-reactid="127"/></a></div><div class="feature-item-content" data-reactid="128"><div class="feature-item-rubric" data-reactid="129">Golf News & Tours</div><a class="feature-item-link feature-item-link-hed" href="/story/eddie-pepperell-learns-winning-ugly-is-still-winning-as-he-happily-takes-the-british-masters-title" data-reactid="130"><h3 class="feature-item-hed" id="feature-item-hed-story-eddie-pepperell-learns-winning-ugly-is-still-winning-as-he-happily-takes-the-british-masters-title" data-reactid="131">Eddie Pepperell learns winning ugly is still winning as he happily takes the British Masters title - Golf Digest</h3></a></div></div></li></li><li class="feature-list-item" data-reactid="132"><div class="feature-item highlighted" data-component="Feature" data-reactid="133"><div class="feature-item-image" data-reactid="134"><a class="feature-item-link" href="/story/night-golf-is-coming-to-the-omega-dubai-desert-classic-kinda-sorta" role="presentation" tabindex="-1" data-reactid="135"><img alt="" class="feature-item-thumb" src="https://media.golfdigest.com/photos/5a5f4936c4a2c34740ef8494/1:1/w_280/emirates-faldo-course-lights.jpg" title="" data-reactid="136"/></a></div><div class="feature-item-content" data-reactid="137"><div class="feature-item-rubric" data-reactid="138">Golf News & Tours</div><a class="feature-item-link feature-item-link-hed" href="/story/night-golf-is-coming-to-the-omega-dubai-desert-classic-kinda-sorta" data-reactid="139"><h3 class="feature-item-hed" id="feature-item-hed-story-night-golf-is-coming-to-the-omega-dubai-desert-classic-kinda-sorta" data-reactid="140">Night golf is coming to the Omega Dubai Desert Classic (kinda, sorta) - Golf Digest</h3></a></div></div></li><li class="group" data-reactid="141"><li class="feature-list-item" data-reactid="142"><div class="feature-item" data-component="Feature" data-reactid="143"><div class="feature-item-image" data-reactid="144"><a class="feature-item-link" href="/story/golfs-efforts-to-help-those-impacted-by-hurricane-harvey-have-been-inspiring" role="presentation" tabindex="-1" data-reactid="145"><img alt="" class="feature-item-thumb" src="https://media.golfdigest.com/photos/59a9733da385f914e829fde0/1:1/w_280/patrick-reed-the-northern-trust-2017.jpg" title="" data-reactid="146"/></a></div><div class="feature-item-content" data-reactid="147"><div class="feature-item-rubric" data-reactid="148">Golf News & Tours</div><a class="feature-item-link feature-item-link-hed" href="/story/golfs-efforts-to-help-those-impacted-by-hurricane-harvey-have-been-inspiring" data-reactid="149"><h3 class="feature-item-hed" id="feature-item-hed-story-golfs-efforts-to-help-those-impacted-by-hurricane-harvey-have-been-inspiring" data-reactid="150">Golf’s efforts to help those impacted by Hurricane Harvey have been inspiring - Golf Digest</h3></a></div></div></li><li class="feature-list-item" data-reactid="151"><div class="feature-item" data-component="Feature" data-reactid="152"><div class="feature-item-image" data-reactid="153"><a class="feature-item-link" href="/story/an-emotional-louis-oosthuizen-wins-south-african-open-for-the-first-time" role="presentation" tabindex="-1" data-reactid="154"><img alt="" class="feature-item-thumb" src="https://media.golfdigest.com/photos/5c0d61d39c0f354a671b5143/1:1/w_280/louis-oosthuizen-south-african-open-2018-sunday-crying.jpg" title="" data-reactid="155"/></a></div><div class="feature-item-content" data-reactid="156"><div class="feature-item-rubric" data-reactid="157">Golf News & Tours</div><a class="feature-item-link feature-item-link-hed" href="/story/an-emotional-louis-oosthuizen-wins-south-african-open-for-the-first-time" data-reactid="158"><h3 class="feature-item-hed" id="feature-item-hed-story-an-emotional-louis-oosthuizen-wins-south-african-open-for-the-first-time" data-reactid="159">An emotional Louis Oosthuizen wins South African Open for the first time - Golf Digest</h3></a></div></div></li></li></ul></section></div></div><div class="riser" data-reactid="160"><div class="riser-header-wrapper" data-reactid="161"><div class="riser-header-tab" data-reactid="162"><span class="riser-header-tab-text" data-reactid="163">Related</span><div aria-pressed="false" class="toggle-riser" role="button" tabindex="0" data-reactid="164"></div></div></div><div class="riser-content-wrapper" data-reactid="165"><div class="grid riser-items container" data-component="Grid" data-reactid="166"><div class="row" data-component="Row" data-reactid="167"><div class="col  riser-item-col" data-component="Col" data-reactid="168"><div class="riser-item" data-reactid="169"><a href="/story/night-golf-is-coming-to-the-omega-dubai-desert-classic-kinda-sorta" data-reactid="170"><div class="riser-image-wrapper" data-reactid="171"><img class="riser-image" src="https://media.golfdigest.com/photos/5a5f4936c4a2c34740ef8494/1:1/w_280/emirates-faldo-course-lights.jpg" data-reactid="172"/></div><div class="riser-text-wrapper" data-reactid="173"><span class="riser-section" data-reactid="174">Golf News & Tours</span><span class="riser-hed" data-reactid="175">Night golf is coming to the Omega Dubai Desert Clas&hellip;</span></div></a></div></div><div class="col  riser-item-col" data-component="Col" data-reactid="176"><div class="riser-item" data-reactid="177"><a href="/story/chris-paisleys-maiden-european-tour-win-is-extra-special-thanks-to-his-caddie-this-week" data-reactid="178"><div class="riser-image-wrapper" data-reactid="179"><img class="riser-image" src="https://media.golfdigest.com/photos/5a5b8c34cca6c10fd4be56a8/1:1/w_280/chris-paisley-keri-paisley-south-africa-open-2018-sunday-standing.jpg" data-reactid="180"/></div><div class="riser-text-wrapper" data-reactid="181"><span class="riser-section" data-reactid="182">Golf News & Tours</span><span class="riser-hed" data-reactid="183">Chris Paisley's maiden European Tour win is extra s&hellip;</span></div></a></div></div><div class="col  riser-item-col" data-component="Col" data-reactid="184"><div class="riser-item" data-reactid="185"><a href="/story/golfs-efforts-to-help-those-impacted-by-hurricane-harvey-have-been-inspiring" data-reactid="186"><div class="riser-image-wrapper" data-reactid="187"><img class="riser-image" src="https://media.golfdigest.com/photos/59a9733da385f914e829fde0/1:1/w_280/patrick-reed-the-northern-trust-2017.jpg" data-reactid="188"/></div><div class="riser-text-wrapper" data-reactid="189"><span class="riser-section" data-reactid="190">Golf News & Tours</span><span class="riser-hed" data-reactid="191">Golf’s efforts to help those impacted by Hurricane &hellip;</span></div></a></div></div></div></div></div></div><div data-reactid="192"><div class="accessibility-link" data-reactid="193"><li data-reactid="194"><a rel="noopener noreferrer" target="_blank" href="/story/accessibility-help" data-reactid="195">Accessibility Help</a></li></div><div class="cm-footer" data-reactid="196"></div><section class="component-footer" data-reactid="197"><section class="container" data-reactid="198"><div class="column" data-reactid="199"><h3 data-reactid="200">Subscription</h3><ul data-reactid="201"><li data-reactid="202"><a rel="noopener noreferrer" target="_blank" href="https://www.golfdigest.com/go/failsafe" data-reactid="203">Subscribe</a></li><li data-reactid="204"><a rel="noopener noreferrer" target="_blank" href="https://subscriptions.golfdigest.com/pubs/N3/GLF/Register.jsp?cds_page_id=175510&amp;cds_mag_code=GLF&amp;id=1502138950855&amp;lsid=72191549108042598&amp;vid=1" data-reactid="205">Manage Subscription</a></li><li data-reactid="206"><a rel="noopener noreferrer" target="_blank" href="https://www.golfdigest.com/go/giftfailsafe" data-reactid="207">Give a Gift</a></li><li data-reactid="208"><a rel="noopener noreferrer" target="_blank" href="https://www.golfdigest.com/go/internationalgiftfailsafe" data-reactid="209">International Subscription</a></li></ul></div><div class="column" data-reactid="210"><h3 data-reactid="211">Resources</h3><ul data-reactid="212"><li data-reactid="213"><a rel="noopener noreferrer" target="_blank" href="/contact" data-reactid="214">Contact Us</a></li><li data-reactid="215"><a rel="noopener noreferrer" target="_blank" href="/story/accessibility-help" data-reactid="216">Accessibility Help</a></li><li data-reactid="217"><a rel="noopener noreferrer" target="_blank" href="http://www.condenast.com/reprints-permissions" data-reactid="218">Reprints/Permissions</a></li><li data-reactid="219"><a rel="noopener noreferrer" target="_blank" href="http://www.condenast.com/brands/gd/" data-reactid="220">Golf Digest Media Kit</a></li><li data-reactid="221"><a rel="noopener noreferrer" target="_blank" href="http://www.condenastmediakit.com/gw/" data-reactid="222">Golf World Media Kit</a></li><li data-reactid="223"><a rel="noopener noreferrer" target="_blank" href="/sitemap" data-reactid="224">Site Map</a></li></ul></div><div class="column" data-reactid="225"><h3 data-reactid="226">Products &amp; Services</h3><ul data-reactid="227"><li data-reactid="228"><a rel="noopener noreferrer" target="_blank" href="http://www.condenaststore.com/-se/golf_digest.htm/?utm_medium=referral&amp;utm_source=GolfDigest&amp;utm_content=FooterGDShop" data-reactid="229">Golf Digest Shop</a></li><li data-reactid="230"><a rel="noopener noreferrer" target="_blank" href="http://perks.golfdigest.com/" data-reactid="231">Golf Digest Perks</a></li><li data-reactid="232"><a rel="noopener noreferrer" target="_blank" href="http://www.golfdigesttournamentshop.com" data-reactid="233">Golf Digest Tournament Shop</a></li><li data-reactid="234"><a rel="noopener noreferrer" target="_blank" href="http://golfdigesttournamentshop.com/categories/Hole-in-One-Prize-Packages" data-reactid="235">Hole-In-One</a></li><li data-reactid="236"><a rel="noopener noreferrer" target="_blank" href="http://golfdigestplanner.com" data-reactid="237">Golf Digest Planner</a></li><li data-reactid="238"><a rel="noopener noreferrer" target="_blank" href="http://www.golfworldboardroom.com/" data-reactid="239">Golf World Boardroom</a></li><li data-reactid="240"><a rel="noopener noreferrer" target="_blank" href="http://www.golfdigestinsiders.com/" data-reactid="241">Golf Digest Insiders</a></li></ul></div><div class="column" data-reactid="242"><h3 data-reactid="243">Condé Nast</h3><div class="sister-sites" data-reactid="244"><div class="component-dropdown select-links" data-component="Dropdown" data-reactid="245"><button aria-controls="component-dropdown_list_163014" aria-expanded="false" class="dropdown-label" data-reactid="246">Condé Nast Digital</button><ul aria-hidden="true" class="dropdown-list" id="component-dropdown_list_163014" style="visibility:hidden;" data-reactid="247"><li data-reactid="248"><a class="option-link" href="https://www.allure.com" rel="noopener" target="_blank" data-reactid="249">Allure</a></li><li data-reactid="250"><a class="option-link" href="https://arstechnica.com" rel="noopener" target="_blank" data-reactid="251">Ars Technica</a></li><li data-reactid="252"><a class="option-link" href="https://www.backchannel.com" rel="noopener" target="_blank" data-reactid="253">Backchannel</a></li><li data-reactid="254"><a class="option-link" href="https://www.bonappetit.com" rel="noopener" target="_blank" data-reactid="255">Bon Appétit</a></li><li data-reactid="256"><a class="option-link" href="https://www.brides.com" rel="noopener" target="_blank" data-reactid="257">Brides</a></li><li data-reactid="258"><a class="option-link" href="https://www.cntraveler.com" rel="noopener" target="_blank" data-reactid="259">Condé Nast Traveler</a></li><li data-reactid="260"><a class="option-link" href="https://www.epicurious.com" rel="noopener" target="_blank" data-reactid="261">Epicurious</a></li><li data-reactid="262"><a class="option-link" href="https://www.glamour.com" rel="noopener" target="_blank" data-reactid="263">Glamour</a></li><li data-reactid="264"><a class="option-link" href="https://www.golfdigest.com" rel="noopener" target="_blank" data-reactid="265">Golf Digest</a></li><li data-reactid="266"><a class="option-link" href="https://www.golfdigest.com/golfworld/" rel="noopener" target="_blank" data-reactid="267">Golf World</a></li><li data-reactid="268"><a class="option-link" href="https://www.gq.com" rel="noopener" target="_blank" data-reactid="269">GQ</a></li><li data-reactid="270"><a class="option-link" href="https://www.gq.com/gqstyle" rel="noopener" target="_blank" data-reactid="271">GQ Style</a></li><li data-reactid="272"><a class="option-link" href="https://pitchfork.com" rel="noopener" target="_blank" data-reactid="273">Pitchfork</a></li><li data-reactid="274"><a class="option-link" href="https://www.self.com" rel="noopener" target="_blank" data-reactid="275">Self</a></li><li data-reactid="276"><a class="option-link" href="https://www.style.com" rel="noopener" target="_blank" data-reactid="277">Style</a></li><li data-reactid="278"><a class="option-link" href="https://www.teenvogue.com" rel="noopener" target="_blank" data-reactid="279">Teen Vogue</a></li><li data-reactid="280"><a class="option-link" href="https://www.newyorker.com" rel="noopener" target="_blank" data-reactid="281">The New Yorker</a></li><li data-reactid="282"><a class="option-link" href="https://thescene.com" rel="noopener" target="_blank" data-reactid="283">The Scene</a></li><li data-reactid="284"><a class="option-link" href="https://www.vanityfair.com" rel="noopener" target="_blank" data-reactid="285">Vanity Fair</a></li><li data-reactid="286"><a class="option-link" href="https://www.vogue.com" rel="noopener" target="_blank" data-reactid="287">Vogue</a></li><li data-reactid="288"><a class="option-link" href="https://www.wmagazine.com" rel="noopener" target="_blank" data-reactid="289">W</a></li><li data-reactid="290"><a class="option-link" href="https://www.wired.com" rel="noopener" target="_blank" data-reactid="291">Wired</a></li></ul></div><ul data-reactid="292"><li data-reactid="293"><a rel="noopener noreferrer" target="_blank" href="http://www.condenaststore.com/~/golf-digest" data-reactid="294">Condé Nast Collection</a></li><li data-reactid="295"><a rel="noopener noreferrer" target="_blank" href="http://www.condenast.com/careers" data-reactid="296">Careers</a></li></ul></div></div></section><section class="legal" data-reactid="297"><div data-reactid="298"><p class="legal-text" data-reactid="299"><!-- react-text: 300 -->Use of and/or registration on any portion of this site constitutes acceptance of our <!-- /react-text --><a class="text-link" href="https://www.condenast.com/privacy-policy" rel="noopener noreferrer" target="_blank" data-reactid="301">User Agreement</a><!-- react-text: 302 --> (updated 5/25/2018) and <!-- /react-text --><a class="text-link" href="https://www.condenast.com/privacy-policy#privacypolicy" rel="noopener noreferrer" target="_blank" data-reactid="303">Privacy Policy and Cookie Statement Link</a><!-- react-text: 304 --> (updated 5/25/2018). <!-- /react-text --><em data-reactid="305">Golf Digest </em><!-- react-text: 306 --> may earn a portion of sales from products that are purchased through our site as part of our Affiliate Partnerships with retailers. <!-- /react-text --><a class="text-link" href="https://www.condenast.com/privacy-policy/#privacypolicy-california" rel="noopener noreferrer" target="_blank" data-reactid="307">Your California Privacy Rights</a><!-- react-text: 308 -->  The material on this site may not be reproduced, distributed, transmitted, cached or otherwise used, except with the prior written permission of Condé Nast.<!-- /react-text --></p><p data-reactid="309"><a class="text-link" href="http://www.condenast.com/online-behavioral-advertising-oba-and-how-to-opt-out-of-oba/#clickheretoreadmoreaboutonlinebehavioraladvertising(oba)" data-reactid="310">Ad Choices</a></p><p class="copyright" data-reactid="311"><!-- react-text: 312 -->©<!-- /react-text --><!-- react-text: 313 -->2019<!-- /react-text --><!-- react-text: 314 --> Condé Nast. All rights reserved<!-- /react-text --></p></div></section><p class="component-footer__brand-collection-name" data-reactid="315">CNMN Collection</p></section></div></div></div><!-- react-empty: 316 --><div id="amzn-assoc-ad-85ba959d-9379-423b-8cc3-03ceb1c27be1" data-reactid="317"></div></div></div></div>
<script id='initial-state' type='application/json'>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</script>

    <script type="text/javascript">window.digitalData={"appVersion":"6.0.0","brand":"golfdigest","canonical":"https://www.golfdigest.com/story/wade-ormsby-has-putter-stolen-at-world-super-6-perth-and-sees-his-run-at-the-title-end-in-the-first-round-of-match-play","contentID":"5c68c85a75ee9e7d1b20dbe5","contentLength":"all","contentSource":"web","contributor":"Ryan Herrington","display":"Wade Ormsby has putter stolen at World Super 6 Perth, and sees his run at the title end in the first round of match play","keywords":{"display":"story,wade_ormsby_has_putter_stolen_at_world_super_6_perth_and_sees_his_run_at_the_title_end_in_the_first_round_of_match_play,lake karrinyup country club,putter,Scotty Cameron Newport 2,putter stolen,European Tour,article"},"modifiedDate":"2019-02-17T02:48:39.051Z","numOfSearchResults":0,"pageType":"article","pageValue":"all","publishDate":"2019-02-17T02:47:51.246Z","searchTerms":"","section":"Golf News & Tours","subsection":"Golf News & Tours/Null","syndication":false,"syndicatorUrl":""};</script>
    <script id="esi-1">var dl=(window.dataLayer||[])[0];window.CN_STACK_TEMP=(dl&&dl.site&&dl.site.appVersion==='multi-tenant')?'verso':'unknown';</script><script id="cns-config-include">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</script><script id="cns-footer-include">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</script><script>window._hz=window._hz||{};window._hz.footer=1550246760000;</script><script>
  (function(){
    var w = window;
    w.CN = w.CN || {};
    w.CN.ad = w.CN.ad || {};
    w.CN.ad.proximic = {};

    var s = document.createElement('script');
    s.src = 'https://segment-data.zqtk.net/conde-nast?url=' + encodeURIComponent(window.location.href);
    s.defer = true;
    document.head.appendChild(s);
  })();
</script>
<iframe width="0" height="0" scrolling="no" src="https://js-sec.indexww.com/um/ixmatch.html" style="display: none;"></iframe>
<script>
(function userSegments(doc) {
  function addScript(src) {
    var s = document.createElement('script');
    s.src = src;
    s.async = true;
    document.body.appendChild(s);
  }
  
  addScript('/user-context?verso=false');
})(document)
</script><script src="/hotzones/src/pixelpropagate.js?cb=1084" async></script><script id="cne-interlude-script">(function insertInterlude(brand, domain) {
    if (window.CN_STACK_TEMP === 'verso') {
      return;
    }

    var src = 'https://' + domain + '/interlude/' + brand + '.js';

    var s = document.createElement('script');
    s.src = src;
    s.async = true;
    document.head.appendChild(s);
  })('golfdigest', 'player.cnevids.com');</script><script id="conde-polar" src="https://cdn.mediavoice.com/nativeads/script/condenastcorporate/conde-asa-polar-master.js" async></script>
    <script defer src='/js/ee84bb4c62ab-gw-article.js'></script>
    <script>window.copilot={"categories":{"channels":[{"name":"Golf News & Tours","slug":"golf-news-and-tours"}],"tags":[{"name":"News","slug":"news"}],"functional-tags":[]},"tags":["story","wade_ormsby_has_putter_stolen_at_world_super_6_perth_and_sees_his_run_at_the_title_end_in_the_first_round_of_match_play","lake karrinyup country club","putter","Scotty Cameron Newport 2","putter stolen","European Tour","article"],"template":"landscape-golf-world"};</script>
    <!-- START Parse.ly Include: Standard -->
    <div id="parsely-root" style="display: none">
      <div id="parsely-cfg" data-parsely-site="golfdigest.com"></div>
    </div>
    <script>
    (function(s, p, d) {
      var h=d.location.protocol, i=p+"-"+s,
          e=d.getElementById(i), r=d.getElementById(p+"-root"),
          u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
          :"static."+p+".com";
      if (e) return;
      e = d.createElement(s); e.id = i; e.async = true;
      e.src = h+"//"+u+"/p.js"; r.appendChild(e);
    })("script", "parsely", document);
    </script>
    <!-- END Parse.ly Include -->
    <script src="//assets.adobedtm.com/6372cf21ef88ee60bc2977a4898dcb5c7945a212/satelliteLib-5e3fc13cdf3ab205a9543e26bb9422dd7bd36711.js"></script>
    <script>
    tp = window["tp"] || [];
    tp.push(["setContentCreated", "2019-02-17T02:47:51.246Z"]);
    tp.push(["setContentAuthor", "Ryan Herrington"]);
    tp.push(["setContentSection", "Golf News & Tours"]);
    tp.push(["setTags", ["story","wade_ormsby_has_putter_stolen_at_world_super_6_perth_and_sees_his_run_at_the_title_end_in_the_first_round_of_match_play","lake karrinyup country club","putter","Scotty Cameron Newport 2","putter stolen","European Tour","article"]]);
    tp.push(["setZone", "Web"]);
    </script>
    
    <script async src="//experience.tinypass.com/xbuilder/experience/load?aid=zUkajvWJ04"></script>
    <script async type="text/javascript" src="//s.skimresources.com/js/100103X1555755.skimlinks.js"></script>
    <script defer type="text/javascript" src="//wms-na.amazon-adsystem.com/20070822/US/js/auto-tagger.js?tag=goldig-20&locale=US&overwrite=Y"></script>
  </body>
</html>
