<!DOCTYPE html>
<html lang="en">
  <head>
    <meta charset='utf-8'>
    <meta http-equiv='X-UA-Compatible' content='IE=edge'>
    <link rel="dns-prefetch" href="//media.golfdigest.com">
    <link rel="dns-prefetch" href="//player.cnevids.com">
    <link rel="dns-prefetch" href="//use.typekit.net">
    
    <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
    <link rel="dns-prefetch" href="//partner.googleadservices.com">
    <link rel="dns-prefetch" href="//plugin.mediavoice.com">
    <link rel="dns-prefetch" href="//subscribe.golfdigest.com">
    <link rel="dns-prefetch" href="//tpc.googlesyndication.com">
    <link rel="dns-prefetch" href="//v4.moatads.com">
    <link rel="dns-prefetch" href="//z.moatads.com">
    <link rel="dns-prefetch" href="//js.moatads.com">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    
    <link rel="dns-prefetch" href="//assets.adobedtm.com">
    <link rel="dns-prefetch" href="//condenast.demdex.net">
    <link rel="dns-prefetch" href="//capture.condenast.com">
    <link rel="dns-prefetch" href="//images.outbrain.com">
    <link rel="dns-prefetch" href="//log.outbrain.com">
    <link rel="dns-prefetch" href="//static.parsely.com">
    <link rel="dns-prefetch" href="//stats2.golfdigest.com">
    <link rel="dns-prefetch" href="//subscribe.golfdigest.com">
    <link rel="dns-prefetch" href="//widgets.outbrain.com">
    <link rel="dns-prefetch" href="//www.google-analytics.com">
    
    <link rel="dns-prefetch" href="//platform.instagram.com">
    <link rel="dns-prefetch" href="//platform.twitter.com">
    <link rel="dns-prefetch" href="//connect.facebook.net">
    <title>Presidents Cup 2019: Tiger Woods sits himself for both Day 3 matches - Golf Digest</title>
    
    <meta name="msapplication-tap-highlight" content="no" />
    <meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no'>
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
    
    <meta name="author" content="John Huggan">
    <meta name="copyright" content="Copyright &#169; Cond&#233; Nast 2019">
    <meta name="description" content="In a surprise to many, Tiger Woods sat himself for the Day 3 afternoon matches at the Presidents Cup.">
    <link rel="canonical" href="https://www.golfdigest.com/story/presidents-cup-2019-tiger-woods-sits-himself-for-both-day-3-matches">
    <meta name="keywords" content="story,presidents_cup_2019_tiger_woods_sits_himself_for_both_day_3_matches,president cup,ernie els,match">
    <meta name="news_keywords" content="story,presidents_cup_2019_tiger_woods_sits_himself_for_both_day_3_matches,president cup,ernie els,match">
    
    
    
      <link rel="amphtml" href="https://www.golfdigest.com/story/presidents-cup-2019-tiger-woods-sits-himself-for-both-day-3-matches/amp">
    
    <meta property="fb:app_id" content="22983068728" />
    <meta property="fb:admins" content="108943" />
    
    <meta property="og:site_name" content="Golf Digest"/>
    <meta property="og:title" content="Presidents Cup 2019: Tiger Woods sits himself for both Day 3 matches - Golf Digest" />
    <meta property="og:url" content="https://www.golfdigest.com/story/presidents-cup-2019-tiger-woods-sits-himself-for-both-day-3-matches" />
    <meta property="og:description" content="" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="https://media.golfdigest.com/photos/5df44371aae635000908ddfb/master/pass/tiger-woods-fred-couples-presidents-cup-2019-saturday-morning-watching.jpg" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="GolfDigest">
    <meta name="twitter:domain" content="www.golfdigest.com">
    <meta name="version" content="6.0.0" />
    
    <link rel="preload" href="/fonts/Cooper_Hewitt/cooperhewitt-semibold.woff2" as="font" type="font/woff" crossorigin>
    
      <link rel="preload" href="/fonts/Assistant/assistant-semibold.woff2" as="font" type="font/woff" crossorigin>
      <link rel="preload" href="/fonts/Miller_Display/millerdisplay-semibold.woff2" as="font" type="font/woff" crossorigin>
      <link rel="preload" href="/fonts/Assistant/assistant.woff2" as="font" type="font/woff" crossorigin>
      <link rel="preload" href="/fonts/Assistant/assistant-bold.woff2" as="font" type="font/woff" crossorigin>
      <link rel="preload" href="/fonts/Miller_Display/millerdisplay-roman.woff2" as="font" type="font/woff" crossorigin>
      <link rel="preload" href="/fonts/Miller_Display/millerdisplay-bold.woff2" as="font" type="font/woff" crossorigin>
    
    
    
    <script type="application/ld+json">
      {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "headline": "Presidents Cup 2019: Tiger Woods sits himself for both Day 3 matches - Golf Digest",
        "alternativeHeadline": "",
        "url": "https://www.golfdigest.com/story/presidents-cup-2019-tiger-woods-sits-himself-for-both-day-3-matches",
        "image": {
          "@context": "http://schema.org",
          "@type": "ImageObject",
          "url": "https://media.golfdigest.com/photos/5df44371aae635000908ddfb/master/pass/tiger-woods-fred-couples-presidents-cup-2019-saturday-morning-watching.jpg"
        },
        "thumbnailUrl": "https://media.golfdigest.com/photos/5df44371aae635000908ddfb/master/pass/tiger-woods-fred-couples-presidents-cup-2019-saturday-morning-watching.jpg",
        "datePublished": "2019-12-14T02:31:03.747Z",
        "dateModified": "2019-12-14T02:33:22.218Z",
        "articleSection": "Golf News &amp; Tours",
        "description": "",
        "articleBody": "MELBOURNE—The United States team will enter the fourth of five sessions of matches in the 13th Presidents Cup at Royal Melbourne four points in arrears of their International opponents. And there is nothing U.S. captain Tiger Woods can do about reducing that deficit. \n\nIn an outwardly perplexing move that surprised just about everyone—including International skipper Ernie Els—Woods made the decision to sit out a second consecutive session. The 15-time major champion, who won both of his matches on days one and two, was also absent from the Saturday morning four-ball matches his side lost 2 1/2 to 1 1/2.\n\n“You have to do what's best for the team, and I'm getting ready for the singles tomorrow,” was Woods’ response to the predictable opening question: why aren’t you playing this afternoon?\n\nThe follow-up was equal obvious: Did your assistants agree with your decision, or did they try to talk you out of it? \n\nAnd this time a slightly more revealing answer resulted. Clearly, the captain’s assistants Steve Stricker, Zach Johnson and Fred Couples had all tried to get their skipper to tee-up in the afternoon foursomes. \n\n“I tried to talk myself out of it, too,” confirmed a deadpan Woods. “But, you know, it is what it is. We’re going to go out there and try and get some points today and be ready for tomorrow.”\n\nAnd no, Tiger is not injured. We know this because he said so. \n\nAll of which was clearly not what Els was expecting to hear.\n\n“I am surprised Tiger is not playing, especially the way he's been playing with J.T. (Justin Thomas),” said the South African, who will surely not be complaining about the absence of the man who has perhaps been the best player on the U.S. side so far. “But J.T. has been a rock-solid on their side, and looks like he's teaming well with Rickie (Fowler). \n\n“But yeah, I thought Tiger would play this afternoon.”\n\n__Saturday Afternoon Foursomes__ \n\n__Match 15:__ Louis Oosthuizen/Adam Scott (INT) vs. Dustin Johnson/Gary Woodland (USA)\n\n__Match 16:__ Marc Leishman/Abraham Ancer (INT) vs. Justin Thomas/Rickie Fowler (USA)\n\n__Match 17:__ Cameron Smith/Sungjae Im (INT) vs. Xander Schauffele/Patrick Cantlay (USA)\n\n__Match 18:__ Byeong Hun An/Joaquin Niemann (INT) vs. Matt Kuchar/Tony Finau (USA)\n\n\n\n--------------------------------------------------------\n\n[__WATCH: GOLF DIGEST VIDEOS__](http://video.golfdigest.com/)\n\n\n[#cneembed: script/video/5dd2d96434e79410309f36bc.js?autoplay=0]|||||\n--------------------------------------------------------",
        "author": ["John Huggan"],
        "creator": ["John Huggan"],
        "keywords": ["story","presidents_cup_2019_tiger_woods_sits_himself_for_both_day_3_matches","president cup","ernie els","match","article"]
      }
    </script>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-M94KNML');</script>
    <script type="text/javascript">window.cns = window.cns || {}; window.cns.pageContext = {"channel":"golf_news_tours","slug":"presidents-cup-2019-tiger-woods-sits-himself-for-both-day-3-matches","subChannel":"","templateType":"article_landscape_golf_world","keywords":{"tags":["story","presidents_cup_2019_tiger_woods_sits_himself_for_both_day_3_matches","president cup","ernie els","match"],"copilotid":["5df4473e1e8bf80008977069"],"platform":["autopilot"]},"server":"production"};</script>
    <script>!function(){function a(t){var c="string"==typeof t.data,a={};if((a=c&&function(a){try{return JSON.parse(a)&&!!a}catch(a){return!1}}(t.data)?JSON.parse(t.data):t.data).__cmpCall){var o=a.__cmpCall;window.__cmp(o.command,o.parameter,function(a,e){var n={__cmpReturn:{returnValue:a,success:e,callId:o.callId,command:o.command}};t.source.postMessage(c?JSON.stringify(n):n,"*")})}}!function a(){if(!window.frames.__cmpLocator)if(document.body){var e=document.body,n=document.createElement("iframe");n.style="display:none",n.name="__cmpLocator",e.appendChild(n)}else setTimeout(a,5)}(),"function"!=typeof __cmp&&(window.__cmp=function(){var a=arguments;if(__cmp.a=__cmp.a||[],!a.length)return __cmp.a;"ping"===a[0]?a[2]({gdprAppliesGlobally:!1,cmpLoaded:!1},!0):__cmp.a.push([].slice.apply(a))},__cmp.msgHandler=a,window.addEventListener?window.addEventListener("message",a,!1):window.attachEvent("onmessage",a))}();</script><script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" id="gpt-script" async ></script>
<script>window.googletag=window.googletag||{cmd:[]};window.cns=window.cns||{queue:[]};window.cns.async=function(s,c){cns.queue.push({service:s,callback:c})};window.sparrowQueue=window.sparrowQueue||[];</script>
<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="preconnect" href="https://mb.moatads.com" crossorigin>
<script src="https://z.moatads.com/condenastprebidheader987326845656/moatheader.js" async></script>
<script id="cns-head-include">!function(){"use strict";var n,t=(function(n,t){var i=function(){var n=0;function t(n){var t=[],i=0,r=0;this.push=function(s){i-r>=n&&++r>=n&&(r=0,i=n-1),t[i%n]=s,i++},this.asArray=function(){var s=t.slice(r,Math.min(i,n)),a=t.slice(0,Math.max(i-n,0));return s.concat(a)},this.list=t}function i(t,i){for(var r=i,s=0;s<t.length;s++){var a=t[s],o=r.r;o[a]||(o[a]={w:a,r:{},i:n++}),r=o[a]}return r}function r(n,t,i){var r;return i[n]?r=i[n]:(r=function(n,t){for(var i=[[t,0]],r={},s=[];i.length;){var a=i.shift(),o=a[0],e=a[1],u=o.r,f=n[e];if(void 0===f&&o.fn&&!r[o.i]?(r[o.i]=1,s.push(o.fn)):u[f]&&i.push([u[f],e+1]),u["#"])for(var c=e;c<=n.length;c++)i.push([u["#"],c]);f&&u["*"]&&i.push([u["*"],e+1])}return s}(n.split("."),t),i[n]=r),r}var s=function(){var s={w:"",r:{},i:n++},a={},o=new t(9999);function e(n,t){var r=i(n.split("."),s),o=r.fn||[];return o.push(t),r.fn=o,a={},function(){var n=o.indexOf(t);n>-1&&o.splice(n,1)}}function u(n,t){var i=Date.now();o.push([n,i]);for(var e=r(n,s,a),u={topic:n},f=0;f<e.length;f++)for(var c=e[f],h=0;h<c.length;h++)c[h](t,u)}this.emit=u,this.on=e,this.history=function(t){var s={w:"",r:{},i:n++};i(t.split("."),s).fn=1;for(var a=[],e={},u=o.asArray(),f=0;f<u.length;f++){var c=u[f];r(c[0],s,e).length&&a.push(c)}return a},this.publish=u,this.subscribe=e};return s.Ring=t,s}();n.exports=i}(n={exports:{}}),n.exports);window.cnBus=window.cnBus||new t,window.cns=window.cns||{};var i=window.cns;i.fastAdsHead="6.31.8",i.timing=i.timing||{},i.timing.headerStart=Date.now(),i.queue=i.queue||[],i.flags={},window.moatYieldReady=function(){window.moatPrebidApi.setMoatTargetingForAllSlots(),window.cnBus.emit("ads.moat.yield-ready")}}();
</script><link rel="dns-prefetch" href="//aax.amazon-adsystem.com"><link rel="preconnect" href="//aax.amazon-adsystem.com" crossorigin><script src="https://c.amazon-adsystem.com/aax2/apstag.js" async></script><script src="https://js-sec.indexww.com/ht/p/183973-89519562715809.js" async></script>
    <script>
      (function(d) {
        var config = {
          kitId: 'hqx8zjm',
          scriptTimeout: 3000,
          async: true
        },
        h = d.documentElement,
        t = setTimeout(function() {
          h.className = h.className.replace(/\bwf-loading\b/g, '') + ' wf-inactive';
        }, config.scriptTimeout),
        tk = d.createElement('script'),
        f = false,
        s = d.getElementsByTagName("script")[0],
        a;
        h.className += ' wf-loading';
        tk.src = 'https://use.typekit.net/' + config.kitId + '.js';
        tk.async = true;
        tk.onload = tk.onreadystatechange = function() {
          a = this.readyState;
          if (f || a && a != 'complete' && a != 'loaded') return;
          f = true;
          clearTimeout(t);
          try {
            Typekit.load(config)
          } catch (e) {}
        };
        s.parentNode.insertBefore(tk, s)
      })(document);
    </script>
    <link rel='stylesheet' href='/css/63bd8470a894-gw-article.css'>
  </head>
  <body class="body-article">
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M94KNML" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <div id='react-app' class="app-root"><div><div class="component-article landscape-golf-world" data-reactroot="" data-reactid="1" data-react-checksum="-169786217"><div class="ad ad--out-of-page" data-reactid="2"><div class="ad__slot ad__slot--out-of-page" data-reactid="3"></div></div><div class="ad ad--modal" data-reactid="4"><div class="ad__slot ad__slot--modal" data-reactid="5"></div></div><div class="constellation-crown" data-reactid="6"></div><div class="component-top-banner ad-top-banner gdTopBan" data-reactid="7"></div><div class="content-wrapper" data-reactid="8"><div class="component-sticky site-header" style="top:0;" data-reactid="9"><div data-reactid="10"><header class="component-header" role="banner" data-reactid="11"><div class="component-header__side-item component-header__side-item--left-block" data-reactid="12"><a href="/" class="component-header__main-link" data-reactid="13">GolfDigest.com</a></div><div class="component-logo component-header__logo" data-reactid="14"><a class="link" href="/golf-news-tours" aria-label="Golf World" data-reactid="15"><img class="logo" src="/images/golf-world-logo-white.svg" alt="Golf World" data-reactid="16"/></a></div><div class="component-header__side-item component-header__side-item--right-block" data-reactid="17"><a class="component-header__link-search" href="/search" aria-label="search" data-reactid="18"> </a><div class="component-header__main-link-wrapper" data-reactid="19"><a class="component-header__main-link" href="/newsletter/subscribe" target="_blank" rel="noopener noreferrer" data-reactid="20"><span class="component-header__signup-text component-header__signup-text--show-xs" data-reactid="21">Newsletter</span><span class="component-header__signup-text component-header__signup-text--hide-xs" data-reactid="22">Sign up for our newsletter</span></a></div></div></header></div><div data-reactid="23"></div></div><div class="page-article page-container" data-reactid="24"><div class="grid container" data-component="Grid" data-reactid="25"><article data-reactid="26"><div class="row" data-component="Row" data-reactid="27"><div class="col col-xs-12 col-sm-10 col-sm-push-1 col-md-7 col-md-push-1 header-column" data-component="Col" data-reactid="28"><div class="article-heading" data-reactid="29"><span class="rubric" data-reactid="30">Presidents Cup</span><span class="pub-date" data-reactid="31">3 hours ago</span><h1 class="hed" data-reactid="32">Presidents Cup 2019: Tiger Woods sits himself for both Day 3 matches</h1><!-- react-text: 33 --><!-- /react-text --></div></div><div class="col col-xs-12 col-sm-10 col-sm-push-1 col-md-7 col-md-push-1 byline-column" data-component="Col" data-reactid="34"><div class="byline-top" data-reactid="35"><div class="component-byline byline" data-reactid="36"><div class="component-contributor-list byline-item" data-reactid="37"><span class="byline-label" data-reactid="38">By</span><span aria-hidden="true" data-reactid="39"> </span><div class="component-contributor" data-reactid="40"><a class="byline-contributor-link" rel="author" target="" href="/contributor/john-huggan" data-reactid="41">John Huggan</a></div><!-- react-text: 42 --><!-- /react-text --></div></div><div class="byline-social-share" data-reactid="43"><span class="social-share-cta2" data-reactid="44">Share this story:</span><div class="component-social-share default closed" data-component="SocialShare" role="list" data-reactid="45"><div class="share-item facebook" data-component="facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.golfdigest.com%2Fstory%2Fpresidents-cup-2019-tiger-woods-sits-himself-for-both-day-3-matches&amp;t=Presidents%20Cup%202019%3A%20Tiger%20Woods%20sits%20himself%20for%20both%20Day%203%20matches" role="listitem" data-reactid="46"><a aria-label="Facebook share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.golfdigest.com%2Fstory%2Fpresidents-cup-2019-tiger-woods-sits-himself-for-both-day-3-matches&amp;t=Presidents%20Cup%202019%3A%20Tiger%20Woods%20sits%20himself%20for%20both%20Day%203%20matches" rel="noopener" target="_blank" data-reactid="47"><span class="icon" data-reactid="48"></span><span class="label" data-reactid="49">Facebook</span></a></div><div class="share-item twitter" data-component="twitter" data-href="https://twitter.com/share?text=Presidents%20Cup%202019%3A%20Tiger%20Woods%20sits%20himself%20for%20both%20Day%203%20matches&amp;via=GolfDigest&amp;url=https%3A%2F%2Fwww.golfdigest.com%2Fstory%2Fpresidents-cup-2019-tiger-woods-sits-himself-for-both-day-3-matches" role="listitem" data-reactid="50"><a aria-label="Tweet" href="https://twitter.com/share?text=Presidents%20Cup%202019%3A%20Tiger%20Woods%20sits%20himself%20for%20both%20Day%203%20matches&amp;via=GolfDigest&amp;url=https%3A%2F%2Fwww.golfdigest.com%2Fstory%2Fpresidents-cup-2019-tiger-woods-sits-himself-for-both-day-3-matches" rel="noopener" target="_blank" data-reactid="51"><span class="icon" data-reactid="52"></span><span class="label" data-reactid="53">Twitter</span></a></div><div class="share-item linkedin" data-component="linkedin" data-href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.golfdigest.com%2Fstory%2Fpresidents-cup-2019-tiger-woods-sits-himself-for-both-day-3-matches&amp;title=Presidents%20Cup%202019%3A%20Tiger%20Woods%20sits%20himself%20for%20both%20Day%203%20matches&amp;summary=In%20a%20surprise%20to%20many%2C%20Tiger%20Woods%20sat%20himself%20for%20the%20Day%203%20afternoon%20matches%20at%20the%20Presidents%20Cup.%20&amp;source=GolfDigest" role="listitem" data-reactid="54"><a aria-label="LinkedIn share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.golfdigest.com%2Fstory%2Fpresidents-cup-2019-tiger-woods-sits-himself-for-both-day-3-matches&amp;title=Presidents%20Cup%202019%3A%20Tiger%20Woods%20sits%20himself%20for%20both%20Day%203%20matches&amp;summary=In%20a%20surprise%20to%20many%2C%20Tiger%20Woods%20sat%20himself%20for%20the%20Day%203%20afternoon%20matches%20at%20the%20Presidents%20Cup.%20&amp;source=GolfDigest" rel="noopener" target="_blank" data-reactid="55"><span class="icon" data-reactid="56"></span><span class="label" data-reactid="57">LinkedIn</span></a></div></div></div></div><div class="gd-nativeslug" data-reactid="58"></div></div><div class="col col-xs-12 col-sm-10 col-sm-push-1 col-md-7 col-md-push-1 article-column" data-component="Col" data-reactid="59"><figure class="main-image-container" style="width:100%;" data-reactid="60"><div class="placeholder" data-reactid="61"><div class="placeholder-buttress" style="padding-top:66.65%;" data-reactid="62"></div><div class="placeholder-content" data-reactid="63"><picture class="component-responsive-image" data-reactid="64"><source media="(min-width: 1024px)" srcset="https://media.golfdigest.com/photos/5df44371aae635000908ddfb/master/w_780,c_limit/tiger-woods-fred-couples-presidents-cup-2019-saturday-morning-watching.jpg" data-reactid="65"/><source media="(min-width: 768px)" srcset="https://media.golfdigest.com/photos/5df44371aae635000908ddfb/master/w_960,c_limit/tiger-woods-fred-couples-presidents-cup-2019-saturday-morning-watching.jpg" data-reactid="66"/><source srcset="https://media.golfdigest.com/photos/5df44371aae635000908ddfb/master/w_768,c_limit/tiger-woods-fred-couples-presidents-cup-2019-saturday-morning-watching.jpg" data-reactid="67"/><img alt="Fred Couples, Tiger Woods" src="https://media.golfdigest.com/photos/5df44371aae635000908ddfb/master/w_768,c_limit/tiger-woods-fred-couples-presidents-cup-2019-saturday-morning-watching.jpg" title="" data-reactid="68"/></picture></div></div><figcaption class="image-credits" data-reactid="69"><cite class="credit" data-reactid="70">Ben Jared/Getty Images</cite><span class="caption" data-reactid="71">U.S. Team assistant captain Fred Couples and U.S. Team captain Tiger Woods watching Saturday morning four-ball matches at the 2019 Presidents Cup.</span></figcaption></figure><div class="body-text" data-reactid="72"><div data-reactid="73"><p class="article-paragraph" data-reactid="74">MELBOURNE—The United States team will enter the fourth of five sessions of matches in the 13th Presidents Cup at Royal Melbourne four points in arrears of their International opponents. And there is nothing U.S. captain Tiger Woods can do about reducing that deficit.</p><p class="article-paragraph" data-reactid="75">In an outwardly perplexing move that surprised just about everyone—including International skipper Ernie Els—Woods made the decision to sit out a second consecutive session. The 15-time major champion, who won both of his matches on days one and two, was also absent from the Saturday morning four-ball matches his side lost 2 1/2 to 1 1/2.</p><p class="article-paragraph" data-reactid="76">“You have to do what&#x27;s best for the team, and I&#x27;m getting ready for the singles tomorrow,” was Woods’ response to the predictable opening question: why aren’t you playing this afternoon?</p><p class="article-paragraph" data-reactid="77">The follow-up was equal obvious: Did your assistants agree with your decision, or did they try to talk you out of it?</p><p class="article-paragraph" data-reactid="78">And this time a slightly more revealing answer resulted. Clearly, the captain’s assistants Steve Stricker, Zach Johnson and Fred Couples had all tried to get their skipper to tee-up in the afternoon foursomes.</p><p class="article-paragraph" data-reactid="79">“I tried to talk myself out of it, too,” confirmed a deadpan Woods. “But, you know, it is what it is. We’re going to go out there and try and get some points today and be ready for tomorrow.”</p><p class="article-paragraph" data-reactid="80">And no, Tiger is not injured. We know this because he said so.</p><p class="article-paragraph" data-reactid="81">All of which was clearly not what Els was expecting to hear.</p><p class="article-paragraph" data-reactid="82">“I am surprised Tiger is not playing, especially the way he&#x27;s been playing with J.T. (Justin Thomas),” said the South African, who will surely not be complaining about the absence of the man who has perhaps been the best player on the U.S. side so far. “But J.T. has been a rock-solid on their side, and looks like he&#x27;s teaming well with Rickie (Fowler).</p><p class="article-paragraph" data-reactid="83">“But yeah, I thought Tiger would play this afternoon.”</p><p class="article-paragraph" data-reactid="84"><strong data-reactid="85">Saturday Afternoon Foursomes</strong></p><p class="article-paragraph" data-reactid="86"><strong data-reactid="87">Match 15:</strong><!-- react-text: 88 --> Louis Oosthuizen/Adam Scott (INT) vs. Dustin Johnson/Gary Woodland (USA)<!-- /react-text --></p><p class="article-paragraph" data-reactid="89"><strong data-reactid="90">Match 16:</strong><!-- react-text: 91 --> Marc Leishman/Abraham Ancer (INT) vs. Justin Thomas/Rickie Fowler (USA)<!-- /react-text --></p><p class="article-paragraph" data-reactid="92"><strong data-reactid="93">Match 17:</strong><!-- react-text: 94 --> Cameron Smith/Sungjae Im (INT) vs. Xander Schauffele/Patrick Cantlay (USA)<!-- /react-text --></p><p class="article-paragraph" data-reactid="95"><strong data-reactid="96">Match 18:</strong><!-- react-text: 97 --> Byeong Hun An/Joaquin Niemann (INT) vs. Matt Kuchar/Tony Finau (USA)<!-- /react-text --></p><hr data-reactid="98"/><p class="article-paragraph" data-reactid="99"><a href="http://video.golfdigest.com/" data-reactid="100"><strong data-reactid="101">WATCH: GOLF DIGEST VIDEOS</strong></a></p><div class="embed cneembed-embed-component " data-url="script/video/5dd2d96434e79410309f36bc.js?autoplay=0" data-type="cneembed" data-reactid="102"><div data-reactid="103"></div></div><hr data-reactid="104"/></div><div id="cdc-embed-golfworld" class="sap-cdc" data-screen-set="GD-Pref-LiteRegistration" data-start-screen="gigya-subscribe-embed-golfworld" data-embedded="true" data-subscription-id="5156" data-reactid="105"></div></div></div><div class="col col-md-4 sticky-wrapper sticky-padding" data-component="Col" data-reactid="106"><div class="component-sticky sticky-ad" style="top:85px;" data-reactid="107"><div data-reactid="108"></div><div data-reactid="109"></div></div></div></div></article><div class="row" data-component="Row" data-reactid="110"><div class="col col-xs-24 col-md-16 col-md-push-1" data-component="Col" data-reactid="111"><div class="component-outbrain" data-reactid="112"><div class="OUTBRAIN outbrain-content" data-src="https://www.golfdigest.com/story/presidents-cup-2019-tiger-woods-sits-himself-for-both-day-3-matches" data-widget-id="MB_1" data-ob-template="golfdigest" data-reactid="113"></div></div></div></div></div><div class="ad-instream-ban" data-reactid="114"></div><div class="cm-article-content-river" data-reactid="115"></div><div class="more-stories-wrapper" data-reactid="116"><div class="more-stories-container" data-reactid="117"><section class="component-feature-list quint more-stories" data-component="FeatureList:Quint" data-reactid="118"><div class="features-list-content" data-reactid="119"><div class="features-list-header" data-reactid="120">Trending on Golf World</div></div><ul class="feature-list-wrapper" data-reactid="121"><li class="feature-list-item" data-reactid="122"><div class="feature-item highlighted" data-component="Feature" data-reactid="123"><div class="feature-item-image" data-reactid="124"><a class="feature-item-link" href="/story/presidents-cup-2019-patrick-reeds-caddie-involved-in-altercation-with-fan-at-royal-melbourne?itm_source=parsely-api" role="presentation" tabindex="-1" data-reactid="125"><img alt="" class="feature-item-thumb" src="https://media.golfdigest.com/photos/5df456f873806f00089d0064/1:1/w_280/reed-karain-presidents-cup-2019.jpg" title="" data-reactid="126"/></a></div><div class="feature-item-content" data-reactid="127"><div class="feature-item-rubric" data-reactid="128">Golf News & Tours</div><a class="feature-item-link feature-item-link-hed" href="/story/presidents-cup-2019-patrick-reeds-caddie-involved-in-altercation-with-fan-at-royal-melbourne?itm_source=parsely-api" data-reactid="129"><h3 class="feature-item-hed" id="feature-item-hed-story-presidents-cup-2019-patrick-reeds-caddie-involved-in-altercation-with-fan-at-royal-melbourne-itm-source-parsely-api" data-reactid="130">Presidents Cup 2019: Patrick Reed's caddie involved in altercation with fan at Royal Melbourne - Golf Digest</h3></a></div></div></li><li class="group" data-reactid="131"><li class="feature-list-item" data-reactid="132"><div class="feature-item" data-component="Feature" data-reactid="133"><div class="feature-item-image" data-reactid="134"><a class="feature-item-link" href="/story/presidents-cup-2019-patrick-reeds-disastrous-presidents-cup-gets-worse-with-foursomes-benching?itm_source=parsely-api" role="presentation" tabindex="-1" data-reactid="135"><img alt="" class="feature-item-thumb" src="https://media.golfdigest.com/photos/5df449ac73806f00089d0061/1:1/w_280/reed-benched-presidents-cup.jpg" title="" data-reactid="136"/></a></div><div class="feature-item-content" data-reactid="137"><div class="feature-item-rubric" data-reactid="138">Golf News & Tours</div><a class="feature-item-link feature-item-link-hed" href="/story/presidents-cup-2019-patrick-reeds-disastrous-presidents-cup-gets-worse-with-foursomes-benching?itm_source=parsely-api" data-reactid="139"><h3 class="feature-item-hed" id="feature-item-hed-story-presidents-cup-2019-patrick-reeds-disastrous-presidents-cup-gets-worse-with-foursomes-benching-itm-source-parsely-api" data-reactid="140">Presidents Cup 2019: Patrick Reed's disastrous Presidents Cup gets worse with foursomes benching - Golf Digest</h3></a></div></div></li><li class="feature-list-item" data-reactid="141"><div class="feature-item" data-component="Feature" data-reactid="142"><div class="feature-item-image" data-reactid="143"><a class="feature-item-link" href="/story/presidents-cup-2019-tiger-woods-sits-himself-for-both-day-3-matches?itm_source=parsely-api" role="presentation" tabindex="-1" data-reactid="144"><img alt="" class="feature-item-thumb" src="https://media.golfdigest.com/photos/5df44371aae635000908ddfb/1:1/w_280/tiger-woods-fred-couples-presidents-cup-2019-saturday-morning-watching.jpg" title="" data-reactid="145"/></a></div><div class="feature-item-content" data-reactid="146"><div class="feature-item-rubric" data-reactid="147">Golf News & Tours</div><a class="feature-item-link feature-item-link-hed" href="/story/presidents-cup-2019-tiger-woods-sits-himself-for-both-day-3-matches?itm_source=parsely-api" data-reactid="148"><h3 class="feature-item-hed" id="feature-item-hed-story-presidents-cup-2019-tiger-woods-sits-himself-for-both-day-3-matches-itm-source-parsely-api" data-reactid="149">Presidents Cup 2019: Tiger Woods sits himself for both Day 3 matches - Golf Digest</h3></a></div></div></li></li></ul></section></div></div><div class="riser" data-reactid="150"><div class="riser-header-wrapper" data-reactid="151"><div class="riser-header-tab" data-reactid="152"><span class="riser-header-tab-text" data-reactid="153">Related</span><div aria-pressed="false" class="toggle-riser" role="button" tabindex="0" data-reactid="154"></div></div></div><div class="riser-content-wrapper" data-reactid="155"><div class="grid riser-items container" data-component="Grid" data-reactid="156"><div class="row" data-component="Row" data-reactid="157"><div class="col  riser-item-col" data-component="Col" data-reactid="158"><div class="riser-item" data-reactid="159"><a href="/story/presidents-cup-2019-patrick-reeds-caddie-involved-in-altercation-with-fan-at-royal-melbourne?itm_source=parsely-api" data-reactid="160"><div class="riser-image-wrapper" data-reactid="161"><img class="riser-image" src="https://media.golfdigest.com/photos/5df456f873806f00089d0064/1:1/w_280/reed-karain-presidents-cup-2019.jpg" data-reactid="162"/></div><div class="riser-text-wrapper" data-reactid="163"><span class="riser-section" data-reactid="164">Golf News & Tours</span><span class="riser-hed" data-reactid="165">Presidents Cup 2019: Patrick Reed's caddie involved&hellip;</span></div></a></div></div><div class="col  riser-item-col" data-component="Col" data-reactid="166"><div class="riser-item" data-reactid="167"><a href="/story/presidents-cup-2019-patrick-reeds-disastrous-presidents-cup-gets-worse-with-foursomes-benching?itm_source=parsely-api" data-reactid="168"><div class="riser-image-wrapper" data-reactid="169"><img class="riser-image" src="https://media.golfdigest.com/photos/5df449ac73806f00089d0061/1:1/w_280/reed-benched-presidents-cup.jpg" data-reactid="170"/></div><div class="riser-text-wrapper" data-reactid="171"><span class="riser-section" data-reactid="172">Golf News & Tours</span><span class="riser-hed" data-reactid="173">Presidents Cup 2019: Patrick Reed's disastrous Pres&hellip;</span></div></a></div></div><div class="col  riser-item-col" data-component="Col" data-reactid="174"><div class="riser-item" data-reactid="175"><a href="/story/presidents-cup-2019-tiger-woods-sits-himself-for-both-day-3-matches?itm_source=parsely-api" data-reactid="176"><div class="riser-image-wrapper" data-reactid="177"><img class="riser-image" src="https://media.golfdigest.com/photos/5df44371aae635000908ddfb/1:1/w_280/tiger-woods-fred-couples-presidents-cup-2019-saturday-morning-watching.jpg" data-reactid="178"/></div><div class="riser-text-wrapper" data-reactid="179"><span class="riser-section" data-reactid="180">Golf News & Tours</span><span class="riser-hed" data-reactid="181">Presidents Cup 2019: Tiger Woods sits himself for b&hellip;</span></div></a></div></div></div></div></div></div><div data-reactid="182"><div class="accessibility-link" data-reactid="183"><li data-reactid="184"><a rel="noopener noreferrer" target="_blank" href="/story/accessibility-help" data-reactid="185">Accessibility Help</a></li></div><div class="cm-footer" data-reactid="186"></div><section class="component-footer" data-reactid="187"><section class="container" data-reactid="188"><div class="column" data-reactid="189"><h3 data-reactid="190">Subscription</h3><ul data-reactid="191"><li data-reactid="192"><a rel="noopener noreferrer" target="_blank" href="https://www.golfdigest.com/go/failsafe" data-reactid="193">Subscribe</a></li><li data-reactid="194"><a rel="noopener noreferrer" target="_blank" href="https://reader.golfdigest.com/" data-reactid="195">Digital Edition</a></li><li data-reactid="196"><a rel="noopener noreferrer" target="_blank" href="https://subscriptions.golfdigest.com/pubs/N3/GLF/Register.jsp?cds_page_id=175510&amp;cds_mag_code=GLF&amp;id=1502138950855&amp;lsid=72191549108042598&amp;vid=1" data-reactid="197">Manage Subscription</a></li><li data-reactid="198"><a rel="noopener noreferrer" target="_blank" href="https://www.golfdigest.com/go/giftfailsafe" data-reactid="199">Give a Gift</a></li><li data-reactid="200"><a rel="noopener noreferrer" target="_blank" href="https://www.golfdigest.com/go/internationalgiftfailsafe" data-reactid="201">International Subscription</a></li></ul></div><div class="column" data-reactid="202"><h3 data-reactid="203">Resources</h3><ul data-reactid="204"><li data-reactid="205"><a rel="noopener noreferrer" target="_blank" href="/contact" data-reactid="206">Contact Us</a></li><li data-reactid="207"><a rel="noopener noreferrer" target="_blank" href="/story/accessibility-help" data-reactid="208">Accessibility Help</a></li><li data-reactid="209"><a rel="noopener noreferrer" target="_blank" href="http://www.condenast.com/brands/gd/" data-reactid="210">Golf Digest Media Kit</a></li><li data-reactid="211"><a rel="noopener noreferrer" target="_blank" href="http://www.condenastmediakit.com/gw/" data-reactid="212">Golf World Media Kit</a></li><li data-reactid="213"><a rel="noopener noreferrer" target="_blank" href="/sitemap" data-reactid="214">Site Map</a></li></ul></div><div class="column" data-reactid="215"><h3 data-reactid="216">Products &amp; Services</h3><ul data-reactid="217"><li data-reactid="218"><a rel="noopener noreferrer" target="_blank" href="http://www.condenaststore.com/-se/golf_digest.htm/?utm_medium=referral&amp;utm_source=GolfDigest&amp;utm_content=FooterGDShop" data-reactid="219">Golf Digest Shop</a></li><li data-reactid="220"><a rel="noopener noreferrer" target="_blank" href="http://www.golfdigesttournamentshop.com" data-reactid="221">Golf Digest Tournament Shop</a></li><li data-reactid="222"><a rel="noopener noreferrer" target="_blank" href="http://golfdigesttournamentshop.com/categories/Hole-in-One-Prize-Packages" data-reactid="223">Hole-In-One</a></li><li data-reactid="224"><a rel="noopener noreferrer" target="_blank" href="http://golfdigestplanner.com" data-reactid="225">Golf Digest Planner</a></li><li data-reactid="226"><a rel="noopener noreferrer" target="_blank" href="http://www.golfdigestinsiders.com/" data-reactid="227">Golf Digest Insiders</a></li></ul></div><div class="column" data-reactid="228"><h3 data-reactid="229">Condé Nast</h3><div class="sister-sites" data-reactid="230"><div class="component-dropdown select-links" data-component="Dropdown" data-reactid="231"><button aria-controls="component-dropdown_list_100077" aria-expanded="false" class="dropdown-label" data-reactid="232">Condé Nast Digital</button><ul aria-hidden="true" class="dropdown-list" id="component-dropdown_list_100077" style="visibility:hidden;" data-reactid="233"><li data-reactid="234"><a class="option-link" href="https://www.allure.com" rel="noopener" target="_blank" data-reactid="235">Allure</a></li><li data-reactid="236"><a class="option-link" href="https://arstechnica.com" rel="noopener" target="_blank" data-reactid="237">Ars Technica</a></li><li data-reactid="238"><a class="option-link" href="https://www.backchannel.com" rel="noopener" target="_blank" data-reactid="239">Backchannel</a></li><li data-reactid="240"><a class="option-link" href="https://www.bonappetit.com" rel="noopener" target="_blank" data-reactid="241">Bon Appétit</a></li><li data-reactid="242"><a class="option-link" href="https://www.brides.com" rel="noopener" target="_blank" data-reactid="243">Brides</a></li><li data-reactid="244"><a class="option-link" href="https://www.cntraveler.com" rel="noopener" target="_blank" data-reactid="245">Condé Nast Traveler</a></li><li data-reactid="246"><a class="option-link" href="https://www.epicurious.com" rel="noopener" target="_blank" data-reactid="247">Epicurious</a></li><li data-reactid="248"><a class="option-link" href="https://www.glamour.com" rel="noopener" target="_blank" data-reactid="249">Glamour</a></li><li data-reactid="250"><a class="option-link" href="https://www.golfdigest.com" rel="noopener" target="_blank" data-reactid="251">Golf Digest</a></li><li data-reactid="252"><a class="option-link" href="https://www.golfdigest.com/golfworld/" rel="noopener" target="_blank" data-reactid="253">Golf World</a></li><li data-reactid="254"><a class="option-link" href="https://www.gq.com" rel="noopener" target="_blank" data-reactid="255">GQ</a></li><li data-reactid="256"><a class="option-link" href="https://www.gq.com/gqstyle" rel="noopener" target="_blank" data-reactid="257">GQ Style</a></li><li data-reactid="258"><a class="option-link" href="https://pitchfork.com" rel="noopener" target="_blank" data-reactid="259">Pitchfork</a></li><li data-reactid="260"><a class="option-link" href="https://www.self.com" rel="noopener" target="_blank" data-reactid="261">Self</a></li><li data-reactid="262"><a class="option-link" href="https://www.style.com" rel="noopener" target="_blank" data-reactid="263">Style</a></li><li data-reactid="264"><a class="option-link" href="https://www.teenvogue.com" rel="noopener" target="_blank" data-reactid="265">Teen Vogue</a></li><li data-reactid="266"><a class="option-link" href="https://www.newyorker.com" rel="noopener" target="_blank" data-reactid="267">The New Yorker</a></li><li data-reactid="268"><a class="option-link" href="https://thescene.com" rel="noopener" target="_blank" data-reactid="269">The Scene</a></li><li data-reactid="270"><a class="option-link" href="https://www.vanityfair.com" rel="noopener" target="_blank" data-reactid="271">Vanity Fair</a></li><li data-reactid="272"><a class="option-link" href="https://www.vogue.com" rel="noopener" target="_blank" data-reactid="273">Vogue</a></li><li data-reactid="274"><a class="option-link" href="https://www.wmagazine.com" rel="noopener" target="_blank" data-reactid="275">W</a></li><li data-reactid="276"><a class="option-link" href="https://www.wired.com" rel="noopener" target="_blank" data-reactid="277">Wired</a></li></ul></div><ul data-reactid="278"><li data-reactid="279"><a rel="noopener noreferrer" target="_blank" href="http://www.condenast.com/careers" data-reactid="280">Careers</a></li></ul></div></div></section><section class="legal" data-reactid="281"><div data-reactid="282"><p class="legal-text" data-reactid="283"><!-- react-text: 284 -->Use of and/or registration on any portion of this site constitutes acceptance of our <!-- /react-text --><a class="text-link" href="https://www.golfdigest.com/story/visitor-agreement" rel="noopener noreferrer" target="_blank" data-reactid="285">Visitor Agreement</a><!-- react-text: 286 --> (updated 10/14/2019) and <!-- /react-text --><a class="text-link" href="https://www.golfdigest.com/story/privacy-and-cookies-notice" rel="noopener noreferrer" target="_blank" data-reactid="287">Privacy Policy and Cookie Notice</a><!-- react-text: 288 --> (updated 10/14/2019). <!-- /react-text --><em data-reactid="289">Golf Digest </em><!-- react-text: 290 --> may earn a portion of sales from products that are purchased through our site as part of our Affiliate Partnerships with retailers.  The material on this site may not be reproduced, distributed, transmitted, cached or otherwise used, except with the prior written permission of DISCOVERY GOLF, INC.<!-- /react-text --></p><p class="copyright" data-reactid="291"><!-- react-text: 292 -->©<!-- /react-text --><!-- react-text: 293 -->2019<!-- /react-text --><!-- react-text: 294 --> DISCOVERY GOLF, INC. All rights reserved<!-- /react-text --></p></div></section></section></div></div></div><!-- react-empty: 295 --><div id="amzn-assoc-ad-85ba959d-9379-423b-8cc3-03ceb1c27be1" data-reactid="296"></div><script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_2vPgUSj6HQdI6ojpyGRTsCAGISJzYaF3V2-EbojfZHwjrE4-V6s4Xa9BFFaOmDjG" data-reactid="297"></script></div></div></div>
<script id='initial-state' type='application/json'>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</script>

    <script type="text/javascript">window.digitalData={"appVersion":"6.0.0","brand":"golfdigest","canonical":"https://www.golfdigest.com/story/presidents-cup-2019-tiger-woods-sits-himself-for-both-day-3-matches","contentID":"5df4473e1e8bf80008977069","contentLength":"all","contentSource":"web","contributor":"John Huggan","display":"Presidents Cup 2019: Tiger Woods sits himself for both Day 3 matches","keywords":{"display":"story,presidents_cup_2019_tiger_woods_sits_himself_for_both_day_3_matches,president cup,ernie els,match,article"},"modifiedDate":"2019-12-14T02:33:22.218Z","numOfSearchResults":0,"pageType":"article","pageValue":"all","publishDate":"2019-12-14T02:31:03.747Z","searchTerms":"","section":"Golf News & Tours","subsection":"Golf News & Tours/Null","syndication":false,"syndicatorUrl":""};</script>
    <script id="esi-1">var dl=(window.dataLayer||[])[0];window.CN_STACK_TEMP=(dl&&dl.site&&dl.site.appVersion==='multi-tenant')?'verso':'unknown';</script><script id="cns-config-include">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</script><script id="cns-footer-include">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</script><script>
  (function(){
    var w = window;
    w.CN = w.CN || {};
    w.CN.ad = w.CN.ad || {};
    w.CN.ad.proximic = {};

    var s = document.createElement('script');
    s.src = 'https://segment-data.zqtk.net/conde-nast?url=' + encodeURIComponent(window.location.href);
    s.defer = true;
    document.head.appendChild(s);
  })();
</script>
<script src="/hotzones/src/pixelpropagate.js?cb=10118" async></script><script>
(function userSegments(doc) {
  
  const pageLocation = encodeURIComponent(window.location.href);
  function addScript(src) {
    var s = document.createElement('script');
    s.src = src;
    s.async = true;
    document.body.appendChild(s);
  }
  addScript('/user-context?referrer=' + encodeURIComponent(document.referrer) + '&verso=false' + (typeof paymentForm !== 'undefined' ? '&paymentForm=' + paymentForm : '') + '&location=' + pageLocation);
})(document)
</script><script id="cne-interlude-script">(function insertInterlude(brand, domain) {
    if (window.CN_STACK_TEMP === 'verso') {
      return;
    }

    var src = 'https://' + domain + '/interlude/' + brand + '.js';

    var s = document.createElement('script');
    s.src = src;
    s.async = true;
    document.head.appendChild(s);
  })('golfdigest', 'player.cnevids.com');</script><script id="conde-polar" src="https://cdn.mediavoice.com/nativeads/script/condenastcorporate/conde-asa-polar-master.js" async></script><script>(function() {
function DQ() {
  var queue = window.sparrowQueue;
  this.push = fn => fn();
  window.sparrowQueue = this;
  while (queue.length) {
    queue.shift()();
  }
}
function e(t, e) {
  var n, a, o;
  a = !1, n = document.createElement("script"), n.type = "text/javascript", n.src = t, n.onload = n.onreadystatechange = function() {
    a || this.readyState && "complete" != this.readyState || (a = !0, e ? e() : !0)
  }, o = document.getElementsByTagName("script")[0], o.parentNode.insertBefore(n, o)
}
if(location.search.indexOf('no_sparrow')<0){
e("https://pixel.condenastdigital.com/config/v2/production/golf-digest.config.js", function() {
  e("https://pixel.condenastdigital.com/sparrow.min.js", function() { 
    if (window.SparrowConfigV2) {
      window.sparrow = new window.Sparrow(window.SparrowConfigV2); 
      new DQ();
    }
  })
})}
})()</script>
    <script defer src='/js/63bd8470a894-gw-article.js'></script>
    <script>window.copilot={"categories":{"channels":[{"name":"Golf News & Tours","slug":"golf-news-and-tours"}],"tags":[],"functional-tags":[],"sections":[]},"tags":["story","presidents_cup_2019_tiger_woods_sits_himself_for_both_day_3_matches","president cup","ernie els","match","article"],"template":"landscape-golf-world"};</script>
    <!-- START Parse.ly Include: Standard -->
    <div id="parsely-root" style="display: none">
      <div id="parsely-cfg" data-parsely-site="golfdigest.com"></div>
    </div>
    <script>
    (function(s, p, d) {
      var h=d.location.protocol, i=p+"-"+s,
          e=d.getElementById(i), r=d.getElementById(p+"-root"),
          u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
          :"static."+p+".com";
      if (e) return;
      e = d.createElement(s); e.id = i; e.async = true;
      e.src = h+"//"+u+"/p.js"; r.appendChild(e);
    })("script", "parsely", document);
    </script>
    <!-- END Parse.ly Include -->
    <script src="//assets.adobedtm.com/6372cf21ef88ee60bc2977a4898dcb5c7945a212/satelliteLib-5e3fc13cdf3ab205a9543e26bb9422dd7bd36711.js"></script>
    <script>
    tp = window["tp"] || [];
    tp.push(["setContentCreated", "2019-12-14T02:31:03.747Z"]);
    tp.push(["setContentAuthor", "John Huggan"]);
    tp.push(["setContentSection", "Golf News & Tours"]);
    tp.push(["setTags", ["story","presidents_cup_2019_tiger_woods_sits_himself_for_both_day_3_matches","president cup","ernie els","match","article"]]);
    tp.push(["setZone", "Web"]);
    </script>
    
    <script async src="//experience.tinypass.com/xbuilder/experience/load?aid=zUkajvWJ04"></script>
    <script async type="text/javascript" src="//s.skimresources.com/js/127242X1603361.skimlinks.js"></script>
    <script defer type="text/javascript" src="//wms-na.amazon-adsystem.com/20070822/US/js/auto-tagger.js?tag=goldig-20&locale=US&overwrite=Y"></script>
  </body>
</html>
