<!DOCTYPE html>
<html lang="en">
  <head>
    <meta charset='utf-8'>
    <meta http-equiv='X-UA-Compatible' content='IE=edge'>
    <link rel="dns-prefetch" href="//media.golfdigest.com">
    <link rel="dns-prefetch" href="//player.cnevids.com">
    <link rel="dns-prefetch" href="//use.typekit.net">
    
    <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
    <link rel="dns-prefetch" href="//partner.googleadservices.com">
    <link rel="dns-prefetch" href="//plugin.mediavoice.com">
    <link rel="dns-prefetch" href="//subscribe.golfdigest.com">
    <link rel="dns-prefetch" href="//tpc.googlesyndication.com">
    <link rel="dns-prefetch" href="//v4.moatads.com">
    <link rel="dns-prefetch" href="//z.moatads.com">
    <link rel="dns-prefetch" href="//js.moatads.com">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    
    <link rel="dns-prefetch" href="//assets.adobedtm.com">
    <link rel="dns-prefetch" href="//condenast.demdex.net">
    <link rel="dns-prefetch" href="//capture.condenast.com">
    <link rel="dns-prefetch" href="//images.outbrain.com">
    <link rel="dns-prefetch" href="//log.outbrain.com">
    <link rel="dns-prefetch" href="//static.parsely.com">
    <link rel="dns-prefetch" href="//stats2.golfdigest.com">
    <link rel="dns-prefetch" href="//subscribe.golfdigest.com">
    <link rel="dns-prefetch" href="//widgets.outbrain.com">
    <link rel="dns-prefetch" href="//www.google-analytics.com">
    
    <link rel="dns-prefetch" href="//platform.instagram.com">
    <link rel="dns-prefetch" href="//platform.twitter.com">
    <link rel="dns-prefetch" href="//connect.facebook.net">
    <title>&quot;Play Golf with Bubba Watson&quot; OFFICIAL SWEEPSTAKES RULES - Golf Digest</title>
    
    <meta name="msapplication-tap-highlight" content="no" />
    <meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no'>
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
    
    <meta name="author" content="">
    <meta name="copyright" content="Copyright &#169; Cond&#233; Nast 2018">
    <meta name="description" content="&quot;Play Golf with Bubba Watson&quot; OFFICIAL SWEEPSTAKES RULES">
    <link rel="canonical" href="https://www.golfdigest.com/story/play-golf-with-bubba-watson-official-sweepstakes-rules">
    <meta name="keywords" content="story,play_golf_with_bubba_watson_official_sweepstakes_rules">
    <meta name="news_keywords" content="story,play_golf_with_bubba_watson_official_sweepstakes_rules">
    
    
    
      <link rel="amphtml" href="https://www.golfdigest.com/story/play-golf-with-bubba-watson-official-sweepstakes-rules/amp">
    
    <meta property="fb:app_id" content="22983068728" />
    <meta property="fb:admins" content="108943" />
    
    <meta property="og:site_name" content="Golf Digest"/>
    <meta property="og:title" content="&quot;Play Golf with Bubba Watson&quot; OFFICIAL SWEEPSTAKES RULES - Golf Digest" />
    <meta property="og:url" content="https://www.golfdigest.com/story/play-golf-with-bubba-watson-official-sweepstakes-rules" />
    <meta property="og:description" content="" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="https://media.golfdigest.com/photos/5bbec642d8920f2e215a3fac/master/pass/OAKLEY_Bubba-Capsule-Collection_OA412618_OA442504_A.jpg" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="GolfDigest">
    <meta name="twitter:domain" content="www.golfdigest.com">
    <meta name="version" content="6.0.0" />
    
    <link rel="preload" href="/fonts/icomoon.woff" as="font" type="font/woff" crossorigin>
    <link rel="preload" href="/fonts/Cooper_Hewitt/cooperhewitt-bookitalic.woff2" as="font" type="font/woff" crossorigin>
    <link rel="preload" href="/fonts/Cooper_Hewitt/cooperhewitt-book.woff2" as="font" type="font/woff" crossorigin>
    <link rel="preload" href="/fonts/Cooper_Hewitt/cooperhewitt-bold.woff2" as="font" type="font/woff" crossorigin>
    <link rel="preload" href="/fonts/Cooper_Hewitt/cooperhewitt-semibold.woff2" as="font" type="font/woff" crossorigin>
    
    
    
    
    <script type="application/ld+json">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</script>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NX7Z5WZ');</script>
    <script type="text/javascript">window.cns = window.cns || {}; window.cns.pageContext = {"channel":"home","slug":"play-golf-with-bubba-watson-official-sweepstakes-rules","subChannel":"","templateType":"article_gd_schools_my_library","keywords":{"tags":["story","play_golf_with_bubba_watson_official_sweepstakes_rules"],"copilot_id":"5bbec2b674365f2e50d74675"},"server":"production"};</script>
    <script>window._hz={head:1539028260000}</script><script src="https://www.googletagservices.com/tag/js/gpt.js" id="gpt-script" async ></script>
<script>window.googletag = window.googletag || {};window.googletag.cmd = window.googletag.cmd || [];</script>
<script id="cns-head-include">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</script>
    <script>
      (function(d) {
        var config = {
          kitId: 'hqx8zjm',
          scriptTimeout: 3000,
          async: true
        },
        h = d.documentElement,
        t = setTimeout(function() {
          h.className = h.className.replace(/\bwf-loading\b/g, '') + ' wf-inactive';
        }, config.scriptTimeout),
        tk = d.createElement('script'),
        f = false,
        s = d.getElementsByTagName("script")[0],
        a;
        h.className += ' wf-loading';
        tk.src = 'https://use.typekit.net/' + config.kitId + '.js';
        tk.async = true;
        tk.onload = tk.onreadystatechange = function() {
          a = this.readyState;
          if (f || a && a != 'complete' && a != 'loaded') return;
          f = true;
          clearTimeout(t);
          try {
            Typekit.load(config)
          } catch (e) {}
        };
        s.parentNode.insertBefore(tk, s)
      })(document);
    </script>
    <link rel='stylesheet' href='/css/f601d1509b9c-article.css'>
  </head>
  <body class="body-article">
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NX7Z5WZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <div id='react-app' class="app-root"><div><div class="component-article gd-schools-my-library" data-reactroot="" data-reactid="1" data-react-checksum="1581925593"><div class="ad ad--out-of-page" data-reactid="2"><div class="ad__slot ad__slot--out-of-page" data-reactid="3"></div></div><div class="ad ad--modal" data-reactid="4"><div class="ad__slot ad__slot--modal" data-reactid="5"></div></div><div class="constellation-crown" data-reactid="6"></div><div class="component-top-banner ad-top-banner gdTopBan" data-reactid="7"></div><div class="content-wrapper" data-reactid="8"><div class="component-sticky site-header" data-reactid="9"><div data-reactid="10"><header class="component-header page-article transparent-header" role="banner" data-reactid="11"><div class="component-drawer align-left" data-component="Drawer" data-reactid="12"><span aria-label="menu" aria-expanded="false" class="component-toggle" data-component="Toggle" data-reactid="13">menu</span><!-- react-empty: 14 --></div><div class="sub-header" data-reactid="15"><div class="component-logo sub-header-logo" data-reactid="16"><a class="link" href="/" aria-label="Golf Digest" data-reactid="17"><img class="logo" src="/images/gd-logo.svg" alt="Golf Digest" data-reactid="18"/></a></div><!-- react-empty: 19 --><div class="sub-header-links" data-reactid="20"><nav class="component-navigation" data-reactid="21"><div class="nav-item" data-reactid="22"><a class="navigation-link" href="https://www.golfdigest.com/story/all-access" data-reactid="23">Schools</a></div><div class="nav-item" data-reactid="24"><a class="navigation-link" href="/golf-instruction" data-reactid="25">Instruction</a></div><div class="nav-item" data-reactid="26"><a class="navigation-link" href="/golf-equipment" data-reactid="27">Equipment</a></div><div class="nav-item" data-reactid="28"><a class="navigation-link" href="/golf-courses" data-reactid="29">Courses</a></div><div class="nav-item" data-reactid="30"><a class="navigation-link" href="/golf-news-tours" data-reactid="31">Golf World</a></div><div class="nav-item" data-reactid="32"><a class="navigation-link" href="/the-loop" data-reactid="33">The Loop</a></div><div class="nav-item" data-reactid="34"><a class="navigation-link" href="/hot-list" data-reactid="35">Hot List</a></div></nav><div class="nav-item sub-header-follow-us show-sm-up hide-xs-down" data-reactid="36"><a class="sub-header-follow-us-link" href="#follow" data-reactid="37">Follow Us</a></div><div class="nav-item subscribe" data-reactid="38"><a class="subscribe-link show-xs-down hide-sm-up" href="https://www.golfdigest.com/go/mobilefailsafe" target="_blank" rel="noopener noreferrer" data-reactid="39">Subscribe</a><a class="subscribe-link show-sm-up hide-xs-down" href="https://www.golfdigest.com/go/failsafe" target="_blank" rel="noopener noreferrer" data-reactid="40">Subscribe</a></div></div></div><div class="component-rollover hidden" data-reactid="41"><div class="cm-navbar-rollover" data-reactid="42"></div></div><!-- react-text: 43 --><!-- /react-text --></header></div><div data-reactid="44"></div></div><div class="page-article page-container" data-reactid="45"><!-- react-empty: 46 --><div class="grid container" data-component="Grid" data-reactid="47"><article data-reactid="48"><div class="row" data-component="Row" data-reactid="49"><div class="col col-xs-24 col-sm-23 col-sm-push-1 col-md-14 col-md-push-2 col-lg-17 col-lg-push-2 header-column" data-component="Col" data-reactid="50"><div class="article-heading" data-reactid="51"><!-- react-text: 52 --><!-- /react-text --><span class="pub-date" data-reactid="53">3 hours ago</span><h1 class="hed" data-reactid="54">&quot;Play Golf with Bubba Watson&quot; OFFICIAL SWEEPSTAKES RULES</h1><!-- react-text: 55 --><!-- /react-text --></div></div><div class="col col-xs-24 col-sm-23 col-sm-push-1 col-md-14 col-md-push-2 col-lg-15 col-lg-push-2 byline-column" data-component="Col" data-reactid="56"><div class="byline-top" data-reactid="57"><div class="component-byline byline" data-reactid="58"></div><div class="byline-social-share" data-reactid="59"><span class="social-share-cta2" data-reactid="60">Share this story:</span><div class="component-social-share default closed" data-component="SocialShare" role="list" data-reactid="61"><div class="share-item facebook" data-component="facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.golfdigest.com%2Fstory%2Fplay-golf-with-bubba-watson-official-sweepstakes-rules&amp;t=%22Play%20Golf%20with%20Bubba%20Watson%22%20OFFICIAL%20SWEEPSTAKES%20RULES%20" role="listitem" data-reactid="62"><a aria-label="Facebook share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.golfdigest.com%2Fstory%2Fplay-golf-with-bubba-watson-official-sweepstakes-rules&amp;t=%22Play%20Golf%20with%20Bubba%20Watson%22%20OFFICIAL%20SWEEPSTAKES%20RULES%20" rel="noopener" target="_blank" data-reactid="63"><span class="icon" data-reactid="64"></span><span class="label" data-reactid="65">Facebook</span></a></div><div class="share-item twitter" data-component="twitter" data-href="https://twitter.com/share?text=%22Play%20Golf%20with%20Bubba%20Watson%22%20OFFICIAL%20SWEEPSTAKES%20RULES%20&amp;via=GolfDigest&amp;url=https%3A%2F%2Fwww.golfdigest.com%2Fstory%2Fplay-golf-with-bubba-watson-official-sweepstakes-rules" role="listitem" data-reactid="66"><a aria-label="Tweet" href="https://twitter.com/share?text=%22Play%20Golf%20with%20Bubba%20Watson%22%20OFFICIAL%20SWEEPSTAKES%20RULES%20&amp;via=GolfDigest&amp;url=https%3A%2F%2Fwww.golfdigest.com%2Fstory%2Fplay-golf-with-bubba-watson-official-sweepstakes-rules" rel="noopener" target="_blank" data-reactid="67"><span class="icon" data-reactid="68"></span><span class="label" data-reactid="69">Twitter</span></a></div><div class="share-item linkedin" data-component="linkedin" data-href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.golfdigest.com%2Fstory%2Fplay-golf-with-bubba-watson-official-sweepstakes-rules&amp;title=%22Play%20Golf%20with%20Bubba%20Watson%22%20OFFICIAL%20SWEEPSTAKES%20RULES%20&amp;summary=%22Play%20Golf%20with%20Bubba%20Watson%22%20OFFICIAL%20SWEEPSTAKES%20RULES%20&amp;source=GolfDigest" role="listitem" data-reactid="70"><a aria-label="LinkedIn share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.golfdigest.com%2Fstory%2Fplay-golf-with-bubba-watson-official-sweepstakes-rules&amp;title=%22Play%20Golf%20with%20Bubba%20Watson%22%20OFFICIAL%20SWEEPSTAKES%20RULES%20&amp;summary=%22Play%20Golf%20with%20Bubba%20Watson%22%20OFFICIAL%20SWEEPSTAKES%20RULES%20&amp;source=GolfDigest" rel="noopener" target="_blank" data-reactid="71"><span class="icon" data-reactid="72"></span><span class="label" data-reactid="73">LinkedIn</span></a></div></div></div></div><div class="gd-nativeslug" data-reactid="74"></div></div><div class="col col-xs-24 col-sm-23 col-sm-push-1 col-md-14 col-md-push-2 col-lg-15 col-lg-push-2 article-column" data-component="Col" data-reactid="75"><figure class="main-image-container" style="width:100%;" data-reactid="76"><div class="placeholder" data-reactid="77"><div class="placeholder-buttress" style="padding-top:66.66%;" data-reactid="78"></div><div class="placeholder-content" data-reactid="79"><picture class="component-responsive-image" data-reactid="80"><source media="(min-width: 1024px)" srcset="https://media.golfdigest.com/photos/5bbec6badeca912e5b1b32fc/master/w_780,c_limit/OAKLEY_Bubba-Capsule-Collection_OA412618_OA442504_A.jpg" data-reactid="81"/><source media="(min-width: 768px)" srcset="https://media.golfdigest.com/photos/5bbec6badeca912e5b1b32fc/master/w_960,c_limit/OAKLEY_Bubba-Capsule-Collection_OA412618_OA442504_A.jpg" data-reactid="82"/><source srcset="https://media.golfdigest.com/photos/5bbec6badeca912e5b1b32fc/master/w_768,c_limit/OAKLEY_Bubba-Capsule-Collection_OA412618_OA442504_A.jpg" data-reactid="83"/><img alt="" src="https://media.golfdigest.com/photos/5bbec6badeca912e5b1b32fc/master/w_768,c_limit/OAKLEY_Bubba-Capsule-Collection_OA412618_OA442504_A.jpg" title="" data-reactid="84"/></picture></div></div><figcaption class="image-credits" data-reactid="85"></figcaption></figure><div class="body-text" data-reactid="86"><div data-reactid="87"><p class="article-paragraph" data-reactid="88">“Play golf with Bubba Watson” (“The Promotion”)
OFFICIAL SWEEPSTAKES RULES</p><p class="article-paragraph" data-reactid="89">NO PURCHASE OR PAYMENT OF ANY KIND IS NECESSARY TO ENTER OR WIN THIS PROMOTION.</p><p class="article-paragraph" data-reactid="90">A purchase will not improve chances of winning.</p><p class="article-paragraph" data-reactid="91">CONSUMER DISCLOSURE
You have not yet won.</p><p class="article-paragraph" data-reactid="92">OPEN ONLY TO LEGAL RESIDENTS OF THE 50 UNITED STATES AND DISTRICT OF COLUMBIA WHO ARE AT LEAST 18 YEARS OLD AS OF THE DATE OF ENTRY</p><p class="article-paragraph" data-reactid="93">By entering this Promotion, entrants accept and agree to be bound by these Official Rules. Any violation of these rules may, at Sponsor’s discretion, result in disqualification. All decisions of the judges regarding this Promotion are final and binding in all respects.</p><p class="article-paragraph" data-reactid="94">1.​PROMOTION PERIOD.  Promotion begins 09:00 AM ET on Friday, October 12th and ends at 11:59 PM ET on Friday, October 19th, when all entries must be received.</p><p class="article-paragraph" data-reactid="95">2.​ELIGIBILITY.  This Promotion is only open to legal residents of the 50 United States and District of Columbia who are at least 18 years old as of the date of entry, except officers, directors, members, and employees of the Sponsor, the judging organization (if applicable), or any other party associated with the development or administration of this Promotion, and the immediate family (i.e., parents, children, siblings, spouse), and persons residing in the same household, as such individuals. This Promotion is void outside the 50 United States and the District of Columbia, and where prohibited.</p><ol start="3" data-reactid="96"><li data-reactid="97"><p class="article-paragraph" data-reactid="98"><!-- react-text: 99 -->HOW TO ENTER. <!-- /react-text --><a href="https://goo.gl/forms/nk0f8rwamIJsoBZl2" data-reactid="100">Visit this form during the Promotion Period</a><!-- react-text: 101 --> and follow the instructions to complete and submit the entry form. All entries become the property of the Sponsor and will not be acknowledged or returned.  Limit: One entry per person and one entry per e-mail address during the Promotion Period.  All entrant information, including e-mail addresses, is subject to the respective Privacy Policy of the applicable Sponsor.<!-- /react-text --></p></li><li data-reactid="102"><p class="article-paragraph" data-reactid="103">WINNER SELECTION AND NOTIFICATION.  Winner selection will be conducted by random drawing from all eligible entries on or about Monday, October 22nd, at 10:00 AM ET.  Any potential winner will be notified by mail, email and/or telephone.  If a potential winner: (i) cannot be contacted; (ii) does not respond within five (5) days from the date the Sponsor first tries to notify him/her; (iii) fails to return the Affidavit and Release as specified in Rule 9; (iv) refuses the prize;and/or (v) the prize or prize notification is returned as undeliverable, such potential winner forfeits all rights to win the Promotion or receive the prize, and an alternate potential winner may be selected. Upon contacting a potential winner and determining that he/she has met all eligibility requirements of the Promotion, including without limitation the execution of required waivers, publicity and liability releases and disclaimers, and, at Sponsor’s discretion, successful completion of a background check, such individual will be declared the “winner” of the Promotion.</p></li><li data-reactid="104"><p class="article-paragraph" data-reactid="105">PRIZE DESCRIPTION.  There will be one (1) winner. The prize is a trip to play golf with Bubba Watson and Oakley gear. The prize includes playing four to six (4-6) holes of golf with Bubba Watson, $200 Oakley gift card, roundtrip airfare (up to $1,200 in total), two nights hotel accommodations (up to $200 per night), meals for two days (up to $100 per day), outfitting of Bubba Capsule Collection (up to $500). The approximate retail value of the prize is $2,500 plus a round of golf.</p></li></ol><p class="article-paragraph" data-reactid="106">6.​TAXES.  All federal, state and/or local income and other taxes, if any, are the winner’s sole responsibility.</p><p class="article-paragraph" data-reactid="107">7.​ODDS OF WINNING.  The odds of winning this Promotion depend on the number of eligible entries received.</p><p class="article-paragraph" data-reactid="108">8.​NO PRIZE TRANSFER OR SUBSTITUTION. No prize or any portion thereof is transferable or redeemable for cash. No substitutions for prize except by Sponsor, in which case a prize of equal or greater value will be substituted.</p><p class="article-paragraph" data-reactid="109">9.​CONSENT AND RELEASE.  By entering the Promotion, each entrant releases and discharges the Sponsor, judging organization (if applicable), and any other party associated with the development or administration of this Promotion, their parent, subsidiary, and affiliated entities, and each of their respective officers, directors, members, shareholders, employees, independent contractors, agents, representatives, successors and assigns (collectively, “Sponsor Entities”), from any and all liability whatsoever in connection with this Promotion, including without limitation legal claims, costs, injuries, losses or damages, demands or actions of any kind (including without limitation personal injuries, death, damage to, loss or destruction or property, rights of publicity or privacy, defamation, or portrayal in a false light) (collectively, “Claims”). Except where prohibited: (i) entry into the Promotion constitutes the consent of the entrant, without further compensation, to use his/her name, likeness, biographical data, and contact information for editorial, advertising, marketing, publicity, and administrative purposes by the Sponsor and/or others authorized by the Sponsor; (ii) acceptance of a prize constitutes a release by any winner of the Sponsor Entities of any and all Claims in connection with the administration of this Promotion and the use, misuse, or possession of any prize; (iii) any potential winner may be required to sign an affidavit of eligibility (including social security number) and a liability/publicity release; and (iv) if prize involves travel or activities, any potential winner and travel companion (if applicable) may be required to execute releases of the Sponsor from any and all liability with respect to participation in such travel/activities and/or use of the prize. Fully-executed affidavits and releases must be received by Sponsor within five (5) days from the date that Sponsor first tries to notify the potential winner. Sponsor may conduct a background check to confirm any potential winner’s eligibility and compliance with these rules.  By entering, you agree to cooperate reasonably with any such background check.   If the prize includes participation in any public event(s) or publicity, or if Sponsor Entities intend to publicize the winner in any way, and if a background check reveals that a potential winner has engaged in conduct that could damage the reputation or business of any Sponsor Entity, as determined by Sponsor in its discretion, the potential winner may be disqualified and the prize may be awarded to an alternate winner. If winner is deemed to be a minor under the jurisdiction of his/her residence, the prize will be awarded in the name of his/her parent or legal guardian who must execute the necessary affidavit and release and, if applicable, must accompany winner on the trip (no additional travel expenses will be awarded should a parent or legal guardian be required to accompany the winner on the trip).</p><p class="article-paragraph" data-reactid="110">10.​DISCLAIMERS.  (i) Sponsor not responsible for entries that are lost, late, misdirected, incorrect, garbled, or incompletely received, for any reason, including by reason of hardware, software, browser, or network failure, malfunction, congestion, or incompatibility at Sponsor’s servers or elsewhere.  In the event of a dispute, entries will be deemed submitted by the authorized account holder of the e-mail address submitted at the time of entry.  “Authorized account holder” is defined as the natural person who is assigned to an e-mail address by an Internet Access Provider, online service provider, or other organization (e.g., business, educational institute) that is responsible for assigning e-mail addresses for the domain associated with the submitted e-mail address.  (ii) Sponsor, in its sole discretion, reserves the right to disqualify any person tampering with the entry process or the operation of the web site or otherwise attempting to undermine the legitimate operation of the Promotion.  Use of bots or other automated process to enter is prohibited and may result in disqualification at the sole discretion of Sponsor.  (iii) Sponsor further reserves the right to cancel, terminate or modify the Promotion if it is not capable of completion as planned, including by reason of infection by computer virus, bugs, tampering, unauthorized intervention, force majeure or technical failures of any sort.  (iv) Sponsor Entities are not responsible for errors in the administration or fulfillment of this Promotion, including without limitation mechanical, human, printing, distribution or production errors, and may cancel, terminate or modify this Promotion based upon such error at its sole discretion without liability.  In no event will Sponsor be responsible for awarding more than the number of prizes specified in these rules.  (v) In the event this Promotion is cancelled or terminated, pursuant to subparagraph (iii) or (iv), Sponsor, in its sole discretion, may elect to hold a random drawing from among all eligible entries received up to the date of discontinuance for any or all of the prizes offered herein. (vi) SPONSOR ENTITIES MAKE NO WARRANTIES, REPRESENTATIONS OR GUARANTEES, EXPRESS OR IMPLIED, IN FACT OR IN LAW, AS REGARDS THIS PROMOTION OR THE MERCHANTABILITY, QUALITY OR FITNESS FOR A PARTICULAR PURPOSE REGARDING ANY PRIZE OR ANY COMPONENT OF ANY PRIZE.  (vii) CAUTION: ANY ATTEMPT BY AN ENTRANT TO DELIBERATELY DAMAGE THE WEBSITE OR UNDERMINE THE LEGITIMATE OPERATION OF THIS PROMOTION MAY BE A VIOLATION OF CRIMINAL AND/OR CIVIL LAWS, AND SHOULD SUCH AN ATTEMPT BE MADE, SPONSOR RESERVES THE RIGHT TO SEEK REMEDIES AND DAMAGES (INCLUDING WITHOUT LIMITATION ATTORNEYS’ FEES) FROM ANY SUCH ENTRANT TO THE FULLEST EXTENT OF THE LAW, INCLUDING CRIMINAL PROSECUTION. (viii) The value(s) of the prize(s) set forth above represent Sponsor’s good faith determination of the approximate retail value(s) thereof; the actual fair market value(s) as ultimately determined by Sponsor are final and binding and cannot be challenged or appealed.  In the event the stated approximate retail value(s) of a prize is more than the actual fair market value of that prize, the difference will not be awarded in cash or otherwise.  No substitution or compensation will be given for any portion of the prize that is not used.</p><p class="article-paragraph" data-reactid="111">11.​APPLICABLE LAWS AND JURISDICTION.  This Promotion is subject to all applicable federal, state, and local laws and regulations.  If any court of law, having the jurisdiction to decide on this matter, rules that any provision of these Official Rules is invalid or unenforceable, then that provision will be removed from the Official Rules without affecting the rest of the Terms. The remaining provisions of these Official Rules will continue to be valid and enforceable.  Issues concerning the construction, validity, interpretation and enforceability of these Official Rules shall be governed by the laws of the State of New York, without regard to any principles of conflict of laws.  All disputes arising out of or connected with this Promotion will be resolved individually, and without resort to class action, exclusively by a state or federal court located in New York, New York.  Should there be a conflict between the laws of the State of New York and any other laws, the conflict will be resolved in favor of the laws of the State of New York.  To the extent permitted by applicable law, all judgments or awards shall be limited to actual out-of-pocket damages (excluding attorneys’ fees) associated with participation in this Promotion and shall not include any indirect, punitive, incidental and/or consequential damages.</p><p class="article-paragraph" data-reactid="112">12.​WINNER LIST.  For a list containing the name(s) of the winner(s), send a self-addressed stamped envelope, within six (6) months of the Drawing Date, to: Winner List, “Play Golf with Bubba Watson,” Golf Digest, Attn: Hally Leadbetter, 27th Floor, One World Trade Center, New York, NY, 10007.</p><p class="article-paragraph" data-reactid="113">13.​SPONSORSHIP.  This Promotion is sponsored by Golf Digest, One World Trade Center, New York, NY, 10007 (individually and collectively, the “Sponsor”).</p><p class="article-paragraph" data-reactid="114">180826-v2</p></div></div><div class="social-share-bottom" data-reactid="115"><div class="component-social-share default closed" data-component="SocialShare" role="list" data-reactid="116"><div class="share-item facebook" data-component="facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.golfdigest.com%2Fstory%2Fplay-golf-with-bubba-watson-official-sweepstakes-rules&amp;t=%22Play%20Golf%20with%20Bubba%20Watson%22%20OFFICIAL%20SWEEPSTAKES%20RULES%20" role="listitem" data-reactid="117"><a aria-label="Facebook share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.golfdigest.com%2Fstory%2Fplay-golf-with-bubba-watson-official-sweepstakes-rules&amp;t=%22Play%20Golf%20with%20Bubba%20Watson%22%20OFFICIAL%20SWEEPSTAKES%20RULES%20" rel="noopener" target="_blank" data-reactid="118"><span class="icon" data-reactid="119"></span><span class="label" data-reactid="120">Facebook</span></a></div><div class="share-item twitter" data-component="twitter" data-href="https://twitter.com/share?text=%22Play%20Golf%20with%20Bubba%20Watson%22%20OFFICIAL%20SWEEPSTAKES%20RULES%20&amp;via=GolfDigest&amp;url=https%3A%2F%2Fwww.golfdigest.com%2Fstory%2Fplay-golf-with-bubba-watson-official-sweepstakes-rules" role="listitem" data-reactid="121"><a aria-label="Tweet" href="https://twitter.com/share?text=%22Play%20Golf%20with%20Bubba%20Watson%22%20OFFICIAL%20SWEEPSTAKES%20RULES%20&amp;via=GolfDigest&amp;url=https%3A%2F%2Fwww.golfdigest.com%2Fstory%2Fplay-golf-with-bubba-watson-official-sweepstakes-rules" rel="noopener" target="_blank" data-reactid="122"><span class="icon" data-reactid="123"></span><span class="label" data-reactid="124">Twitter</span></a></div></div></div></div><div class="col col-md-8 col-lg-6 col-lg-push-1 sticky-wrapper sticky-padding" data-component="Col" data-reactid="125"><div class="component-sticky sticky-ad" style="top:85px;" data-reactid="126"><div data-reactid="127"></div><div data-reactid="128"></div></div></div></div></article><div class="row" data-component="Row" data-reactid="129"><div class="col col-xs-24 col-md-16 col-md-push-1" data-component="Col" data-reactid="130"><div class="component-outbrain" data-reactid="131"><div class="OUTBRAIN outbrain-content" data-src="https://www.golfdigest.com/story/play-golf-with-bubba-watson-official-sweepstakes-rules" data-widget-id="AR_1" data-ob-template="golfdigest" data-reactid="132"></div></div></div></div></div><div class="ad-instream-ban" data-reactid="133"></div><div class="cm-article-content-river" data-reactid="134"></div><div class="more-stories-wrapper" data-reactid="135"><div class="more-stories-container" data-reactid="136"><section class="component-feature-list quint more-stories" data-component="FeatureList:Quint" data-reactid="137"><div class="features-list-content" data-reactid="138"><div class="features-list-header" data-reactid="139">Trending Now</div></div><ul class="feature-list-wrapper" data-reactid="140"><li class="group" data-reactid="141"><li class="feature-list-item" data-reactid="142"><div class="feature-item" data-component="Feature" data-reactid="143"><div class="feature-item-image" data-reactid="144"><a class="feature-item-link" href="/story/official-sweepstakes-rules-air-jordan" role="presentation" tabindex="-1" data-reactid="145"><img alt="" class="feature-item-thumb" src="https://media.golfdigest.com/photos/59f74b5bd01905560985e61d/1:1/w_280/products_chippo_new_7_800x.jpg" title="" data-reactid="146"/></a></div><div class="feature-item-content" data-reactid="147"><div class="feature-item-rubric" data-reactid="148">Home</div><a class="feature-item-link feature-item-link-hed" href="/story/official-sweepstakes-rules-air-jordan" data-reactid="149"><h3 class="feature-item-hed" id="feature-item-hed-story-official-sweepstakes-rules-air-jordan" data-reactid="150">OFFICIAL SWEEPSTAKES RULES - Golf Digest</h3></a></div></div></li><li class="feature-list-item" data-reactid="151"><div class="feature-item" data-component="Feature" data-reactid="152"><div class="feature-item-image" data-reactid="153"><a class="feature-item-link" href="/story/official-sweepstakes-rules-puma-soundchuck" role="presentation" tabindex="-1" data-reactid="154"><img alt="" class="feature-item-thumb" src="https://media.golfdigest.com/photos/59f74b5bd01905560985e61d/1:1/w_280/products_chippo_new_7_800x.jpg" title="" data-reactid="155"/></a></div><div class="feature-item-content" data-reactid="156"><div class="feature-item-rubric" data-reactid="157">Home</div><a class="feature-item-link feature-item-link-hed" href="/story/official-sweepstakes-rules-puma-soundchuck" data-reactid="158"><h3 class="feature-item-hed" id="feature-item-hed-story-official-sweepstakes-rules-puma-soundchuck" data-reactid="159">OFFICIAL SWEEPSTAKES RULES - Golf Digest</h3></a></div></div></li></li><li class="feature-list-item" data-reactid="160"><div class="feature-item highlighted" data-component="Feature" data-reactid="161"><div class="feature-item-image" data-reactid="162"><a class="feature-item-link" href="/story/official-sweepstakes-rules-spieth-2-shoe" role="presentation" tabindex="-1" data-reactid="163"><img alt="" class="feature-item-thumb" src="https://media.golfdigest.com/photos/59f74b5bd01905560985e61d/1:1/w_280/products_chippo_new_7_800x.jpg" title="" data-reactid="164"/></a></div><div class="feature-item-content" data-reactid="165"><div class="feature-item-rubric" data-reactid="166">Home</div><a class="feature-item-link feature-item-link-hed" href="/story/official-sweepstakes-rules-spieth-2-shoe" data-reactid="167"><h3 class="feature-item-hed" id="feature-item-hed-story-official-sweepstakes-rules-spieth-2-shoe" data-reactid="168">OFFICIAL SWEEPSTAKES RULES - Golf Digest</h3></a></div></div></li><li class="group" data-reactid="169"><li class="feature-list-item" data-reactid="170"><div class="feature-item" data-component="Feature" data-reactid="171"><div class="feature-item-image" data-reactid="172"><a class="feature-item-link" href="/story/official-sweepstakes-rules-adidas-adicross" role="presentation" tabindex="-1" data-reactid="173"><img alt="" class="feature-item-thumb" src="https://media.golfdigest.com/photos/59f74b5bd01905560985e61d/1:1/w_280/products_chippo_new_7_800x.jpg" title="" data-reactid="174"/></a></div><div class="feature-item-content" data-reactid="175"><div class="feature-item-rubric" data-reactid="176">Home</div><a class="feature-item-link feature-item-link-hed" href="/story/official-sweepstakes-rules-adidas-adicross" data-reactid="177"><h3 class="feature-item-hed" id="feature-item-hed-story-official-sweepstakes-rules-adidas-adicross" data-reactid="178">OFFICIAL SWEEPSTAKES RULES - Golf Digest</h3></a></div></div></li><li class="feature-list-item" data-reactid="179"><div class="feature-item" data-component="Feature" data-reactid="180"><div class="feature-item-image" data-reactid="181"><a class="feature-item-link" href="/story/official-sweepstakes-rules-ecco" role="presentation" tabindex="-1" data-reactid="182"><img alt="" class="feature-item-thumb" src="https://media.golfdigest.com/photos/59f74b5bd01905560985e61d/1:1/w_280/products_chippo_new_7_800x.jpg" title="" data-reactid="183"/></a></div><div class="feature-item-content" data-reactid="184"><div class="feature-item-rubric" data-reactid="185">Home</div><a class="feature-item-link feature-item-link-hed" href="/story/official-sweepstakes-rules-ecco" data-reactid="186"><h3 class="feature-item-hed" id="feature-item-hed-story-official-sweepstakes-rules-ecco" data-reactid="187">OFFICIAL SWEEPSTAKES RULES - Golf Digest</h3></a></div></div></li></li></ul></section></div></div><div class="riser" data-reactid="188"><div class="riser-header-wrapper" data-reactid="189"><div class="riser-header-tab" data-reactid="190"><span class="riser-header-tab-text" data-reactid="191">Related</span><div aria-pressed="false" class="toggle-riser" role="button" tabindex="0" data-reactid="192"></div></div></div><div class="riser-content-wrapper" data-reactid="193"><div class="grid riser-items container" data-component="Grid" data-reactid="194"><div class="row" data-component="Row" data-reactid="195"><div class="col  riser-item-col" data-component="Col" data-reactid="196"><div class="riser-item" data-reactid="197"><a href="/story/official-sweepstakes-rules-spieth-2-shoe" data-reactid="198"><div class="riser-image-wrapper" data-reactid="199"><img class="riser-image" src="https://media.golfdigest.com/photos/59f74b5bd01905560985e61d/1:1/w_280/products_chippo_new_7_800x.jpg" data-reactid="200"/></div><div class="riser-text-wrapper" data-reactid="201"><span class="riser-section" data-reactid="202">Home</span><span class="riser-hed" data-reactid="203">OFFICIAL SWEEPSTAKES RULES - Golf Digest</span></div></a></div></div><div class="col  riser-item-col" data-component="Col" data-reactid="204"><div class="riser-item" data-reactid="205"><a href="/story/bose-soundlink-sweepstakes" data-reactid="206"><div class="riser-image-wrapper" data-reactid="207"><img class="riser-image" src="https://media.golfdigest.com/photos/56f038f4d7104bca11e1ccd0/1:1/w_280/bose.png" data-reactid="208"/></div><div class="riser-text-wrapper" data-reactid="209"><span class="riser-section" data-reactid="210">Home</span><span class="riser-hed" data-reactid="211">Bose SoundLink Sweepstakes - Golf Digest</span></div></a></div></div><div class="col  riser-item-col" data-component="Col" data-reactid="212"><div class="riser-item" data-reactid="213"><a href="/story/golf-digest-callaway-wedge-giveaway" data-reactid="214"><div class="riser-image-wrapper" data-reactid="215"><img class="riser-image" src="https://media.golfdigest.com/photos/597203dd85032d2e2690c7bf/1:1/w_280/Loop-for-wedges.jpg" data-reactid="216"/></div><div class="riser-text-wrapper" data-reactid="217"><span class="riser-section" data-reactid="218">Home</span><span class="riser-hed" data-reactid="219">Golf Digest Callaway wedge giveaway - Golf Digest</span></div></a></div></div></div></div></div></div><div data-reactid="220"><div class="accessibility-link" data-reactid="221"><li data-reactid="222"><a rel="noopener noreferrer" target="_blank" href="/story/accessibility-help" data-reactid="223">Accessibility Help</a></li></div><div class="cm-footer" data-reactid="224"></div><section class="component-footer" data-reactid="225"><section class="container" data-reactid="226"><div class="column" data-reactid="227"><h3 data-reactid="228">Subscription</h3><ul data-reactid="229"><li data-reactid="230"><a rel="noopener noreferrer" target="_blank" href="https://www.golfdigest.com/go/failsafe" data-reactid="231">Subscribe</a></li><li data-reactid="232"><a rel="noopener noreferrer" target="_blank" href="https://subscriptions.golfdigest.com/pubs/N3/GLF/Register.jsp?cds_page_id=175510&amp;cds_mag_code=GLF&amp;id=1502138950855&amp;lsid=72191549108042598&amp;vid=1" data-reactid="233">Manage Subscription</a></li><li data-reactid="234"><a rel="noopener noreferrer" target="_blank" href="https://www.golfdigest.com/go/giftfailsafe" data-reactid="235">Give a Gift</a></li><li data-reactid="236"><a rel="noopener noreferrer" target="_blank" href="https://www.golfdigest.com/go/internationalgiftfailsafe" data-reactid="237">International Subscription</a></li></ul></div><div class="column" data-reactid="238"><h3 data-reactid="239">Resources</h3><ul data-reactid="240"><li data-reactid="241"><a rel="noopener noreferrer" target="_blank" href="/contact" data-reactid="242">Contact Us</a></li><li data-reactid="243"><a rel="noopener noreferrer" target="_blank" href="/story/accessibility-help" data-reactid="244">Accessibility Help</a></li><li data-reactid="245"><a rel="noopener noreferrer" target="_blank" href="http://www.condenast.com/reprints-permissions" data-reactid="246">Reprints/Permissions</a></li><li data-reactid="247"><a rel="noopener noreferrer" target="_blank" href="http://www.condenast.com/brands/gd/" data-reactid="248">Golf Digest Media Kit</a></li><li data-reactid="249"><a rel="noopener noreferrer" target="_blank" href="http://www.condenastmediakit.com/gw/" data-reactid="250">Golf World Media Kit</a></li><li data-reactid="251"><a rel="noopener noreferrer" target="_blank" href="/sitemap" data-reactid="252">Site Map</a></li></ul></div><div class="column" data-reactid="253"><h3 data-reactid="254">Products &amp; Services</h3><ul data-reactid="255"><li data-reactid="256"><a rel="noopener noreferrer" target="_blank" href="http://www.condenaststore.com/-se/golf_digest.htm/?utm_medium=referral&amp;utm_source=GolfDigest&amp;utm_content=FooterGDShop" data-reactid="257">Golf Digest Shop</a></li><li data-reactid="258"><a rel="noopener noreferrer" target="_blank" href="http://perks.golfdigest.com/" data-reactid="259">Golf Digest Perks</a></li><li data-reactid="260"><a rel="noopener noreferrer" target="_blank" href="http://www.golfdigesttournamentshop.com" data-reactid="261">Golf Digest Tournament Shop</a></li><li data-reactid="262"><a rel="noopener noreferrer" target="_blank" href="http://golfdigesttournamentshop.com/categories/Hole-in-One-Prize-Packages" data-reactid="263">Hole-In-One</a></li><li data-reactid="264"><a rel="noopener noreferrer" target="_blank" href="http://golfdigestplanner.com" data-reactid="265">Golf Digest Planner</a></li><li data-reactid="266"><a rel="noopener noreferrer" target="_blank" href="http://www.golfworldboardroom.com/" data-reactid="267">Golf World Boardroom</a></li><li data-reactid="268"><a rel="noopener noreferrer" target="_blank" href="http://www.golfdigestinsiders.com/" data-reactid="269">Golf Digest Insiders</a></li></ul></div><div class="column" data-reactid="270"><h3 data-reactid="271">Condé Nast</h3><div class="sister-sites" data-reactid="272"><div class="component-dropdown select-links" data-component="Dropdown" data-reactid="273"><button aria-controls="component-dropdown_list_360627" aria-expanded="false" class="dropdown-label" data-reactid="274">Condé Nast Digital</button><ul aria-hidden="true" class="dropdown-list" id="component-dropdown_list_360627" style="visibility:hidden;" data-reactid="275"><li data-reactid="276"><a class="option-link" href="https://www.allure.com" rel="noopener" target="_blank" data-reactid="277">Allure</a></li><li data-reactid="278"><a class="option-link" href="https://arstechnica.com" rel="noopener" target="_blank" data-reactid="279">Ars Technica</a></li><li data-reactid="280"><a class="option-link" href="https://www.backchannel.com" rel="noopener" target="_blank" data-reactid="281">Backchannel</a></li><li data-reactid="282"><a class="option-link" href="https://www.bonappetit.com" rel="noopener" target="_blank" data-reactid="283">Bon Appétit</a></li><li data-reactid="284"><a class="option-link" href="https://www.brides.com" rel="noopener" target="_blank" data-reactid="285">Brides</a></li><li data-reactid="286"><a class="option-link" href="https://www.cntraveler.com" rel="noopener" target="_blank" data-reactid="287">Condé Nast Traveler</a></li><li data-reactid="288"><a class="option-link" href="https://www.epicurious.com" rel="noopener" target="_blank" data-reactid="289">Epicurious</a></li><li data-reactid="290"><a class="option-link" href="https://www.glamour.com" rel="noopener" target="_blank" data-reactid="291">Glamour</a></li><li data-reactid="292"><a class="option-link" href="https://www.golfdigest.com" rel="noopener" target="_blank" data-reactid="293">Golf Digest</a></li><li data-reactid="294"><a class="option-link" href="https://www.golfdigest.com/golfworld/" rel="noopener" target="_blank" data-reactid="295">Golf World</a></li><li data-reactid="296"><a class="option-link" href="https://www.gq.com" rel="noopener" target="_blank" data-reactid="297">GQ</a></li><li data-reactid="298"><a class="option-link" href="https://www.gq.com/gqstyle" rel="noopener" target="_blank" data-reactid="299">GQ Style</a></li><li data-reactid="300"><a class="option-link" href="https://pitchfork.com" rel="noopener" target="_blank" data-reactid="301">Pitchfork</a></li><li data-reactid="302"><a class="option-link" href="https://www.self.com" rel="noopener" target="_blank" data-reactid="303">Self</a></li><li data-reactid="304"><a class="option-link" href="https://www.style.com" rel="noopener" target="_blank" data-reactid="305">Style</a></li><li data-reactid="306"><a class="option-link" href="https://www.teenvogue.com" rel="noopener" target="_blank" data-reactid="307">Teen Vogue</a></li><li data-reactid="308"><a class="option-link" href="https://www.newyorker.com" rel="noopener" target="_blank" data-reactid="309">The New Yorker</a></li><li data-reactid="310"><a class="option-link" href="https://thescene.com" rel="noopener" target="_blank" data-reactid="311">The Scene</a></li><li data-reactid="312"><a class="option-link" href="https://www.vanityfair.com" rel="noopener" target="_blank" data-reactid="313">Vanity Fair</a></li><li data-reactid="314"><a class="option-link" href="https://www.vogue.com" rel="noopener" target="_blank" data-reactid="315">Vogue</a></li><li data-reactid="316"><a class="option-link" href="https://www.wmagazine.com" rel="noopener" target="_blank" data-reactid="317">W</a></li><li data-reactid="318"><a class="option-link" href="https://www.wired.com" rel="noopener" target="_blank" data-reactid="319">Wired</a></li></ul></div><ul data-reactid="320"><li data-reactid="321"><a rel="noopener noreferrer" target="_blank" href="http://www.condenaststore.com/~/golf-digest" data-reactid="322">Condé Nast Collection</a></li><li data-reactid="323"><a rel="noopener noreferrer" target="_blank" href="http://www.condenast.com/careers" data-reactid="324">Careers</a></li></ul></div></div></section><section class="legal" data-reactid="325"><div data-reactid="326"><p class="legal-text" data-reactid="327"><!-- react-text: 328 -->Use of and/or registration on any portion of this site constitutes acceptance of our <!-- /react-text --><a class="text-link" href="https://www.condenast.com/privacy-policy" rel="noopener noreferrer" target="_blank" data-reactid="329">User Agreement</a><!-- react-text: 330 --> (updated 5/25/2018) and <!-- /react-text --><a class="text-link" href="https://www.condenast.com/privacy-policy#privacypolicy" rel="noopener noreferrer" target="_blank" data-reactid="331">Privacy Policy and Cookie Statement Link</a><!-- react-text: 332 --> (updated 5/25/2018). <!-- /react-text --><em data-reactid="333">Golf Digest </em><!-- react-text: 334 --> may earn a portion of sales from products that are purchased through our site as part of our Affiliate Partnerships with retailers. <!-- /react-text --><a class="text-link" href="https://www.condenast.com/privacy-policy/#privacypolicy-california" rel="noopener noreferrer" target="_blank" data-reactid="335">Your California Privacy Rights</a><!-- react-text: 336 -->  The material on this site may not be reproduced, distributed, transmitted, cached or otherwise used, except with the prior written permission of Condé Nast.<!-- /react-text --></p><p data-reactid="337"><a class="text-link" href="http://www.condenast.com/online-behavioral-advertising-oba-and-how-to-opt-out-of-oba/#clickheretoreadmoreaboutonlinebehavioraladvertising(oba)" data-reactid="338">Ad Choices</a></p><p class="copyright" data-reactid="339"><!-- react-text: 340 -->©<!-- /react-text --><!-- react-text: 341 -->2018<!-- /react-text --><!-- react-text: 342 --> Condé Nast. All rights reserved<!-- /react-text --></p></div></section><p class="component-footer__brand-collection-name" data-reactid="343">CNMN Collection</p></section></div></div></div><!-- react-empty: 344 --><div id="amzn-assoc-ad-85ba959d-9379-423b-8cc3-03ceb1c27be1" data-reactid="345"></div></div></div></div>
<script id='initial-state' type='application/json'>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</script>

    <script type="text/javascript">window.digitalData={"appVersion":"6.0.0","brand":"golfdigest","canonical":"https://www.golfdigest.com/story/play-golf-with-bubba-watson-official-sweepstakes-rules","contentID":"5bbec2b674365f2e50d74675","contentLength":"all","contentSource":"web","contributor":"","display":"&quot;Play Golf with Bubba Watson&quot; OFFICIAL SWEEPSTAKES RULES","keywords":{"display":"story,play_golf_with_bubba_watson_official_sweepstakes_rules,article"},"modifiedDate":"2018-10-11T03:43:48.519Z","numOfSearchResults":0,"pageType":"article","pageValue":"all","publishDate":"2018-10-11T03:43:46.496Z","searchTerms":"","section":"Home","subsection":"Home/Null","syndication":false,"syndicatorUrl":""};</script>
    <script id="esi-1">var dl=(window.dataLayer||[])[0];window.CN_STACK_TEMP=(dl&&dl.site&&dl.site.appVersion==='multi-tenant')?'verso':'unknown';</script><script id="cns-config-include">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</script><script id="cns-footer-include">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</script><script>window._hz=window._hz||{};window._hz.footer=1539028260000;</script><!-- Amazon Match Buy -->
<script src="https://c.amazon-adsystem.com/aax2/apstag.js" defer ></script>
<!-- Index Exchange -->
<script src="https://js-sec.indexww.com/ht/htw-condenast.js" defer ></script>
<!-- Proximic -->
<script>
  (function(){
    var w = window;
    w.CN = w.CN || {};
    w.CN.ad = w.CN.ad || {};
    w.CN.ad.proximic = {};

    var s = document.createElement('script');
    s.src = 'https://segment-data.zqtk.net/conde-nast?url=' + encodeURIComponent(window.location.href);
    s.defer = true;
    document.head.appendChild(s);
  })();
</script>
<!--Index Exchange -->
<iframe width="0" height="0" scrolling="no" src="https://js-sec.indexww.com/um/ixmatch.html" style="display: none;"></iframe>
<script>
(function userSegments(doc) {
  function addScript(src) {
    var s = document.createElement('script');
    s.src = src;
    s.async = true;
    document.body.appendChild(s);
  }

  function getXid() {
    if (doc.cookie.indexOf('CN_xid') === -1) {
      return '';
    }
    var a = doc.cookie.replace(/.*CN_xids*=s*([^;]*).*$/, '$1');
    return a;
  }

  var xid = getXid();
  addScript('https://segmentation.condenastdigital.com/segments?xid='+encodeURIComponent(xid));
})(document)
</script><script src="/hotzones/src/pixelpropagate.js?cb=1073" async></script><script id="cne-interlude-script">(function insertInterlude(brand, domain) {
    var onVerso = window.CN_STACK_TEMP === 'verso';

    var src = 'https://' + domain + '/interlude/' + brand + '.js';
    src += onVerso ? '?verso=true' : '';

    var s = document.createElement('script');
    s.src = src;
    s.async = true;
    document.head.appendChild(s);
  })('golfdigest', 'player.cnevids.com');</script><script id="conde-polar" src="https://cdn.mediavoice.com/nativeads/script/condenastcorporate/conde-asa-polar-master.js" async></script>
    <script defer src='/js/f601d1509b9c-article.js'></script>
    <script>window.copilot={"categories":{"channels":[{"name":"Home","slug":"home"}],"tags":[],"functional-tags":[]},"tags":["story","play_golf_with_bubba_watson_official_sweepstakes_rules","article"],"template":"gd-schools-my-library"};</script>
    <!-- START Parse.ly Include: Standard -->
    <div id="parsely-root" style="display: none">
      <div id="parsely-cfg" data-parsely-site="golfdigest.com"></div>
    </div>
    <script>
    (function(s, p, d) {
      var h=d.location.protocol, i=p+"-"+s,
          e=d.getElementById(i), r=d.getElementById(p+"-root"),
          u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
          :"static."+p+".com";
      if (e) return;
      e = d.createElement(s); e.id = i; e.async = true;
      e.src = h+"//"+u+"/p.js"; r.appendChild(e);
    })("script", "parsely", document);
    </script>
    <!-- END Parse.ly Include -->
    <script src="//assets.adobedtm.com/6372cf21ef88ee60bc2977a4898dcb5c7945a212/satelliteLib-5e3fc13cdf3ab205a9543e26bb9422dd7bd36711.js"></script>
    <script>
    tp = window["tp"] || [];
    tp.push(["setContentCreated", "2018-10-11T03:43:46.496Z"]);
    tp.push(["setContentAuthor", ""]);
    tp.push(["setContentSection", "Home"]);
    tp.push(["setTags", ["story","play_golf_with_bubba_watson_official_sweepstakes_rules","article"]]);
    tp.push(["setZone", "Web"]);
    </script>
    
    <script async src="//experience.tinypass.com/xbuilder/experience/load?aid=zUkajvWJ04"></script>
    <script async type="text/javascript" src="//s.skimresources.com/js/100103X1555755.skimlinks.js"></script>
    <script defer type="text/javascript" src="//wms-na.amazon-adsystem.com/20070822/US/js/auto-tagger.js?tag=goldig-20&locale=US&overwrite=Y"></script>
  </body>
</html>
