<!DOCTYPE html>
<html lang="en">
  <head>
    <meta charset='utf-8'>
    <meta http-equiv='X-UA-Compatible' content='IE=edge'>
    <link rel="dns-prefetch" href="//media.golfdigest.com">
    <link rel="dns-prefetch" href="//player.cnevids.com">
    <link rel="dns-prefetch" href="//use.typekit.net">
    
    <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
    <link rel="dns-prefetch" href="//partner.googleadservices.com">
    <link rel="dns-prefetch" href="//plugin.mediavoice.com">
    <link rel="dns-prefetch" href="//subscribe.golfdigest.com">
    <link rel="dns-prefetch" href="//tpc.googlesyndication.com">
    <link rel="dns-prefetch" href="//v4.moatads.com">
    <link rel="dns-prefetch" href="//z.moatads.com">
    <link rel="dns-prefetch" href="//js.moatads.com">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    
    <link rel="dns-prefetch" href="//assets.adobedtm.com">
    <link rel="dns-prefetch" href="//condenast.demdex.net">
    <link rel="dns-prefetch" href="//capture.condenast.com">
    <link rel="dns-prefetch" href="//images.outbrain.com">
    <link rel="dns-prefetch" href="//log.outbrain.com">
    <link rel="dns-prefetch" href="//static.parsely.com">
    <link rel="dns-prefetch" href="//stats2.golfdigest.com">
    <link rel="dns-prefetch" href="//subscribe.golfdigest.com">
    <link rel="dns-prefetch" href="//widgets.outbrain.com">
    <link rel="dns-prefetch" href="//www.google-analytics.com">
    
    <link rel="dns-prefetch" href="//platform.instagram.com">
    <link rel="dns-prefetch" href="//platform.twitter.com">
    <link rel="dns-prefetch" href="//connect.facebook.net">
    <title>PGA Tour to allow use of distance measuring devices, but just as a test - Golf Digest</title>
    
    <meta name="msapplication-tap-highlight" content="no" />
    <meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no'>
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
    
    <meta name="author" content="Mike Stachura">
    <meta name="copyright" content="Copyright &#169; Cond&#233; Nast 2017">
    <meta name="description" content="PGA Tour distance measuring devices test to be conducted on Web.com, Latinoamerica and Mackenzie tours over next few months">
    <link rel="canonical" href="http://www.golfdigest.com/story/pga-tour-to-allow-use-of-distance-measuring-devices-but-just-as-a-test">
    <meta name="keywords" content="PGA Tour,distance measuring devices,Andy Pazder,PGA of America">
    <meta name="news_keywords" content="PGA Tour,distance measuring devices,Andy Pazder,PGA of America">
    
      <link rel="amphtml" href="http://www.golfdigest.com/story/pga-tour-to-allow-use-of-distance-measuring-devices-but-just-as-a-test/amp">
    
    <meta property="fb:app_id" content="22983068728" />
    <meta property="fb:admins" content="108943" />
    
    <meta property="og:site_name" content="Golf Digest"/>
    <meta property="og:title" content="PGA Tour to allow use of distance measuring devices, but just as a test - Golf Digest" />
    <meta property="og:url" content="http://www.golfdigest.com/story/pga-tour-to-allow-use-of-distance-measuring-devices-but-just-as-a-test" />
    <meta property="og:description" content="PGA Tour distance measuring devices test to be conducted on Web.com, Latinoamerica and Mackenzie tours over next few months" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://media.golfdigest.com/photos/58dae30c8004d60e5eb97dd6/master/pass/henrik-stenson-rangefinder.jpg" />
    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="GolfDigest">
    <meta name="twitter:domain" content="www.golfdigest.com">
    
    <meta name="version" content="5.6.0" />
    
    
    <script type="application/ld+json">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</script>
    <script>!function(b,c,d){"use strict";var e=b.location.hostname,f=""!==b.location.port?":"+b.location.port:"",g=location.search.match(/CNS_SB=([^&\s]+)[&\s]?/)||[],h=e+f+"/cns"+(g.length?"-sandbox/"+g[1]:"")+"/services.min.js",i=d||"//"+h;b.cns=b.cns||{async:function(b,c){this.queue[b]||(this.queue[b]=[]),"function"==typeof c&&this.queue[b].push(c)},queue:{},embed:{backup:d}};var j;j=c.createElement("script"),j.async=!0,j.src=i,c.head.appendChild(j)}(window,document,"");</script>
    <link rel='stylesheet' href='/css/gw-article.css?cb=5.6.0'>
    <script>
      (function(d) {
        var config = {
          kitId: 'hqx8zjm',
          scriptTimeout: 3000,
          async: true
        },
        h = d.documentElement,
        t = setTimeout(function() {
          h.className = h.className.replace(/\bwf-loading\b/g, '') + ' wf-inactive';
        }, config.scriptTimeout),
        tk = d.createElement('script'),
        f = false,
        s = d.getElementsByTagName("script")[0],
        a;
        h.className += ' wf-loading';
        tk.src = 'https://use.typekit.net/' + config.kitId + '.js';
        tk.async = true;
        tk.onload = tk.onreadystatechange = function() {
          a = this.readyState;
          if (f || a && a != 'complete' && a != 'loaded') return;
          f = true;
          clearTimeout(t);
          try {
            Typekit.load(config)
          } catch (e) {}
        };
        s.parentNode.insertBefore(tk, s)
      })(document);
    </script>
  </head>
  <body class="body-article">
    <div id='react-app' class="app-root"><div><div class="component-article landscape-golf-world" data-reactroot="" data-reactid="1" data-react-checksum="691944894"><div class="constellation-crown" data-reactid="2"></div><div class="component-top-banner ad-top-banner gdTopBan" data-reactid="3"></div><div class="content-wrapper" data-reactid="4"><div class="component-sticky site-header" style="top:0;" data-reactid="5"><div data-reactid="6"><header class="component-header" role="banner" data-reactid="7"><div class="component-header__side-item component-header__side-item--left-block" data-reactid="8"><a href="/" class="component-header__main-link" data-reactid="9">GolfDigest.com</a></div><div class="component-logo" data-reactid="10"><a class="link" href="/golf-news-tours" data-reactid="11"><img class="logo" src="/images/golf-world-logo-white.svg" alt="Golf Digest" data-reactid="12"/></a></div><div class="component-header__side-item component-header__side-item--right-block" data-reactid="13"><a class="link-search" href="/search" data-reactid="14"><img src="/images/search-white.svg" data-reactid="15"/></a><a class="component-header__main-link" href="//subscribe.golfdigest.com/subscribe/golfworld/90752" target="_blank" data-reactid="16"><span class="component-header__signup-text component-header__signup-text--show-xs" data-reactid="17">Newsletter</span><span class="component-header__signup-text component-header__signup-text--hide-xs" data-reactid="18">Sign up for our newsletter</span></a></div></header></div><div data-reactid="19"></div></div><div class="page-article page-container" data-reactid="20"><div class="grid container" data-component="Grid" data-reactid="21"><article data-reactid="22"><div class="row" data-component="Row" data-reactid="23"><div class="col col-xs-12 col-sm-10 col-sm-push-1 col-md-7 col-md-push-1 header-column" data-component="Col" data-reactid="24"><div class="article-heading" data-reactid="25"><span class="rubric" data-reactid="26">Distance devices</span><span class="pub-date" data-reactid="27">3 hours ago</span><h1 class="hed" data-reactid="28">PGA Tour to allow use of distance measuring devices, but just as a test</h1><!-- react-text: 29 --><!-- /react-text --></div></div><div class="col col-xs-12 col-sm-10 col-sm-push-1 col-md-7 col-md-push-1 byline-column" data-component="Col" data-reactid="30"><div class="byline-top" data-reactid="31"><div class="component-byline byline" data-reactid="32"><div class="component-contributor-list byline-item" data-reactid="33"><span class="byline-label" data-reactid="34">By</span><span aria-hidden="true" data-reactid="35"> </span><div class="component-contributor" data-reactid="36"><a class="byline-contributor-link" rel="author" target="" href="/contributor/mike-stachura" data-reactid="37">Mike Stachura</a></div><!-- react-text: 38 --><!-- /react-text --></div></div><div class="byline-social-share" data-reactid="39"><span class="social-share-cta2" data-reactid="40">Share this story:</span><div class="component-social-share default closed" data-component="SocialShare" data-reactid="41"><div class="share-item facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.golfdigest.com%2Fstory%2Fpga-tour-to-allow-use-of-distance-measuring-devices-but-just-as-a-test&amp;t=PGA%20Tour%20to%20allow%20use%20of%20distance%20measuring%20devices%2C%20but%20just%20as%20a%20test" data-component="facebook" data-reactid="42"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.golfdigest.com%2Fstory%2Fpga-tour-to-allow-use-of-distance-measuring-devices-but-just-as-a-test&amp;t=PGA%20Tour%20to%20allow%20use%20of%20distance%20measuring%20devices%2C%20but%20just%20as%20a%20test" data-pin-do="" target="_blank" aria-label="Facebook" data-reactid="43"><span class="icon" data-reactid="44"></span><span class="label" data-reactid="45">Facebook</span></a></div><div class="share-item twitter" data-href="https://twitter.com/share?text=PGA%20Tour%20to%20allow%20use%20of%20distance%20measuring%20devices%2C%20but%20just%20as%20a%20test&amp;via=GolfDigest&amp;url=http%3A%2F%2Fwww.golfdigest.com%2Fstory%2Fpga-tour-to-allow-use-of-distance-measuring-devices-but-just-as-a-test" data-component="twitter" data-reactid="46"><a href="https://twitter.com/share?text=PGA%20Tour%20to%20allow%20use%20of%20distance%20measuring%20devices%2C%20but%20just%20as%20a%20test&amp;via=GolfDigest&amp;url=http%3A%2F%2Fwww.golfdigest.com%2Fstory%2Fpga-tour-to-allow-use-of-distance-measuring-devices-but-just-as-a-test" data-pin-do="" target="_blank" aria-label="Twitter" data-reactid="47"><span class="icon" data-reactid="48"></span><span class="label" data-reactid="49">Twitter</span></a></div><div class="share-item linkedin" data-href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.golfdigest.com%2Fstory%2Fpga-tour-to-allow-use-of-distance-measuring-devices-but-just-as-a-test&amp;title=PGA%20Tour%20to%20allow%20use%20of%20distance%20measuring%20devices%2C%20but%20just%20as%20a%20test&amp;summary=PGA%20Tour%20distance%20measuring%20devices%20test%20to%20be%20conducted%20on%20Web.com%2C%20Latinoamerica%20and%20Mackenzie%20tours%20over%20next%20few%20months&amp;source=GolfDigest" data-component="linkedin" data-reactid="50"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.golfdigest.com%2Fstory%2Fpga-tour-to-allow-use-of-distance-measuring-devices-but-just-as-a-test&amp;title=PGA%20Tour%20to%20allow%20use%20of%20distance%20measuring%20devices%2C%20but%20just%20as%20a%20test&amp;summary=PGA%20Tour%20distance%20measuring%20devices%20test%20to%20be%20conducted%20on%20Web.com%2C%20Latinoamerica%20and%20Mackenzie%20tours%20over%20next%20few%20months&amp;source=GolfDigest" data-pin-do="" target="_blank" aria-label="LinkedIn" data-reactid="51"><span class="icon" data-reactid="52"></span><span class="label" data-reactid="53">LinkedIn</span></a></div></div></div></div></div><div class="col col-xs-12 col-sm-10 col-sm-push-1 col-md-7 col-md-push-1 article-column" data-component="Col" data-reactid="54"><figure class="main-image-container" style="width:100%;" data-reactid="55"><div class="placeholder" data-reactid="56"><div class="placeholder-buttress" style="padding-top:66.6742030296179%;" data-reactid="57"></div><div class="placeholder-content" data-reactid="58"><picture class="component-responsive-image" data-reactid="59"><source media="(min-width: 1024px)" srcset="http://media.golfdigest.com/photos/58dae30c8004d60e5eb97dd6/master/w_780,c_limit/henrik-stenson-rangefinder.jpg" data-reactid="60"/><source media="(min-width: 768px)" srcset="http://media.golfdigest.com/photos/58dae30c8004d60e5eb97dd6/master/w_960,c_limit/henrik-stenson-rangefinder.jpg" data-reactid="61"/><source srcset="http://media.golfdigest.com/photos/58dae30c8004d60e5eb97dd6/master/w_768,c_limit/henrik-stenson-rangefinder.jpg" data-reactid="62"/><img alt="henrik-stenson-rangefinder.jpg" srcset="http://media.golfdigest.com/photos/58dae30c8004d60e5eb97dd6/master/w_768,c_limit/henrik-stenson-rangefinder.jpg" data-reactid="63"/></picture></div></div><cite class="credit" data-reactid="64">Richard Heathcote</cite></figure><div class="body-text" data-reactid="65"><p class="body-text__p" data-reactid="66">Distance measuring devices have become standard issue equipment for average golfers, state amateur events and even USGA competitions. Now, it seems the PGA Tour might be ready to join the trend.</p><p class="body-text__p" data-reactid="67">The PGA Tour announced a trial run of sorts, allowing players at several upcoming tournaments on the Web.com Tour, the PGA Tour Latinoamerica and the Mackenzie PGA Tour Canada to compete in tournament rounds using laser rangefinders and other distance measuring devices. The tour said the events will be the beginning of a test to see how the devices impact play.</p><p class="body-text__p" data-reactid="68">The rules of golf permit the use of distance measuring devices under a local rule (Decision 14-3/0.5). The stipulation allows only devices that measure distance, not slope, elevation or wind.</p><p class="body-text__p" data-reactid="69">&#x201C;For years there has been significant discussion and debate about whether distance measuring devices would have a positive or negative impact on competition at the highest levels of professional golf,&#x201D; said Andy Pazder, the tour&#x2019;s chief tournaments and competitions officer, in a statement. &#x201C;The only way we can accurately assess their impact is to conduct an actual test during official competition on one or more of our Tours. We look forward to seeing how these tests go and carefully evaluating the use of the devices over those weeks. Our evaluation will consider the impact on pace of play, optics and any other effects they might have on the competition.&quot;</p><p class="body-text__p" data-reactid="70"><a href="http://www.golfdigest.com/story/pro-golfers-arent-likely-to-be-using-distance-measuring-devi">That&#x2019;s a slight change in tone from statements Pazder made in 2014</a>. That year, the USGA and R&amp;A announced that distance measuring devices would be allowed at all amateur championships as a local rule, but Pazder said then, &#x201C;we are not contemplating a change&#x201D; allowing DMDs on the PGA Tour.</p><p class="body-text__p" data-reactid="71">The use of DMDs in competition by local rule has been in place since 2006.</p><p class="body-text__p" data-reactid="72">The Web.com events include the BMW Charity Pro Am presented by SYNNEX Corporation, May 15-21 in Greenville, S.C.; the Rex Hospital Open, May 29-June 4 in Raleigh, N.C.; the Rust-Oleum Championship, June 5-11 in Ivanhoe, Ill.; and the Air Capital Classic, June 12-18 in Wichita, Kan.</p><p class="body-text__p" data-reactid="73">The DMD test will run during the last four events of the first segment of the PGA Tour Latinoam&#xE9;rica: the Essential Costa Rica Classic, April 20-23; the Quito Open, June 1-4 in Ecuador; the Puerto Plata DR Open, June 8-11 in the Dominican Republic; and the Jamaica Classic, June 15-18.</p><p class="body-text__p" data-reactid="74">There also will be four events for the test on the Mackenzie PGA Tour-Canada: the GolfBC Championship, June 15-18 in Kelowna, British Columbia; the Players Cup, July 6 - 9 in Winnipeg, Manitoba; the Staal Foundation Open presented by Tbaytel, July 13 - 16 in Thunder Bay, Ontario; and the Mackenzie Investments Open presented by Jaguar Laval, July 20 - 23 in Mirabel, Quebec.</p><p class="body-text__p" data-reactid="75">Rob O&apos;Loughlin, president of distance measuring device firm Laser Link, heartily endorsed the tour&apos;s move.</p><p class="body-text__p" data-reactid="76">&quot;We have always believed it is inevitable,&quot; he said in an email. &quot;I can&#x2019;t imagine they will come up with any real objections. It will be interesting to see how many players choose not to carry a laser (zero).&quot;</p><p class="body-text__p" data-reactid="77">O&apos;Loughlin believes the PGA Tour could adopt the rule as early as the 2018-19 season. He also believes the USGA could make DMDs OK for the U.S. Open by 2019, too.</p><p class="body-text__p" data-reactid="78">The PGA of America allows distance measuring devices at some of its events, including state and section events, but not its marquee level tournaments, including the PGA Championship.</p><p class="body-text__p" data-reactid="79">&quot;The main reasons are that at our spectator championships and national PGA member championships,&quot; Kerry Haigh, PGA of America chief championship officer said in 2014, &quot;the competitors are able to have one or more practice rounds at the course and also have caddies whose job in many cases is to able to calculate yardages and distances, whereas at the vast majority of our events players are seeing the course in many cases for the first time and do not have caddies.&quot;</p><p class="body-text__p" data-reactid="80">Arnold Palmer told the Pittsburgh Tribune back in 2005 distance measuring devices should be allowed sooner rather than later.</p><p class="body-text__p" data-reactid="81">&quot;It&apos;s a foregone conclusion the pros are going to have the yardages, one way or another. Either the caddie is going to get it, or they&apos;re going to get it personally. So what&apos;s the difference?&quot; Palmer said. &quot;That&apos;s for sure. When do I think it will be legal on Tour? Next year. I suppose they could prevent it for a while, but I don&apos;t think forever. I think it&apos;s a foregone conclusion that it&apos;s going to be used. There&apos;s no way around it.&quot;</p><p class="body-text__p" data-reactid="82">The PGA Tour indicated that the results of the test will be compiled and shared with the Player Advisory Council on all its tours, but did not provide a more specific timeline. According to a spokesman, the evaluation will include &quot;pace of play metrics,&quot; &quot;operational issues,&quot; &quot;player feedback&quot; and &quot;appearance on television.&quot;</p></div></div><div class="col col-md-3 sticky-wrapper sticky-padding" data-component="Col" data-reactid="83"><div class="component-sticky sticky-ad" style="top:85px;" data-reactid="84"><div data-reactid="85"></div><div data-reactid="86"></div></div></div></div></article><div class="row" data-component="Row" data-reactid="87"><div class="col col-xs-24 col-md-16 col-md-push-1" data-component="Col" data-reactid="88"><div class="component-outbrain" data-reactid="89"><div class="OUTBRAIN outbrain-content" data-src="http://www.golfdigest.com/story/pga-tour-to-allow-use-of-distance-measuring-devices-but-just-as-a-test" data-widget-id="AR_1" data-ob-template="golfdigest" data-reactid="90"></div></div></div></div></div><div class="ad-instream-ban" data-reactid="91"></div><div class="cm-article-content-river" data-reactid="92"></div><div class="more-stories-wrapper" data-reactid="93"><div class="more-stories-container" data-reactid="94"><section class="component-feature-list quint more-stories" data-component="FeatureList:Quint" data-reactid="95"><div class="features-list-content" data-reactid="96"><div class="features-list-header" data-reactid="97">Trending on Golf World</div></div><div class="group" data-reactid="98"><div class="feature-list-item" data-reactid="99"><section class="feature-item" data-component="Feature" data-reactid="100"><div class="feature-item-image" data-reactid="101"><a class="feature-item-link" href="/story/20090327stachura" data-reactid="102"><div class="component-lazy pending" data-component="Lazy" data-reactid="103"></div></a></div><div class="feature-item-content" data-reactid="104"><div class="feature-item-rubric" data-reactid="105">Golf News & Tours</div><h3 class="feature-item-hed" data-reactid="106"><a class="feature-item-link" href="/story/20090327stachura" data-reactid="107">Johnson: Long And Wrong</a></h3></div></section></div><div class="feature-list-item" data-reactid="108"><section class="feature-item" data-component="Feature" data-reactid="109"><div class="feature-item-image" data-reactid="110"><a class="feature-item-link" href="/story/golf_usopen_bethpage_technology_stachura" data-reactid="111"><div class="component-lazy pending" data-component="Lazy" data-reactid="112"></div></a></div><div class="feature-item-content" data-reactid="113"><div class="feature-item-rubric" data-reactid="114">Golf News & Tours</div><h3 class="feature-item-hed" data-reactid="115"><a class="feature-item-link" href="/story/golf_usopen_bethpage_technology_stachura" data-reactid="116">Stachura: Whole New Ballgame</a></h3></div></section></div></div><div class="feature-list-item" data-reactid="117"><section class="feature-item highlighted" data-component="Feature" data-reactid="118"><div class="feature-item-image" data-reactid="119"><a class="feature-item-link" href="/story/undercover-tour-pro-how-a-us-open-champion-ranks-the-majors" data-reactid="120"><div class="component-lazy pending" data-component="Lazy" data-reactid="121"></div></a></div><div class="feature-item-content" data-reactid="122"><div class="feature-item-rubric" data-reactid="123">Golf News & Tours</div><h3 class="feature-item-hed" data-reactid="124"><a class="feature-item-link" href="/story/undercover-tour-pro-how-a-us-open-champion-ranks-the-majors" data-reactid="125">Undercover Tour Pro: How A U.S. Open Champion Ranks The Majors</a></h3></div></section></div><div class="group" data-reactid="126"><div class="feature-list-item" data-reactid="127"><section class="feature-item" data-component="Feature" data-reactid="128"><div class="feature-item-image" data-reactid="129"><a class="feature-item-link" href="/story/golf_equipment_grooves_johnson_stachura" data-reactid="130"><div class="component-lazy pending" data-component="Lazy" data-reactid="131"></div></a></div><div class="feature-item-content" data-reactid="132"><div class="feature-item-rubric" data-reactid="133">Golf News & Tours</div><h3 class="feature-item-hed" data-reactid="134"><a class="feature-item-link" href="/story/golf_equipment_grooves_johnson_stachura" data-reactid="135">Equipment: Johnson: Groove Rollback Could Be Placed On Hold</a></h3></div></section></div><div class="feature-list-item" data-reactid="136"><section class="feature-item" data-component="Feature" data-reactid="137"><div class="feature-item-image" data-reactid="138"><a class="feature-item-link" href="/story/golf_equipment_distance_stachura" data-reactid="139"><div class="component-lazy pending" data-component="Lazy" data-reactid="140"></div></a></div><div class="feature-item-content" data-reactid="141"><div class="feature-item-rubric" data-reactid="142">Golf News & Tours</div><h3 class="feature-item-hed" data-reactid="143"><a class="feature-item-link" href="/story/golf_equipment_distance_stachura" data-reactid="144">Stachura: Blasts From The Past</a></h3></div></section></div></div></section></div></div><div data-reactid="145"><div class="grid container zergnet-footer" data-component="Grid" data-reactid="146"><div class="component-lazy pending" data-component="Lazy" data-reactid="147"></div></div><div class="accessibility-link" data-reactid="148"><li data-reactid="149"><a target="_blank" href="http://golfdigest.com/story/accessibility-help" data-reactid="150">Accessibility Help</a></li></div><div class="cm-footer" data-reactid="151"></div><section class="component-footer" data-reactid="152"><section class="container" data-reactid="153"><div class="column" data-reactid="154"><h3 data-reactid="155">Subscription</h3><ul data-reactid="156"><li data-reactid="157"><a target="_blank" href="http://www.golfdigest.com/go/failsafe" data-reactid="158">Subscribe</a></li><li data-reactid="159"><a target="_blank" href="http://www.golfdigest.com/go/failsafe" data-reactid="160">Manage Subscription</a></li><li data-reactid="161"><a target="_blank" href="http://www.golfdigest.com/go/giftfailsafe" data-reactid="162">Give a Gift</a></li><li data-reactid="163"><a target="_blank" href="http://www.golfdigest.com/go/internationalgiftfailsafe" data-reactid="164">International Subscription</a></li></ul></div><div class="column" data-reactid="165"><h3 data-reactid="166">Resources</h3><ul data-reactid="167"><li data-reactid="168"><a target="_blank" href="/contact" data-reactid="169">Contact Us</a></li><li data-reactid="170"><a target="_blank" href="http://golfdigest.com/story/accessibility-help" data-reactid="171">Accessibility Help</a></li><li data-reactid="172"><a target="_blank" href="http://www.condenast.com/reprints-permissions" data-reactid="173">Reprints/Permissions</a></li><li data-reactid="174"><a target="_blank" href="http://www.condenast.com/brands/gd/" data-reactid="175">Golf Digest Media Kit</a></li><li data-reactid="176"><a target="_blank" href="http://www.condenastmediakit.com/gw/" data-reactid="177">Golf World Media Kit</a></li><li data-reactid="178"><a target="_blank" href="/sitemap" data-reactid="179">Site Map</a></li></ul></div><div class="column" data-reactid="180"><h3 data-reactid="181">Products &amp; Services</h3><ul data-reactid="182"><li data-reactid="183"><a target="_blank" href="http://www.condenaststore.com/-se/golf_digest.htm/?utm_medium=referral&amp;utm_source=GolfDigest&amp;utm_content=FooterGDShop" data-reactid="184">Golf Digest Shop</a></li><li data-reactid="185"><a target="_blank" href="http://perks.golfdigest.com/" data-reactid="186">Golf Digest Perks</a></li><li data-reactid="187"><a target="_blank" href="http://www.golfdigesttournamentshop.com" data-reactid="188">Golf Digest Tournament Shop</a></li><li data-reactid="189"><a target="_blank" href="http://golfdigesttournamentshop.com/categories/Hole-in-One-Prize-Packages" data-reactid="190">Hole-In-One</a></li><li data-reactid="191"><a target="_blank" href="http://golfdigestplanner.com" data-reactid="192">Golf Digest Planner</a></li><li data-reactid="193"><a target="_blank" href="http://www.golfworldboardroom.com/" data-reactid="194">Golf World Boardroom</a></li><li data-reactid="195"><a target="_blank" href="http://www.golfdigestinsiders.com/" data-reactid="196">Golf Digest Insiders</a></li></ul></div><div class="column" data-reactid="197"><h3 data-reactid="198">Condé Nast</h3><div class="sister-sites" data-reactid="199"><div class="component-dropdown select-links" data-component="Dropdown" data-reactid="200"><button class="dropdown-label" data-reactid="201">Condé Nast Digital</button><ul class="dropdown-list" role="menu" style="display:none;" data-reactid="202"><li data-reactid="203"><a class="option-link" href="http://www.allure.com" target="_blank" data-reactid="204"><!-- react-text: 205 -->Allure<!-- /react-text --><!-- react-text: 206 --> <!-- /react-text --></a></li><li data-reactid="207"><a class="option-link" href="http://arstechnica.com" target="_blank" data-reactid="208"><!-- react-text: 209 -->Ars Technica<!-- /react-text --><!-- react-text: 210 --> <!-- /react-text --></a></li><li data-reactid="211"><a class="option-link" href="http://www.backchannel.com" target="_blank" data-reactid="212"><!-- react-text: 213 -->Backchannel<!-- /react-text --><!-- react-text: 214 --> <!-- /react-text --></a></li><li data-reactid="215"><a class="option-link" href="http://www.bonappetit.com" target="_blank" data-reactid="216"><!-- react-text: 217 -->Bon Appétit<!-- /react-text --><!-- react-text: 218 --> <!-- /react-text --></a></li><li data-reactid="219"><a class="option-link" href="http://www.brides.com" target="_blank" data-reactid="220"><!-- react-text: 221 -->Brides<!-- /react-text --><!-- react-text: 222 --> <!-- /react-text --></a></li><li data-reactid="223"><a class="option-link" href="http://www.cntraveler.com" target="_blank" data-reactid="224"><!-- react-text: 225 -->Condé Nast Traveler<!-- /react-text --><!-- react-text: 226 --> <!-- /react-text --></a></li><li data-reactid="227"><a class="option-link" href="http://www.epicurious.com" target="_blank" data-reactid="228"><!-- react-text: 229 -->Epicurious<!-- /react-text --><!-- react-text: 230 --> <!-- /react-text --></a></li><li data-reactid="231"><a class="option-link" href="http://www.glamour.com" target="_blank" data-reactid="232"><!-- react-text: 233 -->Glamour<!-- /react-text --><!-- react-text: 234 --> <!-- /react-text --></a></li><li data-reactid="235"><a class="option-link" href="http://www.golfdigest.com" target="_blank" data-reactid="236"><!-- react-text: 237 -->Golf Digest<!-- /react-text --><!-- react-text: 238 --> <!-- /react-text --></a></li><li data-reactid="239"><a class="option-link" href="http://www.golfdigest.com/golfworld/" target="_blank" data-reactid="240"><!-- react-text: 241 -->Golf World<!-- /react-text --><!-- react-text: 242 --> <!-- /react-text --></a></li><li data-reactid="243"><a class="option-link" href="http://www.gq.com" target="_blank" data-reactid="244"><!-- react-text: 245 -->GQ<!-- /react-text --><!-- react-text: 246 --> <!-- /react-text --></a></li><li data-reactid="247"><a class="option-link" href="http://www.gq.com/gqstyle" target="_blank" data-reactid="248"><!-- react-text: 249 -->GQ Style<!-- /react-text --><!-- react-text: 250 --> <!-- /react-text --></a></li><li data-reactid="251"><a class="option-link" href="http://pitchfork.com" target="_blank" data-reactid="252"><!-- react-text: 253 -->Pitchfork<!-- /react-text --><!-- react-text: 254 --> <!-- /react-text --></a></li><li data-reactid="255"><a class="option-link" href="http://www.self.com" target="_blank" data-reactid="256"><!-- react-text: 257 -->Self<!-- /react-text --><!-- react-text: 258 --> <!-- /react-text --></a></li><li data-reactid="259"><a class="option-link" href="http://www.style.com" target="_blank" data-reactid="260"><!-- react-text: 261 -->Style<!-- /react-text --><!-- react-text: 262 --> <!-- /react-text --></a></li><li data-reactid="263"><a class="option-link" href="http://www.teenvogue.com" target="_blank" data-reactid="264"><!-- react-text: 265 -->Teen Vogue<!-- /react-text --><!-- react-text: 266 --> <!-- /react-text --></a></li><li data-reactid="267"><a class="option-link" href="http://www.newyorker.com" target="_blank" data-reactid="268"><!-- react-text: 269 -->The New Yorker<!-- /react-text --><!-- react-text: 270 --> <!-- /react-text --></a></li><li data-reactid="271"><a class="option-link" href="http://thescene.com" target="_blank" data-reactid="272"><!-- react-text: 273 -->The Scene<!-- /react-text --><!-- react-text: 274 --> <!-- /react-text --></a></li><li data-reactid="275"><a class="option-link" href="http://www.vanityfair.com" target="_blank" data-reactid="276"><!-- react-text: 277 -->Vanity Fair<!-- /react-text --><!-- react-text: 278 --> <!-- /react-text --></a></li><li data-reactid="279"><a class="option-link" href="http://www.vogue.com" target="_blank" data-reactid="280"><!-- react-text: 281 -->Vogue<!-- /react-text --><!-- react-text: 282 --> <!-- /react-text --></a></li><li data-reactid="283"><a class="option-link" href="http://www.wmagazine.com" target="_blank" data-reactid="284"><!-- react-text: 285 -->W<!-- /react-text --><!-- react-text: 286 --> <!-- /react-text --></a></li><li data-reactid="287"><a class="option-link" href="http://www.wired.com" target="_blank" data-reactid="288"><!-- react-text: 289 -->Wired<!-- /react-text --><!-- react-text: 290 --> <!-- /react-text --></a></li></ul></div><ul data-reactid="291"><li data-reactid="292"><a target="_blank" href="http://www.condenaststore.com/~/golf-digest" data-reactid="293">Condé Nast Collection</a></li><li data-reactid="294"><a target="_blank" href="http://www.condenast.com/careers" data-reactid="295">Careers</a></li></ul></div></div></section><section class="legal" data-reactid="296"><div data-reactid="297"><p data-reactid="298"><!-- react-text: 299 -->Use of this site constitutes acceptance of our <!-- /react-text --><a href="http://www.condenast.com/privacy-policy" target="_blank" data-reactid="300">User Agreement</a><!-- react-text: 301 --> (effective 1/2/2014) and <!-- /react-text --><a href="http://www.condenast.com/privacy-policy#privacypolicy" target="_blank" data-reactid="302">Privacy Policy</a><!-- react-text: 303 --> (effective 1/2/2014). <!-- /react-text --><em data-reactid="304">Golf Digest </em><!-- react-text: 305 --> may earn a portion of sales from products that are purchased through our site as part of our Affiliate Partnerships with retailers. <!-- /react-text --><a href="http://www.condenast.com/privacy-policy#privacypolicy-california" target="_blank" data-reactid="306">Your California Privacy Rights</a><!-- react-text: 307 -->  The material on this site may not be reproduced, distributed, transmitted, cached or otherwise used, except with the prior written permission of Condé Nast.<!-- /react-text --></p><br data-reactid="308"/><p class="copyright" data-reactid="309"><!-- react-text: 310 -->©<!-- /react-text --><!-- react-text: 311 -->2017<!-- /react-text --><!-- react-text: 312 --> Condé Nast. All rights reserved<!-- /react-text --></p><br data-reactid="313"/></div></section></section></div></div><div class="riser" data-reactid="314"><div class="riser-header-wrapper" data-reactid="315"><div class="riser-header-tab" data-reactid="316"><span class="riser-header-tab-text" data-reactid="317">Related</span><div class="toggle-riser" data-reactid="318"></div></div></div><div class="riser-content-wrapper" data-reactid="319"><div class="grid riser-items container" data-component="Grid" data-reactid="320"><div class="row" data-component="Row" data-reactid="321"><div class="col  riser-item-col" data-component="Col" data-reactid="322"><div class="riser-item" data-reactid="323"><a href="/story/undercover-tour-pro-how-a-us-open-champion-ranks-the-majors" data-reactid="324"><div class="riser-image-wrapper" data-reactid="325"><img src="http://media.golfdigest.com/photos/57d1a9f0414f46d42ae9d6d0/1:1/w_280/Undercover-Tour-Pro-Oct.jpg" class="riser-image" data-reactid="326"/></div><div class="riser-text-wrapper" data-reactid="327"><span class="riser-section" data-reactid="328">Golf News & Tours</span><span class="riser-hed" data-reactid="329">Undercover Tour Pro: How A U.S. Open Champion Ranks&hellip;</span></div></a></div></div><div class="col  riser-item-col" data-component="Col" data-reactid="330"><div class="riser-item" data-reactid="331"><a href="/story/20090327stachura" data-reactid="332"><div class="riser-image-wrapper" data-reactid="333"><img src="http://media.golfdigest.com/photos/55ad9f70b01eefe207f7ff59/1:1/w_280/golfworld-2009-03-gwar01_0327quiros.jpg" class="riser-image" data-reactid="334"/></div><div class="riser-text-wrapper" data-reactid="335"><span class="riser-section" data-reactid="336">Golf News & Tours</span><span class="riser-hed" data-reactid="337">Johnson: Long And Wrong</span></div></a></div></div><div class="col  riser-item-col" data-component="Col" data-reactid="338"><div class="riser-item" data-reactid="339"><a href="/story/golf_equipment_grooves_johnson_stachura" data-reactid="340"><div class="riser-image-wrapper" data-reactid="341"><img src="http://media.golfdigest.com/photos/55ad9fe9b01eefe207f804b7/1:1/w_280/golfworld-2009-06-gwar01_0624cink.jpg" class="riser-image" data-reactid="342"/></div><div class="riser-text-wrapper" data-reactid="343"><span class="riser-section" data-reactid="344">Golf News & Tours</span><span class="riser-hed" data-reactid="345">Equipment: Johnson: Groove Rollback Could Be Placed&hellip;</span></div></a></div></div></div></div></div></div></div></div></div></div>
<script id='initial-state' type='application/json'>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</script>

    <script type="text/javascript">window.digitalData={"appVersion":"5.6.0","brand":"golfdigest","canonical":"http://www.golfdigest.com/story/pga-tour-to-allow-use-of-distance-measuring-devices-but-just-as-a-test","contentID":"58dad0d5506f8108c714ded4","contentLength":"all","contentSource":"web","contributor":"Mike Stachura","display":"PGA Tour to allow use of distance measuring devices, but just as a test","keywords":{"display":"pga_tour,distance_measuring_devices,andy_pazder,pga_of_america,story,pga_tour_to_allow_use_of_distance_measuring_devices_but_just_as_a_test"},"modifiedDate":"2017-03-28T23:02:14.124Z","numOfSearchResults":0,"pageType":"article","pageValue":"all","publishDate":"2017-03-28T21:08:46.646Z","searchTerms":"","section":"Golf News & Tours","subsection":"Golf News & Tours/Null","syndication":false,"syndicatorUrl":""};</script>
    <script async defer src='/js/gw-article.js?cb=5.6.0'></script>
    <!-- START Parse.ly Include: Standard -->
    <div id="parsely-root" style="display: none">
      <div id="parsely-cfg" data-parsely-site="golfdigest.com"></div>
    </div>
    <script>
    (function(s, p, d) {
      var h=d.location.protocol, i=p+"-"+s,
          e=d.getElementById(i), r=d.getElementById(p+"-root"),
          u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
          :"static."+p+".com";
      if (e) return;
      e = d.createElement(s); e.id = i; e.async = true;
      e.src = h+"//"+u+"/p.js"; r.appendChild(e);
    })("script", "parsely", document);
    </script>
    <!-- END Parse.ly Include -->
    <script defer src="//assets.adobedtm.com/6372cf21ef88ee60bc2977a4898dcb5c7945a212/satelliteLib-5e3fc13cdf3ab205a9543e26bb9422dd7bd36711.js"></script>
    <script async type="text/javascript" src="//s.skimresources.com/js/100103X1555755.skimlinks.js"></script>
  </body>
</html>
