<!DOCTYPE html>
<html lang="en">
  <head>
    <meta charset='utf-8'>
    <meta http-equiv='X-UA-Compatible' content='IE=edge'>
    <link rel="dns-prefetch" href="//media.golfdigest.com">
    <link rel="dns-prefetch" href="//player.cnevids.com">
    <link rel="dns-prefetch" href="//use.typekit.net">
    
    <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
    <link rel="dns-prefetch" href="//partner.googleadservices.com">
    <link rel="dns-prefetch" href="//plugin.mediavoice.com">
    <link rel="dns-prefetch" href="//subscribe.golfdigest.com">
    <link rel="dns-prefetch" href="//tpc.googlesyndication.com">
    <link rel="dns-prefetch" href="//v4.moatads.com">
    <link rel="dns-prefetch" href="//z.moatads.com">
    <link rel="dns-prefetch" href="//js.moatads.com">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    
    <link rel="dns-prefetch" href="//assets.adobedtm.com">
    <link rel="dns-prefetch" href="//condenast.demdex.net">
    <link rel="dns-prefetch" href="//capture.condenast.com">
    <link rel="dns-prefetch" href="//images.outbrain.com">
    <link rel="dns-prefetch" href="//log.outbrain.com">
    <link rel="dns-prefetch" href="//static.parsely.com">
    <link rel="dns-prefetch" href="//stats2.golfdigest.com">
    <link rel="dns-prefetch" href="//subscribe.golfdigest.com">
    <link rel="dns-prefetch" href="//widgets.outbrain.com">
    <link rel="dns-prefetch" href="//www.google-analytics.com">
    
    <link rel="dns-prefetch" href="//platform.instagram.com">
    <link rel="dns-prefetch" href="//platform.twitter.com">
    <link rel="dns-prefetch" href="//connect.facebook.net">
    <title>The club that won Masters 2017 - Golf Digest</title>
    
    <meta name="msapplication-tap-highlight" content="no" />
    <meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no'>
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
    
    <meta name="author" content="E. Michael Johnson">
    <meta name="copyright" content="Copyright &#169; Cond&#233; Nast 2017">
    <meta name="description" content="Sergio Garcia&#x27;s TaylorMade irons key to win at Masters 2017">
    <link rel="canonical" href="http://www.golfdigest.com/story/the-club-that-won-the-masters">
    <meta name="keywords" content="">
    <meta name="news_keywords" content="">
    
      <link rel="amphtml" href="http://www.golfdigest.com/story/the-club-that-won-the-masters/amp">
    
    <meta property="fb:app_id" content="22983068728" />
    <meta property="fb:admins" content="108943" />
    
    <meta property="og:site_name" content="Golf Digest"/>
    <meta property="og:title" content="The club that won the Masters - Golf Digest" />
    <meta property="og:url" content="http://www.golfdigest.com/story/the-club-that-won-the-masters" />
    <meta property="og:description" content="" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://media.golfdigest.com/photos/5880bfe0c8c2a1cc07f5ac8c/master/pass/TaylorMade%20P750.png" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="GolfDigest">
    <meta name="twitter:domain" content="www.golfdigest.com">
    <meta name="version" content="6.0.0" />
    
      <link rel="preload" href="/fonts/icomoon.woff" as="font" type="font/woff" crossorigin>
      <link rel="preload" href="/fonts/cooperhewitt-bookitalic.woff" as="font" type="font/woff" crossorigin>
      <link rel="preload" href="/fonts/cooperhewitt-book.woff" as="font" type="font/woff" crossorigin>
      <link rel="preload" href="/fonts/cooperhewitt-semibold.woff" as="font" type="font/woff" crossorigin>
      <link rel="preload" href="/fonts/cooperhewitt-bold.woff" as="font" type="font/woff" crossorigin>
    
    
    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "The club that won the Masters",
        "alternativeHeadline": "",
        "url": "http://www.golfdigest.com/story/the-club-that-won-the-masters",
        "image": ["http://media.golfdigest.com/photos/5880bfe0c8c2a1cc07f5ac8c/master/pass/TaylorMade%20P750.png"],
        "thumbnailUrl": "http://media.golfdigest.com/photos/5880bfe0c8c2a1cc07f5ac8c/master/pass/TaylorMade%20P750.png",
        "datePublished": "2017-04-09T23:58:36.362Z",
        "dateModified": "2017-04-09T23:58:32.575Z",
        "articleSection": "The Loop",
        "description": "",
        "articleBody": "Sergio Garcia might have won Masters 2017 with a birdie putt on the first playoff hole, but it was Garcia’s iron play down the stretch that was the difference-maker in making the Spaniard a major championship winner.\nGarcia hit a beautiful iron into the 14th leading to birdie and then an 8-iron in to the par-5 15th (where he hit the stick), that led to an eagle when he most needed it. Then on 16 Garcia again stuck an 8-iron in tight, before missing the putt. He then stuffed a pitching wedge at the last after Justin Rose had put the pressure on. In the playoff Garcia again knocked the pitching wedge to birdie range before dropping the putt to give him the green jacket.\nThe irons Garcia used to hit all those shots are TaylorMade’s P750 Tour Proto irons, new to the company’s line for this year and the result of extensive tour player input. A forged blade with a thin topline, shallow cavity and minimal offset, the P750 Tour Proto is produced through a multi-step forging process that produces a head with soft feel that requires minimal hand polishing. The face, grooves and back cavity are milled, the latter a vital extra step to ensure that the face thickness, center of gravity position and weight distribution are precise. Five grams of tungsten are placed in the sole of the 3- through 7-irons to assist launch. Garcia uses irons that are standard length and he does not adjust the lofts. On the lie angle he has them one degree flat.\nGarcia also has added his own touch to the clubs, using a familiar protocol with them, implementing 30-gram weights in the butt end of the grip to counterbalance them. Garcia had been using lead tape to accomplish that up until the 2010 Valero Texas Open when TaylorMade tour techs discovered the availability of the weight plugs. Garcia counterbalances the clubs to make the swingweight feel lighter.\nSergio Garcia Gets Engaged To Former TV Reporter\n",
        "author": ["E. Michael Johnson"],
        "creator": ["E. Michael Johnson"],
        "keywords": ["article"]
      }
    </script>
    <script>!function(b,c,d){"use strict";var e=b.location.hostname,f=""!==b.location.port?":"+b.location.port:"",g=location.search.match(/CNS_SB=([^&\s]+)[&\s]?/)||[],h=e+f+"/cns"+(g.length?"-sandbox/"+g[1]:"")+"/services.min.js",i=d||"//"+h;b.cns=b.cns||{async:function(b,c){this.queue[b]||(this.queue[b]=[]),"function"==typeof c&&this.queue[b].push(c)},queue:{},embed:{backup:d}};var j;j=c.createElement("script"),j.async=!0,j.src=i,c.head.appendChild(j)}(window,document,"");</script>
    
    <link rel='stylesheet' href='/css/e8224c39b1ac-article.css'>
      <script>
        (function(d) {
          var config = {
            kitId: 'hqx8zjm',
            scriptTimeout: 3000,
            async: true
          },
          h = d.documentElement,
          t = setTimeout(function() {
            h.className = h.className.replace(/\bwf-loading\b/g, '') + ' wf-inactive';
          }, config.scriptTimeout),
          tk = d.createElement('script'),
          f = false,
          s = d.getElementsByTagName("script")[0],
          a;
          h.className += ' wf-loading';
          tk.src = 'https://use.typekit.net/' + config.kitId + '.js';
          tk.async = true;
          tk.onload = tk.onreadystatechange = function() {
            a = this.readyState;
            if (f || a && a != 'complete' && a != 'loaded') return;
            f = true;
            clearTimeout(t);
            try {
              Typekit.load(config)
            } catch (e) {}
          };
          s.parentNode.insertBefore(tk, s)
        })(document);
      </script>
  </head>
  <body class="body-article">
    <div id='react-app' class="app-root"><div><div class="component-article portrait" data-reactroot="" data-reactid="1" data-react-checksum="310414149"><div class="constellation-crown" data-reactid="2"></div><div class="component-top-banner ad-top-banner gdTopBan" data-reactid="3"></div><div class="content-wrapper" data-reactid="4"><div class="component-sticky site-header" data-reactid="5"><div data-reactid="6"><header class="component-header page-article transparent-header" role="banner" data-reactid="7"><div class="component-drawer align-left" data-component="Drawer" data-reactid="8"><span class="component-toggle" data-component="Toggle" aria-label="Toggle Button" data-reactid="9">Toggle</span><div class="drawer-wrapper mask" data-reactid="10"><div class="drawer-content" data-reactid="11"><button class="btn-close" aria-label="Close navigation drawer" data-reactid="12">Close</button><div class="component-logo drawer-logo" data-reactid="13"><a class="link" href="/" data-reactid="14"><img class="logo" src="/images/gd-logo.svg" alt="Golf Digest" data-reactid="15"/></a></div><nav class="component-accordion-navigation drawer-navigation" data-reactid="16"><ul class="accordion-navigation-items-list" data-reactid="17"><li class="nav-item has-content collapsed" data-reactid="18"><div class="accordion-navigation-heading" data-index="0" data-reactid="19"><a href="/golf-equipment" data-reactid="20"><span data-index="0" data-reactid="21">Equipment</span></a><div class="accordion-navigation-heading-icon" data-index="0" data-reactid="22"></div></div><div class="accordion-navigation-content" data-reactid="23"><ul class="subnav" data-reactid="24"><a href="/hot-list" data-reactid="25"><li class="subnav-item" data-reactid="26">Hot List Clubs</li></a><a href="/gallery/hot-list-golf-balls" data-reactid="27"><li class="subnav-item" data-reactid="28">Balls</li></a><a href="/gallery/2015-hot-list-golf-bags" data-reactid="29"><li class="subnav-item" data-reactid="30">Bags</li></a><a href="/gallery/best-mens-golf-shoes-2017" data-reactid="31"><li class="subnav-item" data-reactid="32">Shoe Guide</li></a><a href="/golf-equipment/whats-in-my-bag" data-reactid="33"><li class="subnav-item" data-reactid="34">What&#39;s in my bag?</li></a><a href="http://www.golfdigest.com/story/clubfitter-directory-americas-best-clubfitters" data-reactid="35"><li class="subnav-item" data-reactid="36">Best Clubfitters</li></a></ul></div></li><li class="nav-item has-content collapsed" data-reactid="37"><div class="accordion-navigation-heading" data-index="1" data-reactid="38"><a href="/golf-instruction" data-reactid="39"><span data-index="1" data-reactid="40">Instruction</span></a><div class="accordion-navigation-heading-icon" data-index="1" data-reactid="41"></div></div><div class="accordion-navigation-content" data-reactid="42"><ul class="subnav" data-reactid="43"><a href="/golf-instruction/swing-sequences" data-reactid="44"><li class="subnav-item" data-reactid="45">Swing Sequences</li></a><a href="/golf-instruction/driving-tips" data-reactid="46"><li class="subnav-item" data-reactid="47">Driving Tips</li></a><a href="/golf-instruction/putting-tips" data-reactid="48"><li class="subnav-item" data-reactid="49">Putting Tips</li></a><a href="/golf-instruction/short-game" data-reactid="50"><li class="subnav-item" data-reactid="51">Short Game</li></a><a href="/golf-instruction/approach-shots" data-reactid="52"><li class="subnav-item" data-reactid="53">Approach Shots</li></a><a href="/golf-instruction/beginners" data-reactid="54"><li class="subnav-item" data-reactid="55">Beginners</li></a><a href="http://video.golfdigest.com/genres/How%20to" data-reactid="56"><li class="subnav-item" data-reactid="57">Video How To&#39;s</li></a></ul></div></li><li class="nav-item has-content collapsed" data-reactid="58"><div class="accordion-navigation-heading" data-index="2" data-reactid="59"><a href="/golf-courses" data-reactid="60"><span data-index="2" data-reactid="61">Courses</span></a><div class="accordion-navigation-heading-icon" data-index="2" data-reactid="62"></div></div><div class="accordion-navigation-content" data-reactid="63"><ul class="subnav" data-reactid="64"><a href="/golf-courses-destinations" data-reactid="65"><li class="subnav-item" data-reactid="66">Destinations</li></a><a href="/best-golf-courses-reviews-rankings" data-reactid="67"><li class="subnav-item" data-reactid="68">Best Golf Courses</li></a><a href="/following-through" data-reactid="69"><li class="subnav-item" data-reactid="70">Following Through</li></a></ul></div></li><li class="nav-item has-content collapsed" data-reactid="71"><div class="accordion-navigation-heading" data-index="3" data-reactid="72"><a href="/golf-news-tours" data-reactid="73"><span data-index="3" data-reactid="74">Golf World</span></a><div class="accordion-navigation-heading-icon" data-index="3" data-reactid="75"></div></div><div class="accordion-navigation-content" data-reactid="76"><ul class="subnav" data-reactid="77"><a href="http://www.golfdigest.com/story/leader-board-masters-tournament" data-reactid="78"><li class="subnav-item" data-reactid="79">PGA Tour: Scores &amp; Stats</li></a><a href="/golf-news-tours/rankings/" data-reactid="80"><li class="subnav-item" data-reactid="81">Rankings</li></a></ul></div></li><li class="nav-item collapsed" data-reactid="82"><div class="accordion-navigation-heading" data-reactid="83"><a href="/the-masters" data-reactid="84">The Masters</a></div></li><li class="nav-item active has-content collapsed" data-reactid="85"><div class="accordion-navigation-heading" data-index="5" data-reactid="86"><a href="/the-loop" data-reactid="87"><span data-index="5" data-reactid="88">The Loop</span></a><div class="accordion-navigation-heading-icon" data-index="5" data-reactid="89"></div></div><div class="accordion-navigation-content" data-reactid="90"><ul class="subnav" data-reactid="91"><a href="/the-loop/news-and-tours/" data-reactid="92"><li class="subnav-item" data-reactid="93">News &amp; Tours</li></a><a href="/the-loop/gear-and-equipment/" data-reactid="94"><li class="subnav-item" data-reactid="95">Gear &amp; Equipment</li></a><a href="/the-loop/style/" data-reactid="96"><li class="subnav-item" data-reactid="97">Style</li></a><a href="/the-loop/celebrity/" data-reactid="98"><li class="subnav-item" data-reactid="99">Celebrity</li></a><a href="/the-loop/instruction/" data-reactid="100"><li class="subnav-item" data-reactid="101">Instruction</li></a><a href="/the-loop/health-and-fitness/" data-reactid="102"><li class="subnav-item" data-reactid="103">Health &amp; Fitness</li></a><a href="/the-loop/courses-and-travel/" data-reactid="104"><li class="subnav-item" data-reactid="105">Courses &amp; Travel</li></a><a href="/the-loop/golf-and-business/" data-reactid="106"><li class="subnav-item" data-reactid="107">Golf &amp; Business</li></a><a href="/the-loop/the-grind/" data-reactid="108"><li class="subnav-item" data-reactid="109">The Grind</li></a></ul></div></li><li class="nav-item collapsed" data-reactid="110"><div class="accordion-navigation-heading" data-reactid="111"><a href="http://video.golfdigest.com" data-reactid="112">Video</a></div></li><li class="nav-item collapsed" data-reactid="113"><div class="accordion-navigation-heading" data-reactid="114"><a href="/hot-list" data-reactid="115">Hot List</a></div></li><li class="nav-item collapsed" data-reactid="116"><div class="accordion-navigation-heading" data-reactid="117"><a href="/best-in-golf" data-reactid="118">Best In Golf</a></div></li></ul></nav><div class="component-search-form drawer-search" data-component="SearchForm" data-reactid="119"><form action="/search" class="ui-open" method="GET" data-reactid="120"><fieldset data-reactid="121"><input type="search" class="search-input" placeholder="Search" name="q" value="" data-reactid="122"/><button type="submit" class="search-button" data-reactid="123">Submit</button></fieldset></form></div><nav class="component-navigation secondary-navigation" data-reactid="124"><div class="nav-item" data-reactid="125"><a class="navigation-link" href="/magazine" data-reactid="126">In The Magazine</a></div><div class="nav-item" data-reactid="127"><a class="navigation-link" href="/following-through" data-reactid="128">Following Through</a></div><div class="nav-item" data-reactid="129"><a class="navigation-link" href="/newsletter/subscribe" data-reactid="130">Newsletter Sign-up</a></div><div class="nav-item" data-reactid="131"><a class="navigation-link" href="http://handicap.golfdigest.com" data-reactid="132">Golf Digest Handicap</a></div><div class="nav-item" data-reactid="133"><a class="navigation-link" href="http://www.golfdigeststix.com" data-reactid="134">Golf Digest Stix</a></div><div class="nav-item" data-reactid="135"><a class="navigation-link" href="http://perks.golfdigest.com" data-reactid="136">Promotions</a></div></nav><div class="component-social-follow" data-component="SocialFollow" data-reactid="137"><span class="follow-label" data-reactid="138">Follow</span><ul class="social-follow-items" data-reactid="139"><li class="social-follow-item" data-reactid="140"><a class="social-follow-item-link social-follow-facebook" href="https://www.facebook.com/golfdigest" target="_blank" data-reactid="141"></a></li><li class="social-follow-item" data-reactid="142"><a class="social-follow-item-link social-follow-twitter" href="https://twitter.com/GolfDigest" target="_blank" data-reactid="143"></a></li><li class="social-follow-item" data-reactid="144"><a class="social-follow-item-link social-follow-pinterest" href="https://www.pinterest.com/golfdigest" target="_blank" data-reactid="145"></a></li><li class="social-follow-item" data-reactid="146"><a class="social-follow-item-link social-follow-instagram" href="https://instagram.com/golfdigest" target="_blank" data-reactid="147"></a></li><li class="social-follow-item" data-reactid="148"><a class="social-follow-item-link social-follow-youtube" href="https://www.youtube.com/user/GolfDigestMagazine" target="_blank" data-reactid="149"></a></li></ul></div><a href="http://www.golfdigest.com/go/mobilefailsafe" class="show-xs-down hide-sm-up" target="_blank" data-reactid="150"><div class="subscribe-button" data-reactid="151">Subscribe</div></a><a href="http://www.golfdigest.com/go/failsafe" class="show-sm-up hide-xs-down" target="_blank" data-reactid="152"><div class="subscribe-button" data-reactid="153">Subscribe</div></a><div class="cm-mobile-subnav cm-header-callout" data-reactid="154"></div></div></div></div><div class="sub-header" data-reactid="155"><div class="component-logo sub-header-logo" data-reactid="156"><a class="link" href="/" data-reactid="157"><img class="logo" src="/images/gd-logo.svg" alt="Golf Digest" data-reactid="158"/></a></div><!-- react-empty: 159 --><div class="sub-header-links" data-reactid="160"><nav class="component-navigation" data-reactid="161"><div class="nav-item" data-reactid="162"><a class="navigation-link" href="/golf-equipment" data-reactid="163">Equipment</a></div><div class="nav-item" data-reactid="164"><a class="navigation-link" href="/golf-instruction" data-reactid="165">Instruction</a></div><div class="nav-item" data-reactid="166"><a class="navigation-link" href="/golf-courses" data-reactid="167">Courses</a></div><div class="nav-item" data-reactid="168"><a class="navigation-link" href="/hot-list" data-reactid="169">Hot List</a></div><div class="nav-item" data-reactid="170"><a class="navigation-link" href="/golf-news-tours" data-reactid="171">Golf World</a></div><div class="nav-item" data-reactid="172"><a class="navigation-link" href="http://video.golfdigest.com" data-reactid="173">Video</a></div></nav><div class="nav-item sub-header-follow-us show-sm-up hide-xs-down" data-reactid="174"><a class="sub-header-follow-us-link" href="#follow" data-reactid="175">Follow Us</a></div><div class="nav-item subscribe" data-reactid="176"><a class="subscribe-link show-xs-down hide-sm-up" href="http://www.golfdigest.com/go/mobilefailsafe" target="_blank" data-reactid="177">Subscribe</a><a class="subscribe-link show-sm-up hide-xs-down" href="http://www.golfdigest.com/go/failsafe" target="_blank" data-reactid="178">Subscribe</a></div></div></div><div class="component-rollover hidden" data-reactid="179"><div class="cm-navbar-rollover" data-reactid="180"></div></div><!-- react-text: 181 --><!-- /react-text --></header></div><div data-reactid="182"></div></div><div class="page-article page-container" data-reactid="183"><div class="editors-picks-wrapper" data-reactid="184"><div class="editors-picks-container container" data-reactid="185"><section class="component-feature-list trio editors-picks the-loop-top-recirc" data-component="FeatureList:Trio" data-reactid="186"><div class="feature-list-item" data-reactid="187"><section class="feature-item article" data-component="Feature" data-reactid="188"><div class="feature-item-image" data-reactid="189"><a class="feature-item-link" href="/story/in-the-gallery-a-sudden-playoff-at-augusta-national-isnt-seen-so-much-as-heard" data-reactid="190"><picture class="component-responsive-image" data-reactid="191"><source media="(min-width: 1280px)" srcset="http://media.golfdigest.com/photos/58eacb8036752318b9720afe/1:1/w_140,c_limit/2017_Masters_Sun_BW_13_1713.jpg, http://media.golfdigest.com/photos/58eacb8036752318b9720afe/1:1/w_280,c_limit/2017_Masters_Sun_BW_13_1713.jpg 2x" data-reactid="192"/><source srcset="http://media.golfdigest.com/photos/58eacb8036752318b9720afe/1:1/w_105,c_limit/2017_Masters_Sun_BW_13_1713.jpg, http://media.golfdigest.com/photos/58eacb8036752318b9720afe/1:1/w_210,c_limit/2017_Masters_Sun_BW_13_1713.jpg 2x" data-reactid="193"/><img alt="during the final round of the 2017 Masters Tournament held in Augusta, GA at Augusta National Golf Club on Saturday, April 9, 2017." srcset="http://media.golfdigest.com/photos/58eacb8036752318b9720afe/1:1/w_105,c_limit/2017_Masters_Sun_BW_13_1713.jpg" data-reactid="194"/></picture></a></div><div class="feature-item-content" data-reactid="195"><div class="feature-item-rubric" data-reactid="196">Masters 2017</div><h3 class="feature-item-hed" data-reactid="197"><a class="feature-item-link" href="/story/in-the-gallery-a-sudden-playoff-at-augusta-national-isnt-seen-so-much-as-heard" data-reactid="198">In the gallery, a sudden-death playoff at Augusta National isn&#39;t seen so much as heard</a></h3><div class="feature-item-date" data-reactid="199">an hour ago</div></div></section></div><div class="feature-list-item" data-reactid="200"><section class="feature-item article" data-component="Feature" data-reactid="201"><div class="feature-item-image" data-reactid="202"><a class="feature-item-link" href="/story/masters-2017-the-reaction-from-sergio-garcias-peers-to-his-masters-victory-was-pretty-overwhelming" data-reactid="203"><picture class="component-responsive-image" data-reactid="204"><source media="(min-width: 1280px)" srcset="http://media.golfdigest.com/photos/58eae22115be5f409a233056/1:1/w_140,c_limit/2017_Masters_Sun_JC_1470.jpg, http://media.golfdigest.com/photos/58eae22115be5f409a233056/1:1/w_280,c_limit/2017_Masters_Sun_JC_1470.jpg 2x" data-reactid="205"/><source srcset="http://media.golfdigest.com/photos/58eae22115be5f409a233056/1:1/w_105,c_limit/2017_Masters_Sun_JC_1470.jpg, http://media.golfdigest.com/photos/58eae22115be5f409a233056/1:1/w_210,c_limit/2017_Masters_Sun_JC_1470.jpg 2x" data-reactid="206"/><img alt="during the final round of the 2017 Masters Tournament held in Augusta, GA at Augusta National Golf Club on Saturday, April 9, 2017." srcset="http://media.golfdigest.com/photos/58eae22115be5f409a233056/1:1/w_105,c_limit/2017_Masters_Sun_JC_1470.jpg" data-reactid="207"/></picture></a></div><div class="feature-item-content" data-reactid="208"><div class="feature-item-rubric" data-reactid="209">Twitter Love</div><h3 class="feature-item-hed" data-reactid="210"><a class="feature-item-link" href="/story/masters-2017-the-reaction-from-sergio-garcias-peers-to-his-masters-victory-was-pretty-overwhelming" data-reactid="211">Masters 2017: The reaction from Sergio Garcia’s peers to his Masters victory was pretty overwhelming</a></h3><div class="feature-item-date" data-reactid="212">an hour ago</div></div></section></div><div class="feature-list-item" data-reactid="213"><section class="feature-item article" data-component="Feature" data-reactid="214"><div class="feature-item-image" data-reactid="215"><a class="feature-item-link" href="/story/masters-2017-sergio-garcia-is-considering-wearing-his-green-jacket-at-his-wedding" data-reactid="216"><picture class="component-responsive-image" data-reactid="217"><source media="(min-width: 1280px)" srcset="http://media.golfdigest.com/photos/58eaf30889fc6550ac181ace/1:1/w_300,c_limit/170409-sergio-angela-masters.png, http://media.golfdigest.com/photos/58eaf30889fc6550ac181ace/1:1/w_600,c_limit/170409-sergio-angela-masters.png 2x" data-reactid="218"/><source media="(min-width: 1024px)" srcset="http://media.golfdigest.com/photos/58eaf30889fc6550ac181ace/1:1/w_231,c_limit/170409-sergio-angela-masters.png, http://media.golfdigest.com/photos/58eaf30889fc6550ac181ace/1:1/w_462,c_limit/170409-sergio-angela-masters.png 2x" data-reactid="219"/><source media="(min-width: 768px)" srcset="http://media.golfdigest.com/photos/58eaf30889fc6550ac181ace/1:1/w_167,c_limit/170409-sergio-angela-masters.png, http://media.golfdigest.com/photos/58eaf30889fc6550ac181ace/1:1/w_334,c_limit/170409-sergio-angela-masters.png 2x" data-reactid="220"/><source srcset="http://media.golfdigest.com/photos/58eaf30889fc6550ac181ace/1:1/w_72,c_limit/170409-sergio-angela-masters.png, http://media.golfdigest.com/photos/58eaf30889fc6550ac181ace/1:1/w_144,c_limit/170409-sergio-angela-masters.png 2x" data-reactid="221"/><img alt="170409-sergio-angela-masters.png" srcset="http://media.golfdigest.com/photos/58eaf30889fc6550ac181ace/1:1/w_72,c_limit/170409-sergio-angela-masters.png" data-reactid="222"/></picture></a></div><div class="feature-item-content" data-reactid="223"><div class="feature-item-rubric" data-reactid="224">To The Victor...</div><h3 class="feature-item-hed" data-reactid="225"><a class="feature-item-link" href="/story/masters-2017-sergio-garcia-is-considering-wearing-his-green-jacket-at-his-wedding" data-reactid="226">Masters 2017: Sergio Garcia is considering wearing his green jacket at his wedding</a></h3><div class="feature-item-date" data-reactid="227">an hour ago</div></div></section></div></section></div></div><div class="grid container" data-component="Grid" data-reactid="228"><article data-reactid="229"><div class="row" data-component="Row" data-reactid="230"><div class="col col-xs-24 col-sm-23 col-sm-push-1 col-md-14 col-md-push-2 col-lg-17 col-lg-push-2 header-column" data-component="Col" data-reactid="231"><div class="article-heading" data-reactid="232"><span class="rubric" data-reactid="233">Sergio Garcia&#39;s Irons</span><span class="pub-date" data-reactid="234">4 hours ago</span><h1 class="hed" data-reactid="235">The club that won the Masters</h1><!-- react-text: 236 --><!-- /react-text --></div></div><div class="col col-xs-24 col-sm-23 col-sm-push-1 col-md-14 col-md-push-2 col-lg-15 col-lg-push-2 byline-column" data-component="Col" data-reactid="237"><div class="byline-top" data-reactid="238"><div class="component-byline byline" data-reactid="239"><div class="component-contributor-list byline-item" data-reactid="240"><span class="byline-label" data-reactid="241">By</span><span aria-hidden="true" data-reactid="242"> </span><div class="component-contributor" data-reactid="243"><a class="byline-contributor-link" rel="author" target="" href="/contributor/e-michael-johnson" data-reactid="244">E. Michael Johnson</a></div><!-- react-text: 245 --><!-- /react-text --></div></div><div class="byline-social-share" data-reactid="246"><span class="social-share-cta2" data-reactid="247">Share this story:</span><div class="component-social-share default closed" data-component="SocialShare" data-reactid="248"><div class="share-item facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.golfdigest.com%2Fstory%2Fthe-club-that-won-the-masters&amp;t=The%20club%20that%20won%20Masters%202017" data-component="facebook" data-reactid="249"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.golfdigest.com%2Fstory%2Fthe-club-that-won-the-masters&amp;t=The%20club%20that%20won%20Masters%202017" data-pin-do="" target="_blank" aria-label="Facebook" data-reactid="250"><span class="icon" data-reactid="251"></span><span class="label" data-reactid="252">Facebook</span></a></div><div class="share-item twitter" data-href="https://twitter.com/share?text=The%20club%20that%20won%20Masters%202017&amp;via=GolfDigest&amp;url=http%3A%2F%2Fwww.golfdigest.com%2Fstory%2Fthe-club-that-won-the-masters" data-component="twitter" data-reactid="253"><a href="https://twitter.com/share?text=The%20club%20that%20won%20Masters%202017&amp;via=GolfDigest&amp;url=http%3A%2F%2Fwww.golfdigest.com%2Fstory%2Fthe-club-that-won-the-masters" data-pin-do="" target="_blank" aria-label="Twitter" data-reactid="254"><span class="icon" data-reactid="255"></span><span class="label" data-reactid="256">Twitter</span></a></div><div class="share-item linkedin" data-href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.golfdigest.com%2Fstory%2Fthe-club-that-won-the-masters&amp;title=The%20club%20that%20won%20Masters%202017&amp;summary=Sergio%20Garcia&#x27;s%20TaylorMade%20irons%20key%20to%20win%20at%20Masters%202017&amp;source=GolfDigest" data-component="linkedin" data-reactid="257"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.golfdigest.com%2Fstory%2Fthe-club-that-won-the-masters&amp;title=The%20club%20that%20won%20Masters%202017&amp;summary=Sergio%20Garcia&#x27;s%20TaylorMade%20irons%20key%20to%20win%20at%20Masters%202017&amp;source=GolfDigest" data-pin-do="" target="_blank" aria-label="LinkedIn" data-reactid="258"><span class="icon" data-reactid="259"></span><span class="label" data-reactid="260">LinkedIn</span></a></div></div></div></div></div><div class="col col-xs-24 col-sm-23 col-sm-push-1 col-md-14 col-md-push-2 col-lg-15 col-lg-push-2 article-column" data-component="Col" data-reactid="261"><figure class="main-image-container" style="width:4096px;" data-reactid="262"><div class="placeholder" data-reactid="263"><div class="placeholder-buttress" style="padding-top:100%;" data-reactid="264"></div><div class="placeholder-content" data-reactid="265"><picture class="component-responsive-image" data-reactid="266"><source media="(min-width: 1024px)" srcset="http://media.golfdigest.com/photos/5880bfe0c8c2a1cc07f5ac8c/master/w_780,c_limit/TaylorMade%2520P750.png" data-reactid="267"/><source media="(min-width: 768px)" srcset="http://media.golfdigest.com/photos/5880bfe0c8c2a1cc07f5ac8c/master/w_960,c_limit/TaylorMade%2520P750.png" data-reactid="268"/><source srcset="http://media.golfdigest.com/photos/5880bfe0c8c2a1cc07f5ac8c/master/w_768,c_limit/TaylorMade%2520P750.png" data-reactid="269"/><img alt="TaylorMade P750.png" srcset="http://media.golfdigest.com/photos/5880bfe0c8c2a1cc07f5ac8c/master/w_768,c_limit/TaylorMade%2520P750.png" data-reactid="270"/></picture></div></div></figure><div class="body-text" data-reactid="271"><p class="body-text__p" data-reactid="272">Sergio Garcia might have won Masters 2017 with a birdie putt on the first playoff hole, but it was Garcia&#x2019;s iron play down the stretch that was the difference-maker in making the Spaniard a major championship winner.</p><p class="body-text__p" data-reactid="273">Garcia hit a beautiful iron into the 14th leading to birdie and then an 8-iron in to the par-5 15th (where he hit the stick), that led to an eagle when he most needed it. Then on 16 Garcia again stuck an 8-iron in tight, before missing the putt. He then stuffed a pitching wedge at the last after Justin Rose had put the pressure on. In the playoff Garcia again knocked the pitching wedge to birdie range before dropping the putt to give him the green jacket.</p><p class="body-text__p" data-reactid="274">The irons Garcia used to hit all those shots are TaylorMade&#x2019;s P750 Tour Proto irons, new to the company&#x2019;s line for this year and the result of extensive tour player input. A forged blade with a thin topline, shallow cavity and minimal offset, the P750 Tour Proto is produced through a multi-step forging process that produces a head with soft feel that requires minimal hand polishing. The face, grooves and back cavity are milled, the latter a vital extra step to ensure that the face thickness, center of gravity position and weight distribution are precise. Five grams of tungsten are placed in the sole of the 3- through 7-irons to assist launch. Garcia uses irons that are standard length and he does not adjust the lofts. On the lie angle he has them one degree flat.</p><p class="body-text__p" data-reactid="275">Garcia also has added his own touch to the clubs, using a familiar protocol with them, implementing 30-gram weights in the butt end of the grip to counterbalance them. Garcia had been using lead tape to accomplish that up until the 2010 Valero Texas Open when TaylorMade tour techs discovered the availability of the weight plugs. Garcia counterbalances the clubs to make the swingweight feel lighter.</p><div class="body-text__embed cnevideo embed" data-reactid="276"><figure class="embed cnevideo-embed-component body-text__embed cnevideo embed" data-id="5875367e265f35755740f2d4" data-caption="&lt;p&gt;Sergio Garcia Gets Engaged To Former TV Reporter&lt;/p&gt;
" data-src="//player.cnevids.com/embedjs/587533cdb57ac335f200002f/52f2abec69702d51d41c0000.js" data-type="cnevideo" data-reactid="277"><div data-reactid="278"></div><figcaption class="caption" data-reactid="279"><div class="wrapper" data-reactid="280"><p>Sergio Garcia Gets Engaged To Former TV Reporter</p>
</div></figcaption></figure></div></div><div class="social-share-bottom" data-reactid="281"><div class="component-social-share default closed" data-component="SocialShare" data-reactid="282"><div class="share-item facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.golfdigest.com%2Fstory%2Fthe-club-that-won-the-masters&amp;t=The%20club%20that%20won%20Masters%202017" data-component="facebook" data-reactid="283"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.golfdigest.com%2Fstory%2Fthe-club-that-won-the-masters&amp;t=The%20club%20that%20won%20Masters%202017" data-pin-do="" target="_blank" aria-label="Facebook" data-reactid="284"><span class="icon" data-reactid="285"></span><span class="label" data-reactid="286">Facebook</span></a></div><div class="share-item twitter" data-href="https://twitter.com/share?text=The%20club%20that%20won%20Masters%202017&amp;via=GolfDigest&amp;url=http%3A%2F%2Fwww.golfdigest.com%2Fstory%2Fthe-club-that-won-the-masters" data-component="twitter" data-reactid="287"><a href="https://twitter.com/share?text=The%20club%20that%20won%20Masters%202017&amp;via=GolfDigest&amp;url=http%3A%2F%2Fwww.golfdigest.com%2Fstory%2Fthe-club-that-won-the-masters" data-pin-do="" target="_blank" aria-label="Twitter" data-reactid="288"><span class="icon" data-reactid="289"></span><span class="label" data-reactid="290">Twitter</span></a></div></div></div></div><div class="col col-md-6 col-lg-6 col-lg-push-1 sticky-wrapper sticky-padding" data-component="Col" data-reactid="291"><div class="component-sticky sticky-ad" style="top:85px;" data-reactid="292"><div data-reactid="293"></div><div data-reactid="294"></div></div></div></div></article><div class="row" data-component="Row" data-reactid="295"><div class="col col-xs-24 col-md-16 col-md-push-1" data-component="Col" data-reactid="296"><div class="component-outbrain" data-reactid="297"><div class="OUTBRAIN outbrain-content" data-src="http://www.golfdigest.com/story/the-club-that-won-the-masters" data-widget-id="AR_1" data-ob-template="golfdigest" data-reactid="298"></div></div></div></div></div><div class="ad-instream-ban" data-reactid="299"></div><div class="cm-article-content-river" data-reactid="300"></div><div class="grid container full-bleed bottom-recirc" data-component="Grid" data-reactid="301"><div class="row" data-component="Row" data-reactid="302"><div class="col col-xs-23 col-xs-push-1 col-sm-22 col-sm-push-1 col-md-22 col-md-push-1 col-lg-22 col-lg-push-1" data-component="Col" data-reactid="303"><div class="component-river loop-river" data-component="River" data-reactid="304"><h3 class="river-hed" data-reactid="305">More from The Loop</h3><ul class="river-list" data-reactid="306"><li class="component-river-item" data-reactid="307"><section class="feature-item article" data-component="Feature" data-reactid="308"><div class="feature-item-image" data-reactid="309"><a class="feature-item-link" href="/story/heres-what-it-was-like-inside-the-augusta-national-clubhouse-when-sergio-garcia-won-the-masters" data-reactid="310"><div class="component-lazy component-image pending" data-component="Lazy" data-reactid="311"></div></a></div><div class="feature-item-content" data-reactid="312"><div class="feature-item-rubric" data-reactid="313">Inside Access</div><div class="feature-item-date" data-reactid="314">3 hours ago</div><h3 class="feature-item-hed" data-reactid="315"><a class="feature-item-link" href="/story/heres-what-it-was-like-inside-the-augusta-national-clubhouse-when-sergio-garcia-won-the-masters" data-reactid="316">Here&#39;s what it was like inside the Augusta National clubhouse when Sergio Garcia won the Masters</a></h3><div class="component-byline byline" data-reactid="317"></div></div></section></li><li class="component-river-item" data-reactid="318"><section class="feature-item article" data-component="Feature" data-reactid="319"><div class="feature-item-image" data-reactid="320"><a class="feature-item-link" href="/story/there-are-so-many-things-going-on-in-this-masters-photo" data-reactid="321"><div class="component-lazy component-image pending" data-component="Lazy" data-reactid="322"></div></a></div><div class="feature-item-content" data-reactid="323"><div class="feature-item-rubric" data-reactid="324">The Masters</div><div class="feature-item-date" data-reactid="325">4 hours ago</div><h3 class="feature-item-hed" data-reactid="326"><a class="feature-item-link" href="/story/there-are-so-many-things-going-on-in-this-masters-photo" data-reactid="327">There are so many things going on in this Masters photo</a></h3><div class="component-byline byline" data-reactid="328"></div></div></section></li><li class="component-river-item" data-reactid="329"><section class="feature-item article" data-component="Feature" data-reactid="330"><div class="feature-item-image" data-reactid="331"><a class="feature-item-link" href="/story/the-club-that-won-the-masters" data-reactid="332"><div class="component-lazy component-image pending" data-component="Lazy" data-reactid="333"></div></a></div><div class="feature-item-content" data-reactid="334"><div class="feature-item-rubric" data-reactid="335">Sergio Garcia&#39;s Irons</div><div class="feature-item-date" data-reactid="336">4 hours ago</div><h3 class="feature-item-hed" data-reactid="337"><a class="feature-item-link" href="/story/the-club-that-won-the-masters" data-reactid="338">The club that won the Masters</a></h3><div class="component-byline byline" data-reactid="339"></div></div></section></li><li class="component-river-item" data-reactid="340"><section class="feature-item article" data-component="Feature" data-reactid="341"><div class="feature-item-image" data-reactid="342"><a class="feature-item-link" href="/story/masters-2017-so-whats-the-deal-with-justin-roses-sunglasses" data-reactid="343"><div class="component-lazy component-image pending" data-component="Lazy" data-reactid="344"></div></a></div><div class="feature-item-content" data-reactid="345"><div class="feature-item-rubric" data-reactid="346">Golf Style</div><div class="feature-item-date" data-reactid="347">6 hours ago</div><h3 class="feature-item-hed" data-reactid="348"><a class="feature-item-link" href="/story/masters-2017-so-whats-the-deal-with-justin-roses-sunglasses" data-reactid="349">Masters 2017: So what’s the deal with Justin Rose’s sunglasses?</a></h3><div class="component-byline byline" data-reactid="350"></div></div></section></li><li class="component-river-item" data-reactid="351"><section class="feature-item article" data-component="Feature" data-reactid="352"><div class="feature-item-image" data-reactid="353"><a class="feature-item-link" href="/story/masters-2017-matt-kuchar-aced-the-16th-hole-then-proceeded-to-high-five-everybody" data-reactid="354"><div class="component-lazy component-image pending" data-component="Lazy" data-reactid="355"></div></a></div><div class="feature-item-content" data-reactid="356"><div class="feature-item-rubric" data-reactid="357">KUCHHHHH!</div><div class="feature-item-date" data-reactid="358">7 hours ago</div><h3 class="feature-item-hed" data-reactid="359"><a class="feature-item-link" href="/story/masters-2017-matt-kuchar-aced-the-16th-hole-then-proceeded-to-high-five-everybody" data-reactid="360">Masters 2017: Matt Kuchar aced the 16th hole, then proceeded to high five everybody</a></h3><div class="component-byline byline" data-reactid="361"></div></div></section></li><li class="component-river-item" data-reactid="362"><section class="feature-item article" data-component="Feature" data-reactid="363"><div class="feature-item-image" data-reactid="364"><a class="feature-item-link" href="/story/masters-2017-gary-player-watching-the-masters-while-doing-curls-is-the-most-gary-player-thing-ever" data-reactid="365"><div class="component-lazy component-image pending" data-component="Lazy" data-reactid="366"></div></a></div><div class="feature-item-content" data-reactid="367"><div class="feature-item-rubric" data-reactid="368">&quot;Rest Is Rust&quot;</div><div class="feature-item-date" data-reactid="369">7 hours ago</div><h3 class="feature-item-hed" data-reactid="370"><a class="feature-item-link" href="/story/masters-2017-gary-player-watching-the-masters-while-doing-curls-is-the-most-gary-player-thing-ever" data-reactid="371">Masters 2017: Gary Player watching the Masters while doing curls is the most Gary Player thing ever</a></h3><div class="component-byline byline" data-reactid="372"></div></div></section></li><li class="component-river-item" data-reactid="373"><section class="feature-item article" data-component="Feature" data-reactid="374"><div class="feature-item-image" data-reactid="375"><a class="feature-item-link" href="/story/masters-2017-how-sergio-garcias-fiancee-angela-akins-has-helped-his-career" data-reactid="376"><div class="component-lazy component-image pending" data-component="Lazy" data-reactid="377"></div></a></div><div class="feature-item-content" data-reactid="378"><div class="feature-item-rubric" data-reactid="379">Support System</div><div class="feature-item-date" data-reactid="380">7 hours ago</div><h3 class="feature-item-hed" data-reactid="381"><a class="feature-item-link" href="/story/masters-2017-how-sergio-garcias-fiancee-angela-akins-has-helped-his-career" data-reactid="382">Masters 2017: How Sergio Garcia&#39;s fiancee, Angela Akins, has helped his career</a></h3><div class="component-byline byline" data-reactid="383"></div></div></section></li><li class="component-river-item" data-reactid="384"><section class="feature-item article" data-component="Feature" data-reactid="385"><div class="feature-item-image" data-reactid="386"><a class="feature-item-link" href="/story/of-course-mark-wahlberg-is-attending-the-masters-and-he-has-a-sunday-prediction-to-make" data-reactid="387"><div class="component-lazy component-image pending" data-component="Lazy" data-reactid="388"></div></a></div><div class="feature-item-content" data-reactid="389"><div class="feature-item-rubric" data-reactid="390">Celebrity Sightings</div><div class="feature-item-date" data-reactid="391">9 hours ago</div><h3 class="feature-item-hed" data-reactid="392"><a class="feature-item-link" href="/story/of-course-mark-wahlberg-is-attending-the-masters-and-he-has-a-sunday-prediction-to-make" data-reactid="393">Masters 2017: Of course Mark Wahlberg is attending the Masters, and he has a Sunday prediction to make</a></h3><div class="component-byline byline" data-reactid="394"></div></div></section></li><li class="component-river-item" data-reactid="395"><section class="feature-item article" data-component="Feature" data-reactid="396"><div class="feature-item-image" data-reactid="397"><a class="feature-item-link" href="/story/masters-2017-you-cant-slam-dunk-an-approach-any-better-than-russell-henley-did-on-sunday" data-reactid="398"><div class="component-lazy component-image pending" data-component="Lazy" data-reactid="399"></div></a></div><div class="feature-item-content" data-reactid="400"><div class="feature-item-rubric" data-reactid="401">The Masters</div><div class="feature-item-date" data-reactid="402">9 hours ago</div><h3 class="feature-item-hed" data-reactid="403"><a class="feature-item-link" href="/story/masters-2017-you-cant-slam-dunk-an-approach-any-better-than-russell-henley-did-on-sunday" data-reactid="404">Masters 2017: You can&#39;t slam-dunk an approach any better than Russell Henley did on Sunday</a></h3><div class="component-byline byline" data-reactid="405"></div></div></section></li><li class="component-river-item" data-reactid="406"><section class="feature-item article" data-component="Feature" data-reactid="407"><div class="feature-item-image" data-reactid="408"><a class="feature-item-link" href="/story/masters-2017-this-must-watch-with-interview-with-arnold-palmer-and-jim-nantz-was-one-of-his-last-and-its-emotional-and-beautifully-done" data-reactid="409"><div class="component-lazy component-image pending" data-component="Lazy" data-reactid="410"></div></a></div><div class="feature-item-content" data-reactid="411"><div class="feature-item-rubric" data-reactid="412">Special Tributes</div><div class="feature-item-date" data-reactid="413">9 hours ago</div><h3 class="feature-item-hed" data-reactid="414"><a class="feature-item-link" href="/story/masters-2017-this-must-watch-with-interview-with-arnold-palmer-and-jim-nantz-was-one-of-his-last-and-its-emotional-and-beautifully-done" data-reactid="415">Masters 2017: The final interview with Arnold Palmer is a must watch</a></h3><div class="component-byline byline" data-reactid="416"></div></div></section></li><li class="component-river-item" data-reactid="417"><section class="feature-item article" data-component="Feature" data-reactid="418"><div class="feature-item-image" data-reactid="419"><a class="feature-item-link" href="/story/masters-2017-the-sort-of-secret-picture-you-have-taken-in-front-of-augusta-nationals-clubhouse" data-reactid="420"><div class="component-lazy component-image pending" data-component="Lazy" data-reactid="421"></div></a></div><div class="feature-item-content" data-reactid="422"><div class="feature-item-rubric" data-reactid="423">The Masters</div><div class="feature-item-date" data-reactid="424">10 hours ago</div><h3 class="feature-item-hed" data-reactid="425"><a class="feature-item-link" href="/story/masters-2017-the-sort-of-secret-picture-you-have-taken-in-front-of-augusta-nationals-clubhouse" data-reactid="426">Masters 2017: The (sort of) secret picture you can have taken in front of Augusta National&#39;s clubhouse</a></h3><div class="component-byline byline" data-reactid="427"></div></div></section></li></ul><a class="btn-more" data-reactid="428">Show More</a></div></div></div></div><div data-reactid="429"><div class="grid container zergnet-footer" data-component="Grid" data-reactid="430"><div class="component-lazy pending" data-component="Lazy" data-reactid="431"></div></div><div class="accessibility-link" data-reactid="432"><li data-reactid="433"><a target="_blank" href="http://golfdigest.com/story/accessibility-help" data-reactid="434">Accessibility Help</a></li></div><div class="cm-footer" data-reactid="435"></div><section class="component-footer" data-reactid="436"><section class="container" data-reactid="437"><div class="column" data-reactid="438"><h3 data-reactid="439">Subscription</h3><ul data-reactid="440"><li data-reactid="441"><a target="_blank" href="http://www.golfdigest.com/go/failsafe" data-reactid="442">Subscribe</a></li><li data-reactid="443"><a target="_blank" href="http://www.golfdigest.com/go/failsafe" data-reactid="444">Manage Subscription</a></li><li data-reactid="445"><a target="_blank" href="http://www.golfdigest.com/go/giftfailsafe" data-reactid="446">Give a Gift</a></li><li data-reactid="447"><a target="_blank" href="http://www.golfdigest.com/go/internationalgiftfailsafe" data-reactid="448">International Subscription</a></li></ul></div><div class="column" data-reactid="449"><h3 data-reactid="450">Resources</h3><ul data-reactid="451"><li data-reactid="452"><a target="_blank" href="/contact" data-reactid="453">Contact Us</a></li><li data-reactid="454"><a target="_blank" href="http://golfdigest.com/story/accessibility-help" data-reactid="455">Accessibility Help</a></li><li data-reactid="456"><a target="_blank" href="http://www.condenast.com/reprints-permissions" data-reactid="457">Reprints/Permissions</a></li><li data-reactid="458"><a target="_blank" href="http://www.condenast.com/brands/gd/" data-reactid="459">Golf Digest Media Kit</a></li><li data-reactid="460"><a target="_blank" href="http://www.condenastmediakit.com/gw/" data-reactid="461">Golf World Media Kit</a></li><li data-reactid="462"><a target="_blank" href="/sitemap" data-reactid="463">Site Map</a></li></ul></div><div class="column" data-reactid="464"><h3 data-reactid="465">Products &amp; Services</h3><ul data-reactid="466"><li data-reactid="467"><a target="_blank" href="http://www.condenaststore.com/-se/golf_digest.htm/?utm_medium=referral&amp;utm_source=GolfDigest&amp;utm_content=FooterGDShop" data-reactid="468">Golf Digest Shop</a></li><li data-reactid="469"><a target="_blank" href="http://perks.golfdigest.com/" data-reactid="470">Golf Digest Perks</a></li><li data-reactid="471"><a target="_blank" href="http://www.golfdigesttournamentshop.com" data-reactid="472">Golf Digest Tournament Shop</a></li><li data-reactid="473"><a target="_blank" href="http://golfdigesttournamentshop.com/categories/Hole-in-One-Prize-Packages" data-reactid="474">Hole-In-One</a></li><li data-reactid="475"><a target="_blank" href="http://golfdigestplanner.com" data-reactid="476">Golf Digest Planner</a></li><li data-reactid="477"><a target="_blank" href="http://www.golfworldboardroom.com/" data-reactid="478">Golf World Boardroom</a></li><li data-reactid="479"><a target="_blank" href="http://www.golfdigestinsiders.com/" data-reactid="480">Golf Digest Insiders</a></li></ul></div><div class="column" data-reactid="481"><h3 data-reactid="482">Condé Nast</h3><div class="sister-sites" data-reactid="483"><div class="component-dropdown select-links" data-component="Dropdown" data-reactid="484"><button class="dropdown-label" data-reactid="485">Condé Nast Digital</button><ul class="dropdown-list" role="menu" style="display:none;" data-reactid="486"><li data-reactid="487"><a class="option-link" href="http://www.allure.com" target="_blank" data-reactid="488"><!-- react-text: 489 -->Allure<!-- /react-text --><!-- react-text: 490 --> <!-- /react-text --></a></li><li data-reactid="491"><a class="option-link" href="http://arstechnica.com" target="_blank" data-reactid="492"><!-- react-text: 493 -->Ars Technica<!-- /react-text --><!-- react-text: 494 --> <!-- /react-text --></a></li><li data-reactid="495"><a class="option-link" href="http://www.backchannel.com" target="_blank" data-reactid="496"><!-- react-text: 497 -->Backchannel<!-- /react-text --><!-- react-text: 498 --> <!-- /react-text --></a></li><li data-reactid="499"><a class="option-link" href="http://www.bonappetit.com" target="_blank" data-reactid="500"><!-- react-text: 501 -->Bon Appétit<!-- /react-text --><!-- react-text: 502 --> <!-- /react-text --></a></li><li data-reactid="503"><a class="option-link" href="http://www.brides.com" target="_blank" data-reactid="504"><!-- react-text: 505 -->Brides<!-- /react-text --><!-- react-text: 506 --> <!-- /react-text --></a></li><li data-reactid="507"><a class="option-link" href="http://www.cntraveler.com" target="_blank" data-reactid="508"><!-- react-text: 509 -->Condé Nast Traveler<!-- /react-text --><!-- react-text: 510 --> <!-- /react-text --></a></li><li data-reactid="511"><a class="option-link" href="http://www.epicurious.com" target="_blank" data-reactid="512"><!-- react-text: 513 -->Epicurious<!-- /react-text --><!-- react-text: 514 --> <!-- /react-text --></a></li><li data-reactid="515"><a class="option-link" href="http://www.glamour.com" target="_blank" data-reactid="516"><!-- react-text: 517 -->Glamour<!-- /react-text --><!-- react-text: 518 --> <!-- /react-text --></a></li><li data-reactid="519"><a class="option-link" href="http://www.golfdigest.com" target="_blank" data-reactid="520"><!-- react-text: 521 -->Golf Digest<!-- /react-text --><!-- react-text: 522 --> <!-- /react-text --></a></li><li data-reactid="523"><a class="option-link" href="http://www.golfdigest.com/golfworld/" target="_blank" data-reactid="524"><!-- react-text: 525 -->Golf World<!-- /react-text --><!-- react-text: 526 --> <!-- /react-text --></a></li><li data-reactid="527"><a class="option-link" href="http://www.gq.com" target="_blank" data-reactid="528"><!-- react-text: 529 -->GQ<!-- /react-text --><!-- react-text: 530 --> <!-- /react-text --></a></li><li data-reactid="531"><a class="option-link" href="http://www.gq.com/gqstyle" target="_blank" data-reactid="532"><!-- react-text: 533 -->GQ Style<!-- /react-text --><!-- react-text: 534 --> <!-- /react-text --></a></li><li data-reactid="535"><a class="option-link" href="http://pitchfork.com" target="_blank" data-reactid="536"><!-- react-text: 537 -->Pitchfork<!-- /react-text --><!-- react-text: 538 --> <!-- /react-text --></a></li><li data-reactid="539"><a class="option-link" href="http://www.self.com" target="_blank" data-reactid="540"><!-- react-text: 541 -->Self<!-- /react-text --><!-- react-text: 542 --> <!-- /react-text --></a></li><li data-reactid="543"><a class="option-link" href="http://www.style.com" target="_blank" data-reactid="544"><!-- react-text: 545 -->Style<!-- /react-text --><!-- react-text: 546 --> <!-- /react-text --></a></li><li data-reactid="547"><a class="option-link" href="http://www.teenvogue.com" target="_blank" data-reactid="548"><!-- react-text: 549 -->Teen Vogue<!-- /react-text --><!-- react-text: 550 --> <!-- /react-text --></a></li><li data-reactid="551"><a class="option-link" href="http://www.newyorker.com" target="_blank" data-reactid="552"><!-- react-text: 553 -->The New Yorker<!-- /react-text --><!-- react-text: 554 --> <!-- /react-text --></a></li><li data-reactid="555"><a class="option-link" href="http://thescene.com" target="_blank" data-reactid="556"><!-- react-text: 557 -->The Scene<!-- /react-text --><!-- react-text: 558 --> <!-- /react-text --></a></li><li data-reactid="559"><a class="option-link" href="http://www.vanityfair.com" target="_blank" data-reactid="560"><!-- react-text: 561 -->Vanity Fair<!-- /react-text --><!-- react-text: 562 --> <!-- /react-text --></a></li><li data-reactid="563"><a class="option-link" href="http://www.vogue.com" target="_blank" data-reactid="564"><!-- react-text: 565 -->Vogue<!-- /react-text --><!-- react-text: 566 --> <!-- /react-text --></a></li><li data-reactid="567"><a class="option-link" href="http://www.wmagazine.com" target="_blank" data-reactid="568"><!-- react-text: 569 -->W<!-- /react-text --><!-- react-text: 570 --> <!-- /react-text --></a></li><li data-reactid="571"><a class="option-link" href="http://www.wired.com" target="_blank" data-reactid="572"><!-- react-text: 573 -->Wired<!-- /react-text --><!-- react-text: 574 --> <!-- /react-text --></a></li></ul></div><ul data-reactid="575"><li data-reactid="576"><a target="_blank" href="http://www.condenaststore.com/~/golf-digest" data-reactid="577">Condé Nast Collection</a></li><li data-reactid="578"><a target="_blank" href="http://www.condenast.com/careers" data-reactid="579">Careers</a></li></ul></div></div></section><section class="legal" data-reactid="580"><div data-reactid="581"><p data-reactid="582"><!-- react-text: 583 -->Use of this site constitutes acceptance of our <!-- /react-text --><a href="http://www.condenast.com/privacy-policy" target="_blank" data-reactid="584">User Agreement</a><!-- react-text: 585 --> (effective 1/2/2014) and <!-- /react-text --><a href="http://www.condenast.com/privacy-policy#privacypolicy" target="_blank" data-reactid="586">Privacy Policy</a><!-- react-text: 587 --> (effective 1/2/2014). <!-- /react-text --><em data-reactid="588">Golf Digest </em><!-- react-text: 589 --> may earn a portion of sales from products that are purchased through our site as part of our Affiliate Partnerships with retailers. <!-- /react-text --><a href="http://www.condenast.com/privacy-policy#privacypolicy-california" target="_blank" data-reactid="590">Your California Privacy Rights</a><!-- react-text: 591 -->  The material on this site may not be reproduced, distributed, transmitted, cached or otherwise used, except with the prior written permission of Condé Nast.<!-- /react-text --></p><br data-reactid="592"/><p class="copyright" data-reactid="593"><!-- react-text: 594 -->©<!-- /react-text --><!-- react-text: 595 -->2017<!-- /react-text --><!-- react-text: 596 --> Condé Nast. All rights reserved<!-- /react-text --></p><br data-reactid="597"/></div></section></section></div></div><div class="riser" data-reactid="598"><div class="riser-header-wrapper" data-reactid="599"><div class="riser-header-tab" data-reactid="600"><span class="riser-header-tab-text" data-reactid="601">Related</span><div class="toggle-riser" data-reactid="602"></div></div></div><div class="riser-content-wrapper" data-reactid="603"><div class="grid riser-items container" data-component="Grid" data-reactid="604"><div class="row" data-component="Row" data-reactid="605"><div class="col  riser-item-col" data-component="Col" data-reactid="606"><div class="riser-item" data-reactid="607"><a href="/story/masters-2017-why-sergio-garcia-has-the-edge-in-his-final-round-pairing-with-justin-rose" data-reactid="608"><div class="riser-image-wrapper" data-reactid="609"><img src="http://media.golfdigest.com/photos/58e973c49990bd663951f79f/1:1/w_280/Garcia-Rose.jpg" class="riser-image" data-reactid="610"/></div><div class="riser-text-wrapper" data-reactid="611"><span class="riser-section" data-reactid="612">The Loop</span><span class="riser-hed" data-reactid="613">Believe it or not, Sergio Garcia has the edge in hi&hellip;</span></div></a></div></div><div class="col  riser-item-col" data-component="Col" data-reactid="614"><div class="riser-item" data-reactid="615"><a href="/story/winners-bag-sergio-garcia-atandt-byron-nelson" data-reactid="616"><div class="riser-image-wrapper" data-reactid="617"><img src="http://media.golfdigest.com/photos/573e48a24bf8798c3248e13b/1:1/w_280/051916-Sergio-Garcia-Byron-Nelson.jpg" class="riser-image" data-reactid="618"/></div><div class="riser-text-wrapper" data-reactid="619"><span class="riser-section" data-reactid="620">The Loop</span><span class="riser-hed" data-reactid="621">Winner&#39;s Bag: Sergio Garcia, AT&amp;T Byron Nel&hellip;</span></div></a></div></div><div class="col  riser-item-col" data-component="Col" data-reactid="622"><div class="riser-item" data-reactid="623"><a href="/story/you-have-to-watch-sergio-garcia-hit-driver-off-the-deck" data-reactid="624"><div class="riser-image-wrapper" data-reactid="625"><img src="http://media.golfdigest.com/photos/58d3c567a85d525a247c688f/1:1/w_280/Garcia%20driver%20off%20deck.png" class="riser-image" data-reactid="626"/></div><div class="riser-text-wrapper" data-reactid="627"><span class="riser-section" data-reactid="628">The Loop</span><span class="riser-hed" data-reactid="629">You have to watch Sergio Garcia hit driver off the deck</span></div></a></div></div></div></div></div></div></div></div></div></div>
<script id='initial-state' type='application/json'>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</script>

    <script type="text/javascript">window.digitalData={"appVersion":"6.0.0","brand":"golfdigest","canonical":"http://www.golfdigest.com/story/the-club-that-won-the-masters","contentID":"58eac9b71dda913f28d52c98","contentLength":"all","contentSource":"web","contributor":"E. Michael Johnson","display":"The club that won the Masters","keywords":{"display":"story,the_club_that_won_the_masters"},"modifiedDate":"2017-04-09T23:58:32.575Z","numOfSearchResults":0,"pageType":"article","pageValue":"all","publishDate":"2017-04-09T23:58:36.362Z","searchTerms":"","section":"The Loop","subsection":"The Loop/Gear & Equipment","syndication":false,"syndicatorUrl":""};</script>
    <script async defer src='/js/e8224c39b1ac-article.js'></script>
    <!-- START Parse.ly Include: Standard -->
    <div id="parsely-root" style="display: none">
      <div id="parsely-cfg" data-parsely-site="golfdigest.com"></div>
    </div>
    <script>
    (function(s, p, d) {
      var h=d.location.protocol, i=p+"-"+s,
          e=d.getElementById(i), r=d.getElementById(p+"-root"),
          u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
          :"static."+p+".com";
      if (e) return;
      e = d.createElement(s); e.id = i; e.async = true;
      e.src = h+"//"+u+"/p.js"; r.appendChild(e);
    })("script", "parsely", document);
    </script>
    <!-- END Parse.ly Include -->
    <script defer src="//assets.adobedtm.com/6372cf21ef88ee60bc2977a4898dcb5c7945a212/satelliteLib-5e3fc13cdf3ab205a9543e26bb9422dd7bd36711.js"></script>
    <script async type="text/javascript" src="//s.skimresources.com/js/100103X1555755.skimlinks.js"></script>
  </body>
</html>
