<!DOCTYPE html>
<html lang="en">
  <head>
    <meta charset='utf-8'>
    <meta http-equiv='X-UA-Compatible' content='IE=edge'>
    <link rel="dns-prefetch" href="//media.golfdigest.com">
    <link rel="dns-prefetch" href="//player.cnevids.com">
    <link rel="dns-prefetch" href="//use.typekit.net">
    
    <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
    <link rel="dns-prefetch" href="//partner.googleadservices.com">
    <link rel="dns-prefetch" href="//plugin.mediavoice.com">
    <link rel="dns-prefetch" href="//subscribe.golfdigest.com">
    <link rel="dns-prefetch" href="//tpc.googlesyndication.com">
    <link rel="dns-prefetch" href="//v4.moatads.com">
    <link rel="dns-prefetch" href="//z.moatads.com">
    <link rel="dns-prefetch" href="//js.moatads.com">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    
    <link rel="dns-prefetch" href="//assets.adobedtm.com">
    <link rel="dns-prefetch" href="//condenast.demdex.net">
    <link rel="dns-prefetch" href="//capture.condenast.com">
    <link rel="dns-prefetch" href="//images.outbrain.com">
    <link rel="dns-prefetch" href="//log.outbrain.com">
    <link rel="dns-prefetch" href="//static.parsely.com">
    <link rel="dns-prefetch" href="//stats2.golfdigest.com">
    <link rel="dns-prefetch" href="//subscribe.golfdigest.com">
    <link rel="dns-prefetch" href="//widgets.outbrain.com">
    <link rel="dns-prefetch" href="//www.google-analytics.com">
    
    <link rel="dns-prefetch" href="//platform.instagram.com">
    <link rel="dns-prefetch" href="//platform.twitter.com">
    <link rel="dns-prefetch" href="//connect.facebook.net">
    <title>AT&amp;T Pebble Beach National Pro-Am celebrity field dominated by an old Hollywood enclave - Golf Digest</title>
    
    <meta name="msapplication-tap-highlight" content="no" />
    <meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no'>
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
    
    <meta name="author" content="John Strege">
    <meta name="copyright" content="Copyright &#169; Cond&#233; Nast 2017">
    <meta name="description" content="AT&amp;T Pebble Beach National Pro-Am celebrity field dominated by an old Hollywood enclave">
    <link rel="canonical" href="http://www.golfdigest.com/story/atandt-national-pro-am-celebrity-field-dominated-by-an-old-hollywood-enclave">
    <meta name="keywords" content="tom dreesen,Lakeside Golf Club,AT&T Pebble Beach National Pro-Am,Justin Timberlake,Jack Nicholson">
    <meta name="news_keywords" content="tom dreesen,Lakeside Golf Club,AT&T Pebble Beach National Pro-Am,Justin Timberlake,Jack Nicholson">
    
      <link rel="amphtml" href="http://www.golfdigest.com/story/atandt-national-pro-am-celebrity-field-dominated-by-an-old-hollywood-enclave/amp">
    
    <meta property="fb:app_id" content="22983068728" />
    <meta property="fb:admins" content="108943" />
    
    <meta property="og:site_name" content="Golf Digest"/>
    <meta property="og:title" content="AT&amp;T Pebble Beach National Pro-Am celebrity field dominated by an old Hollywood enclave - Golf Digest" />
    <meta property="og:url" content="http://www.golfdigest.com/story/atandt-national-pro-am-celebrity-field-dominated-by-an-old-hollywood-enclave" />
    <meta property="og:description" content="" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://media.golfdigest.com/photos/589a3a335993719d674166c1/master/pass/Lakeside-members.jpg" />
    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="GolfDigest">
    <meta name="twitter:domain" content="www.golfdigest.com">
    
    <meta name="version" content="4.16.0" />
    
    <link rel="preload" href="/fonts/icomoon.woff" as="font" type="font/woff" crossorigin>
    <link rel="preload" href="/fonts/cooperhewitt-bookitalic.woff" as="font" type="font/woff" crossorigin>
    <link rel="preload" href="/fonts/cooperhewitt-book.woff" as="font" type="font/woff" crossorigin>
    <link rel="preload" href="/fonts/cooperhewitt-semibold.woff" as="font" type="font/woff" crossorigin>
    <link rel="preload" href="/fonts/cooperhewitt-bold.woff" as="font" type="font/woff" crossorigin>
    
    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "AT&T Pebble Beach National Pro-Am celebrity field dominated by an old Hollywood enclave",
        "alternativeHeadline": "",
        "url": "http://www.golfdigest.com/story/atandt-national-pro-am-celebrity-field-dominated-by-an-old-hollywood-enclave",
        "image": ["http://media.golfdigest.com/photos/589a3a335993719d674166c1/master/pass/Lakeside-members.jpg"],
        "thumbnailUrl": "http://media.golfdigest.com/photos/589a3a335993719d674166c1/master/pass/Lakeside-members.jpg",
        "datePublished": "2017-02-07T21:29:26.700Z",
        "dateModified": "2017-02-07T21:34:58.037Z",
        "articleSection": "The Loop",
        "description": "",
        "articleBody": "It’s not necessarily a surprise, given its Hollywood pedigree, but nearly 20 percent of the celebrities in the AT&amp;T Pebble Beach National Pro-Am this week are members of the same club, Lakeside Golf Club in Toluca Lake, Calif.\nOne of them, comedian and Pebble Beach regular Tom Dreesen, posted a group photo of them on his Facebook page.\nFacebookPinterest“Heading to Carmel, California to play golf in the AT&amp;T Pebble Beach Pro-Am with 5 of my friends from Lakeside Golf Club,” Dreesen wrote. “We are the only club to ever send 6 celebrities to play in the event and we’ll all perform at a private show for the volunteers.\n“Tom Dreesen, Kunal Nayyar, Alfonso Ribeiro, Andy Garcia, Justin Timberlake, Ray Romano.”\nLakeside is located near some of the iconic movie studios &#8212; Universal, Warner Bros. and Disney &#8212; and has always had strong entertainment industry representation.\nRELATED: Best Damn Clubs Around\nIndeed, the founder of the AT&amp;T Pebble Beach National Pro-Am, Bing Crosby, was a Lakeside member and five-time club champion.\nLakeside could have had even greater representation in the AT&amp;T. Its membership also includes George Lopez, Joe Pesci, Jack Nicholson, Sylvester Stallone and Kiefer Sutherland among others. Lopez and Pesci have been frequent participants in the past.\n\nWATCH: GOLF DIGEST VIDEOS\nKevin from &#39;The Office’ Plays Golf Beer Pong\n",
        "author": ["John Strege"],
        "creator": ["John Strege"],
        "keywords": ["tom dreesen","Lakeside Golf Club","AT&T Pebble Beach National Pro-Am","Justin Timberlake","Jack Nicholson","article"]
      }
    </script>
    <link rel='stylesheet' href='/css/article.css?cb=4.16.0'>
    <script>
      (function(d) {
        var config = {
          kitId: 'hqx8zjm',
          scriptTimeout: 3000,
          async: true
        },
        h = d.documentElement,
        t = setTimeout(function() {
          h.className = h.className.replace(/\bwf-loading\b/g, '') + ' wf-inactive';
        }, config.scriptTimeout),
        tk = d.createElement('script'),
        f = false,
        s = d.getElementsByTagName("script")[0],
        a;
        h.className += ' wf-loading';
        tk.src = 'https://use.typekit.net/' + config.kitId + '.js';
        tk.async = true;
        tk.onload = tk.onreadystatechange = function() {
          a = this.readyState;
          if (f || a && a != 'complete' && a != 'loaded') return;
          f = true;
          clearTimeout(t);
          try {
            Typekit.load(config)
          } catch (e) {}
        };
        s.parentNode.insertBefore(tk, s)
      })(document);
    </script>
  </head>
  <body class="body-article">
    <div id='react-app' class="app-root"><div><div class="component-article portrait" data-reactroot="" data-reactid="1" data-react-checksum="606576239"><div class="constellation-crown" data-reactid="2"></div><div class="component-top-banner ad-top-banner" data-reactid="3"><!-- react-empty: 4 --></div><div class="content-wrapper" data-reactid="5"><div class="component-sticky site-header" data-reactid="6"><div data-reactid="7"><header class="component-header page-article transparent-header" role="banner" data-reactid="8"><div class="component-drawer align-left" data-component="Drawer" data-reactid="9"><span class="component-toggle" data-component="Toggle" aria-label="Toggle Button" data-reactid="10">Toggle</span><div class="drawer-wrapper mask" data-reactid="11"><div class="drawer-content" data-reactid="12"><button class="btn-close" aria-label="Close navigation drawer" data-reactid="13">Close</button><div class="component-logo drawer-logo" data-reactid="14"><a class="link" href="/" data-reactid="15"><img class="logo" src="/images/gd-logo.svg" alt="Golf Digest" data-reactid="16"/></a></div><nav class="component-accordion-navigation drawer-navigation" data-reactid="17"><ul class="accordion-navigation-items-list" data-reactid="18"><li class="nav-item has-content collapsed" data-reactid="19"><div class="accordion-navigation-heading" data-index="0" data-reactid="20"><a href="/golf-equipment" data-reactid="21"><span data-index="0" data-reactid="22">Equipment</span></a><div class="accordion-navigation-heading-icon" data-index="0" data-reactid="23"></div></div><div class="accordion-navigation-content" data-reactid="24"><ul class="subnav" data-reactid="25"><a href="/hot-list" data-reactid="26"><li class="subnav-item" data-reactid="27">Hot List Clubs</li></a><a href="/gallery/hot-list-golf-balls" data-reactid="28"><li class="subnav-item" data-reactid="29">Balls</li></a><a href="/gallery/2015-hot-list-golf-bags" data-reactid="30"><li class="subnav-item" data-reactid="31">Bags</li></a><a href="/gallery/the-best-golf-shoes-2016" data-reactid="32"><li class="subnav-item" data-reactid="33">Shoe Guide</li></a><a href="/golf-equipment/whats-in-my-bag" data-reactid="34"><li class="subnav-item" data-reactid="35">What&#39;s in my bag?</li></a><a href="http://www.golfdigest.com/story/clubfitter-directory-americas-best-clubfitters" data-reactid="36"><li class="subnav-item" data-reactid="37">Best Clubfitters</li></a></ul></div></li><li class="nav-item has-content collapsed" data-reactid="38"><div class="accordion-navigation-heading" data-index="1" data-reactid="39"><a href="/golf-instruction" data-reactid="40"><span data-index="1" data-reactid="41">Instruction</span></a><div class="accordion-navigation-heading-icon" data-index="1" data-reactid="42"></div></div><div class="accordion-navigation-content" data-reactid="43"><ul class="subnav" data-reactid="44"><a href="/golf-instruction/swing-sequences" data-reactid="45"><li class="subnav-item" data-reactid="46">Swing Sequences</li></a><a href="/golf-instruction/driving-tips" data-reactid="47"><li class="subnav-item" data-reactid="48">Driving Tips</li></a><a href="/golf-instruction/putting-tips" data-reactid="49"><li class="subnav-item" data-reactid="50">Putting Tips</li></a><a href="/golf-instruction/short-game" data-reactid="51"><li class="subnav-item" data-reactid="52">Short Game</li></a><a href="/golf-instruction/approach-shots" data-reactid="53"><li class="subnav-item" data-reactid="54">Approach Shots</li></a><a href="/golf-instruction/beginners" data-reactid="55"><li class="subnav-item" data-reactid="56">Beginners</li></a><a href="http://video.golfdigest.com/genres/How%20to" data-reactid="57"><li class="subnav-item" data-reactid="58">Video How To&#39;s</li></a></ul></div></li><li class="nav-item has-content collapsed" data-reactid="59"><div class="accordion-navigation-heading" data-index="2" data-reactid="60"><a href="/golf-courses" data-reactid="61"><span data-index="2" data-reactid="62">Courses</span></a><div class="accordion-navigation-heading-icon" data-index="2" data-reactid="63"></div></div><div class="accordion-navigation-content" data-reactid="64"><ul class="subnav" data-reactid="65"><a href="/golf-courses-destinations" data-reactid="66"><li class="subnav-item" data-reactid="67">Destinations</li></a><a href="/best-golf-courses-reviews-rankings" data-reactid="68"><li class="subnav-item" data-reactid="69">Best Golf Courses</li></a><a href="/following-through" data-reactid="70"><li class="subnav-item" data-reactid="71">Following Through</li></a></ul></div></li><li class="nav-item has-content collapsed" data-reactid="72"><div class="accordion-navigation-heading" data-index="3" data-reactid="73"><a href="/golf-news-tours" data-reactid="74"><span data-index="3" data-reactid="75">News &amp; Tours</span></a><div class="accordion-navigation-heading-icon" data-index="3" data-reactid="76"></div></div><div class="accordion-navigation-content" data-reactid="77"><ul class="subnav" data-reactid="78"><a href="http://www.golfdigest.com/story/pga-tour-leaderboard" data-reactid="79"><li class="subnav-item" data-reactid="80">PGA Tour: Scores &amp; Stats</li></a><a href="/golf-news-tours/rankings/" data-reactid="81"><li class="subnav-item" data-reactid="82">Rankings</li></a></ul></div></li><li class="nav-item active has-content collapsed" data-reactid="83"><div class="accordion-navigation-heading" data-index="4" data-reactid="84"><a href="/the-loop" data-reactid="85"><span data-index="4" data-reactid="86">The Loop</span></a><div class="accordion-navigation-heading-icon" data-index="4" data-reactid="87"></div></div><div class="accordion-navigation-content" data-reactid="88"><ul class="subnav" data-reactid="89"><a href="/the-loop/news-and-tours/" data-reactid="90"><li class="subnav-item" data-reactid="91">News &amp; Tours</li></a><a href="/the-loop/gear-and-equipment/" data-reactid="92"><li class="subnav-item" data-reactid="93">Gear &amp; Equipment</li></a><a href="/the-loop/style/" data-reactid="94"><li class="subnav-item" data-reactid="95">Style</li></a><a href="/the-loop/celebrity/" data-reactid="96"><li class="subnav-item" data-reactid="97">Celebrity</li></a><a href="/the-loop/instruction/" data-reactid="98"><li class="subnav-item" data-reactid="99">Instruction</li></a><a href="/the-loop/health-and-fitness/" data-reactid="100"><li class="subnav-item" data-reactid="101">Health &amp; Fitness</li></a><a href="/the-loop/courses-and-travel/" data-reactid="102"><li class="subnav-item" data-reactid="103">Courses &amp; Travel</li></a><a href="/the-loop/my-usual-game/" data-reactid="104"><li class="subnav-item" data-reactid="105">My Usual Game</li></a><a href="/the-loop/golf-and-business/" data-reactid="106"><li class="subnav-item" data-reactid="107">Golf &amp; Business</li></a><a href="/the-loop/the-grind/" data-reactid="108"><li class="subnav-item" data-reactid="109">The Grind</li></a></ul></div></li><li class="nav-item collapsed" data-reactid="110"><div class="accordion-navigation-heading" data-reactid="111"><a href="http://video.golfdigest.com" data-reactid="112">Video</a></div></li><li class="nav-item collapsed" data-reactid="113"><div class="accordion-navigation-heading" data-reactid="114"><a href="/hot-list" data-reactid="115">Hot List</a></div></li><li class="nav-item collapsed" data-reactid="116"><div class="accordion-navigation-heading" data-reactid="117"><a href="/best-in-golf" data-reactid="118">Best In Golf</a></div></li></ul></nav><div class="component-search-form drawer-search" data-component="SearchForm" data-reactid="119"><form action="/search" class="ui-open" method="GET" data-reactid="120"><fieldset data-reactid="121"><input type="search" class="search-input" placeholder="Search" name="q" value="" data-reactid="122"/><button type="submit" class="search-button" data-reactid="123">Submit</button></fieldset></form></div><nav class="component-navigation secondary-navigation" data-reactid="124"><div class="nav-item" data-reactid="125"><a class="navigation-link" href="http://www.golfworlddigital.com" data-reactid="126">Golf World</a></div><div class="nav-item" data-reactid="127"><a class="navigation-link" href="/magazine" data-reactid="128">In The Magazine</a></div><div class="nav-item" data-reactid="129"><a class="navigation-link" href="/following-through" data-reactid="130">Following Through</a></div><div class="nav-item" data-reactid="131"><a class="navigation-link" href="/newsletter/subscribe" data-reactid="132">Newsletter Sign-up</a></div><div class="nav-item" data-reactid="133"><a class="navigation-link" href="https://subscribe.golfdigest.com/subscribe/golfdigest/102083" data-reactid="134">30 Days To Better Golf</a></div><div class="nav-item" data-reactid="135"><a class="navigation-link" href="http://handicap.golfdigest.com" data-reactid="136">Golf Digest Handicap</a></div><div class="nav-item" data-reactid="137"><a class="navigation-link" href="http://www.golfdigeststix.com" data-reactid="138">Golf Digest Stix</a></div><div class="nav-item" data-reactid="139"><a class="navigation-link" href="http://www.geoffshackelford.com/" data-reactid="140">GeoffShackelford.com</a></div><div class="nav-item" data-reactid="141"><a class="navigation-link" href="http://perks.golfdigest.com" data-reactid="142">Promotions</a></div></nav><div class="component-social-follow" data-component="SocialFollow" data-reactid="143"><span class="follow-label" data-reactid="144">Follow</span><ul class="social-follow-items" data-reactid="145"><li class="social-follow-item" data-reactid="146"><a class="social-follow-item-link social-follow-facebook" href="https://www.facebook.com/golfdigest" target="_blank" data-reactid="147"></a></li><li class="social-follow-item" data-reactid="148"><a class="social-follow-item-link social-follow-twitter" href="https://twitter.com/GolfDigest" target="_blank" data-reactid="149"></a></li><li class="social-follow-item" data-reactid="150"><a class="social-follow-item-link social-follow-pinterest" href="https://www.pinterest.com/golfdigest" target="_blank" data-reactid="151"></a></li><li class="social-follow-item" data-reactid="152"><a class="social-follow-item-link social-follow-instagram" href="https://instagram.com/golfdigest" target="_blank" data-reactid="153"></a></li><li class="social-follow-item" data-reactid="154"><a class="social-follow-item-link social-follow-youtube" href="https://www.youtube.com/user/GolfDigestMagazine" target="_blank" data-reactid="155"></a></li></ul></div><a href="http://www.golfdigest.com/go/mobilefailsafe" class="show-xs-down hide-sm-up" target="_blank" data-reactid="156"><div class="subscribe-button" data-reactid="157">Subscribe</div></a><a href="http://www.golfdigest.com/go/failsafe" class="show-sm-up hide-xs-down" target="_blank" data-reactid="158"><div class="subscribe-button" data-reactid="159">Subscribe</div></a><!-- react-empty: 160 --></div></div></div><div class="sub-header" data-reactid="161"><div class="component-logo sub-header-logo" data-reactid="162"><a class="link" href="/" data-reactid="163"><img class="logo" src="/images/gd-logo.svg" alt="Golf Digest" data-reactid="164"/></a></div><!-- react-empty: 165 --><div class="sub-header-links" data-reactid="166"><nav class="component-navigation" data-reactid="167"><div class="nav-item" data-reactid="168"><a class="navigation-link" href="/golf-equipment" data-reactid="169">Equipment</a></div><div class="nav-item" data-reactid="170"><a class="navigation-link" href="/golf-instruction" data-reactid="171">Instruction</a></div><div class="nav-item" data-reactid="172"><a class="navigation-link" href="/golf-courses" data-reactid="173">Courses</a></div><div class="nav-item" data-reactid="174"><a class="navigation-link" href="/hot-list" data-reactid="175">Hot List</a></div><div class="nav-item" data-reactid="176"><a class="navigation-link" href="http://video.golfdigest.com" data-reactid="177">Video</a></div><div class="nav-item" data-reactid="178"><a class="navigation-link" href="http://www.golfdigest.com/story/the-new-rules-of-golf-etiquette" data-reactid="179">Etiquette Guide</a></div></nav><div class="nav-item sub-header-follow-us show-sm-up hide-xs-down" data-reactid="180"><a class="sub-header-follow-us-link" href="#follow" data-reactid="181">Follow Us</a></div><div class="nav-item subscribe" data-reactid="182"><a class="subscribe-link show-xs-down hide-sm-up" href="http://www.golfdigest.com/go/mobilefailsafe" target="_blank" data-reactid="183">Subscribe</a><a class="subscribe-link show-sm-up hide-xs-down" href="http://www.golfdigest.com/go/failsafe" target="_blank" data-reactid="184">Subscribe</a><!-- react-empty: 185 --></div></div></div><div class="component-rollover hidden" data-reactid="186"><!-- react-empty: 187 --></div><!-- react-text: 188 --><!-- /react-text --></header></div><div data-reactid="189"></div></div><div class="page-article page-container" data-reactid="190"><div class="editors-picks-wrapper" data-reactid="191"><div class="editors-picks-container container" data-reactid="192"><section class="component-feature-list trio editors-picks the-loop-top-recirc" data-component="FeatureList:Trio" data-reactid="193"><div class="feature-list-item" data-reactid="194"><section class="feature-item article" data-component="Feature" data-reactid="195"><div class="feature-item-image" data-reactid="196"><a class="feature-item-link" href="/story/remember-patrick-cantlay-the-former-phenom-makes-his-long-awaited-pga-tour-return-at-pebble-beach" data-reactid="197"><picture class="component-responsive-image" data-reactid="198"><source media="(min-width: 1025px)" srcset="http://media.golfdigest.com/photos/589a46ac7e2533964b51aef4/1:1/w_140,c_limit/170207-patrick-cantlay.png, http://media.golfdigest.com/photos/589a46ac7e2533964b51aef4/1:1/w_280,c_limit/170207-patrick-cantlay.png 2x" data-reactid="199"/><source srcset="http://media.golfdigest.com/photos/589a46ac7e2533964b51aef4/1:1/w_105,c_limit/170207-patrick-cantlay.png, http://media.golfdigest.com/photos/589a46ac7e2533964b51aef4/1:1/w_210,c_limit/170207-patrick-cantlay.png 2x" data-reactid="200"/><img alt="170207-patrick-cantlay.png" srcset="http://media.golfdigest.com/photos/589a46ac7e2533964b51aef4/1:1/w_105,c_limit/170207-patrick-cantlay.png" data-reactid="201"/></picture></a></div><div class="feature-item-content" data-reactid="202"><div class="feature-item-rubric" data-reactid="203">Golf World</div><h3 class="feature-item-hed" data-reactid="204"><a class="feature-item-link" href="/story/remember-patrick-cantlay-the-former-phenom-makes-his-long-awaited-pga-tour-return-at-pebble-beach" data-reactid="205">Remember Patrick Cantlay? The former phenom makes his long-awaited PGA Tour return at Pebble Beach</a></h3><div class="feature-item-date" data-reactid="206">3 minutes ago</div></div></section></div><div class="feature-list-item" data-reactid="207"><section class="feature-item article" data-component="Feature" data-reactid="208"><div class="feature-item-image" data-reactid="209"><a class="feature-item-link" href="/story/under-armour-announces-golf-bag-collection" data-reactid="210"><picture class="component-responsive-image" data-reactid="211"><source media="(min-width: 1025px)" srcset="http://media.golfdigest.com/photos/589a3954d68a196b0c2d0def/1:1/w_140,c_limit/SPEED%2520ROUND%252001.jpg, http://media.golfdigest.com/photos/589a3954d68a196b0c2d0def/1:1/w_280,c_limit/SPEED%2520ROUND%252001.jpg 2x" data-reactid="212"/><source srcset="http://media.golfdigest.com/photos/589a3954d68a196b0c2d0def/1:1/w_105,c_limit/SPEED%2520ROUND%252001.jpg, http://media.golfdigest.com/photos/589a3954d68a196b0c2d0def/1:1/w_210,c_limit/SPEED%2520ROUND%252001.jpg 2x" data-reactid="213"/><img alt="SPEED ROUND 01.jpg" srcset="http://media.golfdigest.com/photos/589a3954d68a196b0c2d0def/1:1/w_105,c_limit/SPEED%2520ROUND%252001.jpg" data-reactid="214"/></picture></a></div><div class="feature-item-content" data-reactid="215"><div class="feature-item-rubric" data-reactid="216">Golf Bags</div><h3 class="feature-item-hed" data-reactid="217"><a class="feature-item-link" href="/story/under-armour-announces-golf-bag-collection" data-reactid="218">Under Armour announces golf bag collection</a></h3><div class="feature-item-date" data-reactid="219">42 minutes ago</div></div></section></div><div class="feature-list-item" data-reactid="220"><section class="feature-item article" data-component="Feature" data-reactid="221"><div class="feature-item-image" data-reactid="222"><a class="feature-item-link" href="/story/atandt-national-pro-am-celebrity-field-dominated-by-an-old-hollywood-enclave" data-reactid="223"><picture class="component-responsive-image" data-reactid="224"><source media="(min-width: 1025px)" srcset="http://media.golfdigest.com/photos/589a3a335993719d674166c1/1:1/w_300,c_limit/Lakeside-members.jpg, http://media.golfdigest.com/photos/589a3a335993719d674166c1/1:1/w_600,c_limit/Lakeside-members.jpg 2x" data-reactid="225"/><source media="(min-width: 1024px)" srcset="http://media.golfdigest.com/photos/589a3a335993719d674166c1/1:1/w_231,c_limit/Lakeside-members.jpg, http://media.golfdigest.com/photos/589a3a335993719d674166c1/1:1/w_462,c_limit/Lakeside-members.jpg 2x" data-reactid="226"/><source media="(min-width: 768px)" srcset="http://media.golfdigest.com/photos/589a3a335993719d674166c1/1:1/w_167,c_limit/Lakeside-members.jpg, http://media.golfdigest.com/photos/589a3a335993719d674166c1/1:1/w_334,c_limit/Lakeside-members.jpg 2x" data-reactid="227"/><source srcset="http://media.golfdigest.com/photos/589a3a335993719d674166c1/1:1/w_72,c_limit/Lakeside-members.jpg, http://media.golfdigest.com/photos/589a3a335993719d674166c1/1:1/w_144,c_limit/Lakeside-members.jpg 2x" data-reactid="228"/><img alt="Lakeside-members.jpg" srcset="http://media.golfdigest.com/photos/589a3a335993719d674166c1/1:1/w_72,c_limit/Lakeside-members.jpg" data-reactid="229"/></picture></a></div><div class="feature-item-content" data-reactid="230"><div class="feature-item-rubric" data-reactid="231">Celebrity</div><h3 class="feature-item-hed" data-reactid="232"><a class="feature-item-link" href="/story/atandt-national-pro-am-celebrity-field-dominated-by-an-old-hollywood-enclave" data-reactid="233">AT&amp;T Pebble Beach National Pro-Am celebrity field dominated by an old Hollywood enclave</a></h3><div class="feature-item-date" data-reactid="234">an hour ago</div></div></section></div></section></div></div><div class="grid container" data-component="Grid" data-reactid="235"><article data-reactid="236"><div class="row" data-component="Row" data-reactid="237"><div class="col col-xs-24 col-sm-23 col-sm-push-1 col-md-14 col-md-push-2 col-lg-17 col-lg-push-2" data-component="Col" data-reactid="238"><div class="article-heading" data-reactid="239"><span class="rubric" data-reactid="240">Celebrity</span><span class="pub-date" data-reactid="241">an hour ago</span><h1 class="hed" data-reactid="242">AT&amp;T Pebble Beach National Pro-Am celebrity field dominated by an old Hollywood enclave</h1><!-- react-text: 243 --><!-- /react-text --></div></div><div class="col col-xs-24 col-sm-23 col-sm-push-1 col-md-14 col-md-push-2 col-lg-15 col-lg-push-2 article-column" data-component="Col" data-reactid="244"><div class="byline-top" data-reactid="245"><div class="component-byline byline" data-reactid="246"><div class="byline-item" data-reactid="247"><label class="byline-label" data-reactid="248">By </label><div class="component-contributor" data-reactid="249"><a class="byline-contributor-link" rel="author" target="" href="/contributor/john-strege" data-reactid="250">John Strege</a></div></div></div><div class="byline-social-share" data-reactid="251"><span class="social-share-cta2" data-reactid="252">Share this story:</span><div class="component-social-share default closed" data-component="SocialShare" data-reactid="253"><div class="share-item facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.golfdigest.com%2Fstory%2Fatandt-national-pro-am-celebrity-field-dominated-by-an-old-hollywood-enclave&amp;t=AT%26T%20Pebble%20Beach%20National%20Pro-Am%20celebrity%20field%20dominated%20by%20an%20old%20Hollywood%20enclave" data-component="facebook" data-reactid="254"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.golfdigest.com%2Fstory%2Fatandt-national-pro-am-celebrity-field-dominated-by-an-old-hollywood-enclave&amp;t=AT%26T%20Pebble%20Beach%20National%20Pro-Am%20celebrity%20field%20dominated%20by%20an%20old%20Hollywood%20enclave" data-pin-do="" target="_blank" aria-label="Facebook" data-reactid="255"><span class="icon" data-reactid="256"></span><span class="label" data-reactid="257">Facebook</span></a></div><div class="share-item twitter" data-href="https://twitter.com/share?text=AT%26T%20Pebble%20Beach%20National%20Pro-Am%20celebrity%20field%20dominated%20by%20an%20old%20Hollywood%20enclave&amp;via=GolfDigest&amp;url=http%3A%2F%2Fwww.golfdigest.com%2Fstory%2Fatandt-national-pro-am-celebrity-field-dominated-by-an-old-hollywood-enclave" data-component="twitter" data-reactid="258"><a href="https://twitter.com/share?text=AT%26T%20Pebble%20Beach%20National%20Pro-Am%20celebrity%20field%20dominated%20by%20an%20old%20Hollywood%20enclave&amp;via=GolfDigest&amp;url=http%3A%2F%2Fwww.golfdigest.com%2Fstory%2Fatandt-national-pro-am-celebrity-field-dominated-by-an-old-hollywood-enclave" data-pin-do="" target="_blank" aria-label="Twitter" data-reactid="259"><span class="icon" data-reactid="260"></span><span class="label" data-reactid="261">Twitter</span></a></div><div class="share-item linkedin" data-href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.golfdigest.com%2Fstory%2Fatandt-national-pro-am-celebrity-field-dominated-by-an-old-hollywood-enclave&amp;title=AT%26T%20Pebble%20Beach%20National%20Pro-Am%20celebrity%20field%20dominated%20by%20an%20old%20Hollywood%20enclave&amp;summary=AT%26T%20Pebble%20Beach%20National%20Pro-Am%20celebrity%20field%20dominated%20by%20an%20old%20Hollywood%20enclave&amp;source=GolfDigest" data-component="linkedin" data-reactid="262"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.golfdigest.com%2Fstory%2Fatandt-national-pro-am-celebrity-field-dominated-by-an-old-hollywood-enclave&amp;title=AT%26T%20Pebble%20Beach%20National%20Pro-Am%20celebrity%20field%20dominated%20by%20an%20old%20Hollywood%20enclave&amp;summary=AT%26T%20Pebble%20Beach%20National%20Pro-Am%20celebrity%20field%20dominated%20by%20an%20old%20Hollywood%20enclave&amp;source=GolfDigest" data-pin-do="" target="_blank" aria-label="LinkedIn" data-reactid="263"><span class="icon" data-reactid="264"></span><span class="label" data-reactid="265">LinkedIn</span></a></div></div></div></div><div class="native-container" data-reactid="266"><div class="nativeslug component-ad displayAd displayAd300x60 displayAd300x60Js gd-nativeslug not-fetched hidden" id="nativeslug300x60_frame" data-reactid="267"></div></div><div class="body-text" data-reactid="268"><p data-reactid="269">It&#x2019;s not necessarily a surprise, given its Hollywood pedigree, but nearly 20 percent of the celebrities in the AT&amp;T Pebble Beach National Pro-Am this week are members of the same club, Lakeside Golf Club in Toluca Lake, Calif.</p><p data-reactid="270">One of them, comedian and Pebble Beach regular Tom Dreesen, posted a group photo of them on his Facebook page.</p><div class="embed image" data-reactid="271"><figure class="embed image embedded-image" data-type="image" data-id="589a3a335993719d674166c1" data-reactid="272"><div class="placeholder" data-reactid="273"><div class="placeholder-buttress" style="padding-top:66.6015625%;" data-reactid="274"></div><div class="placeholder-content" data-reactid="275"><div class="component-lazy pending" data-component="Lazy" data-reactid="276"></div><div class="component-social-share default closed" data-component="SocialShare" data-reactid="277"><div class="share-item facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.golfdigest.com%2Fstory%2Fatandt-national-pro-am-celebrity-field-dominated-by-an-old-hollywood-enclave&amp;t=Lakeside-members.jpg" data-component="facebook" data-reactid="278"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.golfdigest.com%2Fstory%2Fatandt-national-pro-am-celebrity-field-dominated-by-an-old-hollywood-enclave&amp;t=Lakeside-members.jpg" data-pin-do="" target="_blank" aria-label="Facebook" data-reactid="279"><span class="icon" data-reactid="280"></span><span class="label" data-reactid="281">Facebook</span></a></div><div class="share-item pinterest" data-href="https://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.golfdigest.com%2Fstory%2Fatandt-national-pro-am-celebrity-field-dominated-by-an-old-hollywood-enclave&amp;media=http%3A%2F%2Fmedia.golfdigest.com%2Fphotos%2F589a3a335993719d674166c1%2F1%3A1%2Fw_680%2Cc_limit%2FLakeside-members.jpg&amp;description=Lakeside-members.jpg" data-component="pinterest" data-reactid="282"><a href="https://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.golfdigest.com%2Fstory%2Fatandt-national-pro-am-celebrity-field-dominated-by-an-old-hollywood-enclave&amp;media=http%3A%2F%2Fmedia.golfdigest.com%2Fphotos%2F589a3a335993719d674166c1%2F1%3A1%2Fw_680%2Cc_limit%2FLakeside-members.jpg&amp;description=Lakeside-members.jpg" data-pin-do="none" target="_blank" aria-label="Pinterest" data-reactid="283"><span class="icon" data-reactid="284"></span><span class="label" data-reactid="285">Pinterest</span></a></div></div></div></div></figure></div><p data-reactid="286">&#x201C;Heading to Carmel, California to play golf in the AT&amp;T Pebble Beach Pro-Am with 5 of my friends from Lakeside Golf Club,&#x201D; Dreesen wrote. &#x201C;We are the only club to ever send 6 celebrities to play in the event and we&#x2019;ll all perform at a private show for the volunteers.</p><p data-reactid="287">&#x201C;Tom Dreesen, Kunal Nayyar, Alfonso Ribeiro, Andy Garcia, Justin Timberlake, Ray Romano.&#x201D;</p><p data-reactid="288">Lakeside is located near some of the iconic movie studios &#x2014; Universal, Warner Bros. and Disney &#x2014; and has always had strong entertainment industry representation.</p><p data-reactid="289"><a href="http://www.golfdigest.com/story/best-damn-clubs">RELATED: Best Damn Clubs Around</a></p><p data-reactid="290">Indeed, the founder of the AT&amp;T Pebble Beach National Pro-Am, Bing Crosby, was a Lakeside member and five-time club champion.</p><p data-reactid="291">Lakeside could have had even greater representation in the AT&amp;T. Its membership also includes George Lopez, Joe Pesci, Jack Nicholson, Sylvester Stallone and Kiefer Sutherland among others. Lopez and Pesci have been frequent participants in the past.</p><div class="embed hr" data-reactid="292"><hr></div><p data-reactid="293"><a href="http://video.golfdigest.com/"><strong>WATCH: GOLF DIGEST VIDEOS</strong></a></p><div class="embed cnevideo" data-reactid="294"><figure class="embed cnevideo-embed-component " data-id="5898bb664ba2041f3ff7d765" data-caption="&lt;p&gt;Kevin from &#x27;The Office’ Plays Golf Beer Pong&lt;/p&gt;
" data-src="//player.cnevids.com/embedjs/5898b8dcb57ac37fd2000025/52f2abec69702d51d41c0000.js" data-type="cnevideo" data-reactid="295"><div data-reactid="296"></div><figcaption class="caption" data-reactid="297"><div class="wrapper" data-reactid="298"><p>Kevin from 'The Office’ Plays Golf Beer Pong</p>
</div></figcaption></figure></div></div><div class="social-share-bottom" data-reactid="299"><div class="component-social-share default closed" data-component="SocialShare" data-reactid="300"><div class="share-item facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.golfdigest.com%2Fstory%2Fatandt-national-pro-am-celebrity-field-dominated-by-an-old-hollywood-enclave&amp;t=AT%26T%20Pebble%20Beach%20National%20Pro-Am%20celebrity%20field%20dominated%20by%20an%20old%20Hollywood%20enclave" data-component="facebook" data-reactid="301"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.golfdigest.com%2Fstory%2Fatandt-national-pro-am-celebrity-field-dominated-by-an-old-hollywood-enclave&amp;t=AT%26T%20Pebble%20Beach%20National%20Pro-Am%20celebrity%20field%20dominated%20by%20an%20old%20Hollywood%20enclave" data-pin-do="" target="_blank" aria-label="Facebook" data-reactid="302"><span class="icon" data-reactid="303"></span><span class="label" data-reactid="304">Facebook</span></a></div><div class="share-item twitter" data-href="https://twitter.com/share?text=AT%26T%20Pebble%20Beach%20National%20Pro-Am%20celebrity%20field%20dominated%20by%20an%20old%20Hollywood%20enclave&amp;via=GolfDigest&amp;url=http%3A%2F%2Fwww.golfdigest.com%2Fstory%2Fatandt-national-pro-am-celebrity-field-dominated-by-an-old-hollywood-enclave" data-component="twitter" data-reactid="305"><a href="https://twitter.com/share?text=AT%26T%20Pebble%20Beach%20National%20Pro-Am%20celebrity%20field%20dominated%20by%20an%20old%20Hollywood%20enclave&amp;via=GolfDigest&amp;url=http%3A%2F%2Fwww.golfdigest.com%2Fstory%2Fatandt-national-pro-am-celebrity-field-dominated-by-an-old-hollywood-enclave" data-pin-do="" target="_blank" aria-label="Twitter" data-reactid="306"><span class="icon" data-reactid="307"></span><span class="label" data-reactid="308">Twitter</span></a></div></div></div></div><div class="col col-md-6 col-lg-6 col-lg-push-1 sticky-wrapper sticky-padding" data-component="Col" data-reactid="309"><div class="component-sticky sticky-ad" style="top:75px;" data-reactid="310"><div data-reactid="311"><!-- react-empty: 312 --></div><div data-reactid="313"></div></div></div></div></article><div class="row" data-component="Row" data-reactid="314"><div class="col col-xs-24 col-md-16 col-md-push-1" data-component="Col" data-reactid="315"><div class="component-outbrain" data-reactid="316"><div class="OUTBRAIN outbrain-content" data-src="http://www.golfdigest.com/story/atandt-national-pro-am-celebrity-field-dominated-by-an-old-hollywood-enclave" data-widget-id="AR_1" data-ob-template="golfdigest" data-reactid="317"></div></div></div></div></div><!-- react-empty: 318 --><!-- react-empty: 319 --><div class="grid container full-bleed bottom-recirc" data-component="Grid" data-reactid="320"><div class="row" data-component="Row" data-reactid="321"><div class="col col-xs-23 col-xs-push-1 col-sm-22 col-sm-push-1 col-md-22 col-md-push-1 col-lg-22 col-lg-push-1" data-component="Col" data-reactid="322"><div class="component-river loop-river" data-component="River" data-reactid="323"><h3 class="river-hed" data-reactid="324">More from The Loop</h3><ul class="river-list" data-reactid="325"><li class="component-river-item" data-reactid="326"><section class="feature-item article" data-component="Feature" data-reactid="327"><div class="feature-item-image" data-reactid="328"><a class="feature-item-link" href="/story/john-peterson-matures-on-the-job-webb-simpson-battles-back-and-tiger-woods-uncertain-future" data-reactid="329"><div class="component-lazy component-image pending" data-component="Lazy" data-reactid="330"></div></a></div><div class="feature-item-content" data-reactid="331"><div class="feature-item-rubric" data-reactid="332">Golf World Notebook</div><div class="feature-item-date" data-reactid="333">an hour ago</div><h3 class="feature-item-hed" data-reactid="334"><a class="feature-item-link" href="/story/john-peterson-matures-on-the-job-webb-simpson-battles-back-and-tiger-woods-uncertain-future" data-reactid="335">John Peterson matures on the job, Webb Simpson battles back, and Tiger Woods&#39; uncertain future</a></h3><div class="component-byline byline" data-reactid="336"></div></div></section></li><li class="component-river-item" data-reactid="337"><section class="feature-item article" data-component="Feature" data-reactid="338"><div class="feature-item-image" data-reactid="339"><a class="feature-item-link" href="/story/notah-begay-iii-tiger-woods-workouts-drastically-different-after-surgery" data-reactid="340"><div class="component-lazy component-image pending" data-component="Lazy" data-reactid="341"></div></a></div><div class="feature-item-content" data-reactid="342"><div class="feature-item-rubric" data-reactid="343">Woods Watch</div><div class="feature-item-date" data-reactid="344">2 hours ago</div><h3 class="feature-item-hed" data-reactid="345"><a class="feature-item-link" href="/story/notah-begay-iii-tiger-woods-workouts-drastically-different-after-surgery" data-reactid="346">Notah Begay III: Tiger Woods&#39; workouts &quot;drastically different&quot; after surgery</a></h3><div class="component-byline byline" data-reactid="347"></div></div></section></li><li class="component-river-item" data-reactid="348"><section class="feature-item article" data-component="Feature" data-reactid="349"><div class="feature-item-image" data-reactid="350"><a class="feature-item-link" href="/story/got-an-extra-dollar15000-you-could-own-arnold-palmers-golf-shoes-from-the-1958-masters" data-reactid="351"><div class="component-lazy component-image pending" data-component="Lazy" data-reactid="352"></div></a></div><div class="feature-item-content" data-reactid="353"><div class="feature-item-rubric" data-reactid="354">Auctions</div><div class="feature-item-date" data-reactid="355">3 hours ago</div><h3 class="feature-item-hed" data-reactid="356"><a class="feature-item-link" href="/story/got-an-extra-dollar15000-you-could-own-arnold-palmers-golf-shoes-from-the-1958-masters" data-reactid="357">Got an extra $15,000? You could own Arnold Palmer&#39;s golf shoes from the 1958 Masters</a></h3><div class="component-byline byline" data-reactid="358"></div></div></section></li><li class="component-river-item" data-reactid="359"><section class="feature-item article" data-component="Feature" data-reactid="360"><div class="feature-item-image" data-reactid="361"><a class="feature-item-link" href="/story/exclusive-look-at-the-bill-murrays-new-spring-clothing-line" data-reactid="362"><div class="component-lazy component-image pending" data-component="Lazy" data-reactid="363"></div></a></div><div class="feature-item-content" data-reactid="364"><div class="feature-item-rubric" data-reactid="365">Apparel</div><div class="feature-item-date" data-reactid="366">3 hours ago</div><h3 class="feature-item-hed" data-reactid="367"><a class="feature-item-link" href="/story/exclusive-look-at-the-bill-murrays-new-spring-clothing-line" data-reactid="368">Exclusive look at Bill Murray&#39;s new spring clothing line</a></h3><div class="component-byline byline" data-reactid="369"></div></div></section></li><li class="component-river-item" data-reactid="370"><section class="feature-item article" data-component="Feature" data-reactid="371"><div class="feature-item-image" data-reactid="372"><a class="feature-item-link" href="/story/hideki-matsuyamas-hidden-talent-sergio-garcia-gets-over-a-major-hurdle-and-a-pair-of-golf-newlyweds-enjoy-the-super-bowl" data-reactid="373"><div class="component-lazy component-image pending" data-component="Lazy" data-reactid="374"></div></a></div><div class="feature-item-content" data-reactid="375"><div class="feature-item-rubric" data-reactid="376">The Grind</div><div class="feature-item-date" data-reactid="377">5 hours ago</div><h3 class="feature-item-hed" data-reactid="378"><a class="feature-item-link" href="/story/hideki-matsuyamas-hidden-talent-sergio-garcia-gets-over-a-major-hurdle-and-a-pair-of-golf-newlyweds-enjoy-the-super-bowl" data-reactid="379">Hideki Matsuyama&#39;s hidden talent, Sergio Garcia gets over a major hurdle, and a pair of golf newlyweds enjoy the Super Bowl</a></h3><div class="component-byline byline" data-reactid="380"></div></div></section></li><li class="component-river-item" data-reactid="381"><section class="feature-item article" data-component="Feature" data-reactid="382"><div class="feature-item-image" data-reactid="383"><a class="feature-item-link" href="/story/report-igf-threatens-to-move-2020-olympic-golf-venue-following-vote-postponement" data-reactid="384"><div class="component-lazy component-image pending" data-component="Lazy" data-reactid="385"></div></a></div><div class="feature-item-content" data-reactid="386"><div class="feature-item-rubric" data-reactid="387">2020 Olympics</div><div class="feature-item-date" data-reactid="388">6 hours ago</div><h3 class="feature-item-hed" data-reactid="389"><a class="feature-item-link" href="/story/report-igf-threatens-to-move-2020-olympic-golf-venue-following-vote-postponement" data-reactid="390">Report: IGF threatens to move 2020 Olympic golf venue following vote postponement</a></h3><div class="component-byline byline" data-reactid="391"></div></div></section></li><li class="component-river-item" data-reactid="392"><section class="feature-item article" data-component="Feature" data-reactid="393"><div class="feature-item-image" data-reactid="394"><a class="feature-item-link" href="/story/2020-olympic-golf-venue-postpones-vote-on-women-membership" data-reactid="395"><div class="component-lazy component-image pending" data-component="Lazy" data-reactid="396"></div></a></div><div class="feature-item-content" data-reactid="397"><div class="feature-item-rubric" data-reactid="398">2020 Olympics</div><div class="feature-item-date" data-reactid="399">8 hours ago</div><h3 class="feature-item-hed" data-reactid="400"><a class="feature-item-link" href="/story/2020-olympic-golf-venue-postpones-vote-on-women-membership" data-reactid="401">2020 Olympic golf venue postpones vote on women membership</a></h3><div class="component-byline byline" data-reactid="402"></div></div></section></li><li class="component-river-item" data-reactid="403"><section class="feature-item article" data-component="Feature" data-reactid="404"><div class="feature-item-image" data-reactid="405"><a class="feature-item-link" href="/story/nike-announces-air-jordan-i-golf-shoe" data-reactid="406"><div class="component-lazy component-image pending" data-component="Lazy" data-reactid="407"></div></a></div><div class="feature-item-content" data-reactid="408"><div class="feature-item-rubric" data-reactid="409">Shoes</div><div class="feature-item-date" data-reactid="410">February 6, 2017</div><h3 class="feature-item-hed" data-reactid="411"><a class="feature-item-link" href="/story/nike-announces-air-jordan-i-golf-shoe" data-reactid="412">Nike announces Air Jordan I Golf Shoe</a></h3><div class="component-byline byline" data-reactid="413"></div></div></section></li><li class="component-river-item" data-reactid="414"><section class="feature-item article" data-component="Feature" data-reactid="415"><div class="feature-item-image" data-reactid="416"><a class="feature-item-link" href="/story/houston-astros-owner-lists-his-pebble-beach-mansion-for-an-eye-popping-amount" data-reactid="417"><div class="component-lazy component-image pending" data-component="Lazy" data-reactid="418"></div></a></div><div class="feature-item-content" data-reactid="419"><div class="feature-item-rubric" data-reactid="420">Golf Pads</div><div class="feature-item-date" data-reactid="421">February 6, 2017</div><h3 class="feature-item-hed" data-reactid="422"><a class="feature-item-link" href="/story/houston-astros-owner-lists-his-pebble-beach-mansion-for-an-eye-popping-amount" data-reactid="423">Houston Astros owner lists Pebble Beach mansion for an eye-popping amount</a></h3><div class="component-byline byline" data-reactid="424"></div></div></section></li><li class="component-river-item" data-reactid="425"><section class="feature-item article" data-component="Feature" data-reactid="426"><div class="feature-item-image" data-reactid="427"><a class="feature-item-link" href="/story/president-trump-to-team-up-with-japanese-prime-minster-in-golf-round" data-reactid="428"><div class="component-lazy component-image pending" data-component="Lazy" data-reactid="429"></div></a></div><div class="feature-item-content" data-reactid="430"><div class="feature-item-rubric" data-reactid="431">Golfer-in-Chief</div><div class="feature-item-date" data-reactid="432">February 6, 2017</div><h3 class="feature-item-hed" data-reactid="433"><a class="feature-item-link" href="/story/president-trump-to-team-up-with-japanese-prime-minster-in-golf-round" data-reactid="434">President Trump to team up with Japanese Prime Minster in golf round</a></h3><div class="component-byline byline" data-reactid="435"></div></div></section></li><li class="component-river-item" data-reactid="436"><section class="feature-item gallery" data-component="Feature" data-reactid="437"><div class="feature-item-image" data-reactid="438"><a class="feature-item-link" href="/gallery/the-week-in-instagrams-020617" data-reactid="439"><div class="component-lazy component-image pending" data-component="Lazy" data-reactid="440"></div></a></div><div class="feature-item-content" data-reactid="441"><div class="feature-item-rubric" data-reactid="442">Social Media</div><div class="feature-item-date" data-reactid="443">February 6, 2017</div><h3 class="feature-item-hed" data-reactid="444"><a class="feature-item-link" href="/gallery/the-week-in-instagrams-020617" data-reactid="445">The Week In Instagrams: 02.06.17</a></h3><div class="component-byline byline" data-reactid="446"></div></div></section></li></ul><a class="btn-more" data-reactid="447">Show More</a></div></div></div></div><div data-reactid="448"><div class="grid container zergnet-footer" data-component="Grid" data-reactid="449"><div class="component-lazy pending" data-component="Lazy" data-reactid="450"></div></div><div class="accessibility-link" data-reactid="451"><li data-reactid="452"><a target="_blank" href="http://golfdigest.com/story/accessibility-help" data-reactid="453">Accessibility Help</a></li></div><!-- react-empty: 454 --><section class="component-footer" data-reactid="455"><section class="container" data-reactid="456"><div class="column" data-reactid="457"><h3 data-reactid="458">Subscription</h3><div class="cm-container" data-reactid="459"><!-- react-empty: 460 --><!-- react-empty: 461 --><!-- react-empty: 462 --><!-- react-empty: 463 --></div><ul data-reactid="464"><li data-reactid="465"><a target="_blank" href="http://www.golfdigest.com/go/failsafe" data-reactid="466">Subscribe</a></li><li data-reactid="467"><a target="_blank" href="http://www.golfdigest.com/go/failsafe" data-reactid="468">Manage Subscription</a></li><li data-reactid="469"><a target="_blank" href="http://www.golfdigest.com/go/giftfailsafe" data-reactid="470">Give a Gift</a></li><li data-reactid="471"><a target="_blank" href="http://www.golfdigest.com/go/internationalgiftfailsafe" data-reactid="472">International Subscription</a></li></ul></div><div class="column" data-reactid="473"><h3 data-reactid="474">Resources</h3><ul data-reactid="475"><li data-reactid="476"><a target="_blank" href="/contact" data-reactid="477">Contact Us</a></li><li data-reactid="478"><a target="_blank" href="http://golfdigest.com/story/accessibility-help" data-reactid="479">Accessibility Help</a></li><li data-reactid="480"><a target="_blank" href="http://www.condenast.com/reprints-permissions" data-reactid="481">Reprints/Permissions</a></li><li data-reactid="482"><a target="_blank" href="http://www.condenast.com/brands/gd/" data-reactid="483">Golf Digest Media Kit</a></li><li data-reactid="484"><a target="_blank" href="http://www.condenastmediakit.com/gw/" data-reactid="485">Golf World Media Kit</a></li><li data-reactid="486"><a target="_blank" href="/sitemap" data-reactid="487">Site Map</a></li></ul></div><div class="column" data-reactid="488"><h3 data-reactid="489">Products &amp; Services</h3><ul data-reactid="490"><li data-reactid="491"><a target="_blank" href="http://www.condenaststore.com/-se/golf_digest.htm/?utm_medium=referral&amp;utm_source=GolfDigest&amp;utm_content=FooterGDShop" data-reactid="492">Golf Digest Shop</a></li><li data-reactid="493"><a target="_blank" href="http://perks.golfdigest.com/" data-reactid="494">Golf Digest Perks</a></li><li data-reactid="495"><a target="_blank" href="http://www.golfdigesttournamentshop.com" data-reactid="496">Golf Digest Tournament Shop</a></li><li data-reactid="497"><a target="_blank" href="http://golfdigesttournamentshop.com/categories/Hole-in-One-Prize-Packages" data-reactid="498">Hole-In-One</a></li><li data-reactid="499"><a target="_blank" href="http://golfdigestplanner.com" data-reactid="500">Golf Digest Planner</a></li><li data-reactid="501"><a target="_blank" href="http://www.golfworldboardroom.com/" data-reactid="502">Golf World Boardroom</a></li><li data-reactid="503"><a target="_blank" href="http://www.golfdigestinsiders.com/" data-reactid="504">Golf Digest Insiders</a></li></ul></div><div class="column" data-reactid="505"><h3 data-reactid="506">Condé Nast</h3><div class="sister-sites" data-reactid="507"><div class="component-dropdown select-links" data-component="Dropdown" data-reactid="508"><button class="dropdown-label" data-reactid="509">Condé Nast Digital</button><ul class="dropdown-list" role="menu" style="display:none;" data-reactid="510"><li data-reactid="511"><a class="option-link" href="http://www.allure.com" target="_blank" data-reactid="512"><!-- react-text: 513 -->Allure<!-- /react-text --><!-- react-text: 514 --> <!-- /react-text --></a></li><li data-reactid="515"><a class="option-link" href="http://arstechnica.com" target="_blank" data-reactid="516"><!-- react-text: 517 -->Ars Technica<!-- /react-text --><!-- react-text: 518 --> <!-- /react-text --></a></li><li data-reactid="519"><a class="option-link" href="http://www.backchannel.com" target="_blank" data-reactid="520"><!-- react-text: 521 -->Backchannel<!-- /react-text --><!-- react-text: 522 --> <!-- /react-text --></a></li><li data-reactid="523"><a class="option-link" href="http://www.bonappetit.com" target="_blank" data-reactid="524"><!-- react-text: 525 -->Bon Appétit<!-- /react-text --><!-- react-text: 526 --> <!-- /react-text --></a></li><li data-reactid="527"><a class="option-link" href="http://www.brides.com" target="_blank" data-reactid="528"><!-- react-text: 529 -->Brides<!-- /react-text --><!-- react-text: 530 --> <!-- /react-text --></a></li><li data-reactid="531"><a class="option-link" href="http://www.cntraveler.com" target="_blank" data-reactid="532"><!-- react-text: 533 -->Condé Nast Traveler<!-- /react-text --><!-- react-text: 534 --> <!-- /react-text --></a></li><li data-reactid="535"><a class="option-link" href="http://www.epicurious.com" target="_blank" data-reactid="536"><!-- react-text: 537 -->Epicurious<!-- /react-text --><!-- react-text: 538 --> <!-- /react-text --></a></li><li data-reactid="539"><a class="option-link" href="http://www.glamour.com" target="_blank" data-reactid="540"><!-- react-text: 541 -->Glamour<!-- /react-text --><!-- react-text: 542 --> <!-- /react-text --></a></li><li data-reactid="543"><a class="option-link" href="http://www.golfdigest.com" target="_blank" data-reactid="544"><!-- react-text: 545 -->Golf Digest<!-- /react-text --><!-- react-text: 546 --> <!-- /react-text --></a></li><li data-reactid="547"><a class="option-link" href="http://www.golfdigest.com/golfworld/" target="_blank" data-reactid="548"><!-- react-text: 549 -->Golf World<!-- /react-text --><!-- react-text: 550 --> <!-- /react-text --></a></li><li data-reactid="551"><a class="option-link" href="http://www.gq.com" target="_blank" data-reactid="552"><!-- react-text: 553 -->GQ<!-- /react-text --><!-- react-text: 554 --> <!-- /react-text --></a></li><li data-reactid="555"><a class="option-link" href="http://www.gq.com/gqstyle" target="_blank" data-reactid="556"><!-- react-text: 557 -->GQ Style<!-- /react-text --><!-- react-text: 558 --> <!-- /react-text --></a></li><li data-reactid="559"><a class="option-link" href="http://pitchfork.com" target="_blank" data-reactid="560"><!-- react-text: 561 -->Pitchfork<!-- /react-text --><!-- react-text: 562 --> <!-- /react-text --></a></li><li data-reactid="563"><a class="option-link" href="http://www.self.com" target="_blank" data-reactid="564"><!-- react-text: 565 -->Self<!-- /react-text --><!-- react-text: 566 --> <!-- /react-text --></a></li><li data-reactid="567"><a class="option-link" href="http://www.style.com" target="_blank" data-reactid="568"><!-- react-text: 569 -->Style<!-- /react-text --><!-- react-text: 570 --> <!-- /react-text --></a></li><li data-reactid="571"><a class="option-link" href="http://www.teenvogue.com" target="_blank" data-reactid="572"><!-- react-text: 573 -->Teen Vogue<!-- /react-text --><!-- react-text: 574 --> <!-- /react-text --></a></li><li data-reactid="575"><a class="option-link" href="http://www.newyorker.com" target="_blank" data-reactid="576"><!-- react-text: 577 -->The New Yorker<!-- /react-text --><!-- react-text: 578 --> <!-- /react-text --></a></li><li data-reactid="579"><a class="option-link" href="http://thescene.com" target="_blank" data-reactid="580"><!-- react-text: 581 -->The Scene<!-- /react-text --><!-- react-text: 582 --> <!-- /react-text --></a></li><li data-reactid="583"><a class="option-link" href="http://www.vanityfair.com" target="_blank" data-reactid="584"><!-- react-text: 585 -->Vanity Fair<!-- /react-text --><!-- react-text: 586 --> <!-- /react-text --></a></li><li data-reactid="587"><a class="option-link" href="http://www.vogue.com" target="_blank" data-reactid="588"><!-- react-text: 589 -->Vogue<!-- /react-text --><!-- react-text: 590 --> <!-- /react-text --></a></li><li data-reactid="591"><a class="option-link" href="http://www.wmagazine.com" target="_blank" data-reactid="592"><!-- react-text: 593 -->W<!-- /react-text --><!-- react-text: 594 --> <!-- /react-text --></a></li><li data-reactid="595"><a class="option-link" href="http://www.wired.com" target="_blank" data-reactid="596"><!-- react-text: 597 -->Wired<!-- /react-text --><!-- react-text: 598 --> <!-- /react-text --></a></li></ul></div><ul data-reactid="599"><li data-reactid="600"><a target="_blank" href="http://www.condenaststore.com/~/golf-digest" data-reactid="601">Condé Nast Collection</a></li><li data-reactid="602"><a target="_blank" href="http://www.condenast.com/careers" data-reactid="603">Careers</a></li></ul></div></div></section><section class="legal" data-reactid="604"><div data-reactid="605"><p data-reactid="606"><!-- react-text: 607 -->Use of this site constitutes acceptance of our <!-- /react-text --><a href="http://www.condenast.com/privacy-policy" target="_blank" data-reactid="608">User Agreement</a><!-- react-text: 609 --> (effective 1/2/2014) and <!-- /react-text --><a href="http://www.condenast.com/privacy-policy#privacypolicy" target="_blank" data-reactid="610">Privacy Policy</a><!-- react-text: 611 --> (effective 1/2/2014). <!-- /react-text --><em data-reactid="612">Golf Digest </em><!-- react-text: 613 --> may earn a portion of sales from products that are purchased through our site as part of our Affiliate Partnerships with retailers. <!-- /react-text --><a href="http://www.condenast.com/privacy-policy#privacypolicy-california" target="_blank" data-reactid="614">Your California Privacy Rights</a><!-- react-text: 615 -->  The material on this site may not be reproduced, distributed, transmitted, cached or otherwise used, except with the prior written permission of Condé Nast.<!-- /react-text --></p><br data-reactid="616"/><p class="copyright" data-reactid="617"><!-- react-text: 618 -->©<!-- /react-text --><!-- react-text: 619 -->2017<!-- /react-text --><!-- react-text: 620 --> Condé Nast. All rights reserved<!-- /react-text --></p><br data-reactid="621"/></div></section></section></div></div><div class="riser" data-reactid="622"><div class="riser-header-wrapper" data-reactid="623"><div class="riser-header-tab" data-reactid="624"><span class="riser-header-tab-text" data-reactid="625">Related</span><div class="toggle-riser" data-reactid="626"></div></div></div><div class="riser-content-wrapper" data-reactid="627"><div class="grid riser-items container" data-component="Grid" data-reactid="628"><div class="row" data-component="Row" data-reactid="629"><div class="col  riser-item-col" data-component="Col" data-reactid="630"><div class="riser-item" data-reactid="631"><a href="/story/golf-loses-a-friend-in-efrem-z" data-reactid="632"><div class="riser-image-wrapper" data-reactid="633"><img src="http://media.golfdigest.com/photos/55ad7931add713143b4297f8/1:1/w_280/blogs-the-loop-Efrem%20thumb.jpg" class="riser-image" data-reactid="634"/></div><div class="riser-text-wrapper" data-reactid="635"><span class="riser-section" data-reactid="636">The Loop</span><span class="riser-hed" data-reactid="637">Golf loses a friend in Efrem Zimbalist Jr.</span></div></a></div></div><div class="col  riser-item-col" data-component="Col" data-reactid="638"><div class="riser-item" data-reactid="639"><a href="/story/60-most-famous-golfers" data-reactid="640"><div class="riser-image-wrapper" data-reactid="641"><img src="http://media.golfdigest.com/photos/55adb2e5b01eefe207f8c811/1:1/w_280/magazine-2010-03-most_famous_golfers_620.jpg" class="riser-image" data-reactid="642"/></div><div class="riser-text-wrapper" data-reactid="643"><span class="riser-section" data-reactid="644">Magazine</span><span class="riser-hed" data-reactid="645">60 Most Famous Golfers</span></div></a></div></div><div class="col  riser-item-col" data-component="Col" data-reactid="646"><div class="riser-item" data-reactid="647"><a href="/story/rory-mcilroy-rickie-fowler-under-the-lights-exhibition-canceled" data-reactid="648"><div class="riser-image-wrapper" data-reactid="649"><img src="http://media.golfdigest.com/photos/56c3397dbb9efc9f478e0266/1:1/w_280/Rory-McIlroy-Rickie-Fowler.jpg" class="riser-image" data-reactid="650"/></div><div class="riser-text-wrapper" data-reactid="651"><span class="riser-section" data-reactid="652">The Loop</span><span class="riser-hed" data-reactid="653">Rory McIlroy,  Rickie Fowler under-the-lights exhib&hellip;</span></div></a></div></div></div></div></div></div></div></div></div></div>
<script id='initial-state' type='application/json'>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</script>

    <script type="text/javascript">window.digitalData={"appVersion":"4.16.0","brand":"golfdigest","canonical":"http://www.golfdigest.com/story/atandt-national-pro-am-celebrity-field-dominated-by-an-old-hollywood-enclave","contentID":"589a3a8cd68a196b0c2d0df0","contentLength":"all","contentSource":"web","contributor":"John Strege","display":"AT&amp;T Pebble Beach National Pro-Am celebrity field dominated by an old Hollywood enclave","keywords":{"display":"tom dreesen,Lakeside Golf Club,AT&T Pebble Beach National Pro-Am,Justin Timberlake,Jack Nicholson"},"modifiedDate":"2017-02-07T21:34:58.037Z","numOfSearchResults":0,"pageType":"article","pageValue":"all","publishDate":"2017-02-07T21:29:26.700Z","searchTerms":"","section":"The Loop","subsection":"The Loop/News & Tours","syndication":false,"syndicatorUrl":""};</script>
    <script async defer src='/js/article.js?cb=4.16.0'></script>
    <!-- START Parse.ly Include: Standard -->
    <div id="parsely-root" style="display: none">
      <div id="parsely-cfg" data-parsely-site="golfdigest.com"></div>
    </div>
    <script>
    (function(s, p, d) {
      var h=d.location.protocol, i=p+"-"+s,
          e=d.getElementById(i), r=d.getElementById(p+"-root"),
          u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
          :"static."+p+".com";
      if (e) return;
      e = d.createElement(s); e.id = i; e.async = true;
      e.src = h+"//"+u+"/p.js"; r.appendChild(e);
    })("script", "parsely", document);
    </script>
    <!-- END Parse.ly Include -->
    <script defer src="//assets.adobedtm.com/6372cf21ef88ee60bc2977a4898dcb5c7945a212/satelliteLib-5e3fc13cdf3ab205a9543e26bb9422dd7bd36711.js"></script>
    <script async type="text/javascript" src="//s.skimresources.com/js/100103X1555755.skimlinks.js"></script>
  </body>
</html>
